ХОЗЕ АРГУЭЛЬЕС - ФАКТОР МАЙЯ

Из коллекции сайта «РазныеРазности»
http://www.koob.ru

ХОЗЕ АРГУЭЛЬЕС

ФАКТОР МАЙЯ

(МАЙЯНСКИЙ ФАКТОР)

ВНЕТЕХНОЛОГИЧЕСКИЙ ПУТЬ

Пророческая книга доктора Аргуэльеса- космических масштабов вызов для привычных представлений.

Утверждения о "разумности" того или иного видения Вселенной означают только то, что это описание укладывается в современное научное мировоззрение, которое породило и поддерживает глобальные трагедии. Нам не нужна благоразумная картина мира - нам необходимо самое невероятное и возмутительное видение Вселенной, какое только можно вообразить. Книга доктора Аргуэльеса вполне удовлетворяет этому требованию.

Впрочем его видение мира не просто невообразимо. С безошибочной точностью гения доктор Аргуэльес осознает, что единственной надеждой на гармоничность западной науки и всего современного общества является объединение с космологиями древних народов, одним из которых были майянцы.

В книге "Майянский Фактор: Внетехнологический Путь" Хозе Аргуэльес рассказывает о том, что в течение Великого Цикла Майянского Календаря - с 3113 года до н. э. по 2012 год н.э. - человеческая история определяется галактическим Лучом, через который проходят Земля и Солнце. Циклы развития земных цивилизаций подчиняются принципам "галактических сезонов", которые были описаны майянцами в математической и символической форме. Каждый человек обладает врожденными способностями непосредственной чувственной и электромагнитной - связи с энергией-информацией этого Луча, исходящего из "ядра Галактики". Поскольку с недавнего времени астрофизики начали говорить о волнах, или лучах плотности, пронизывающих Галактику и воздействующих на развитие Вселенной, повествование Аргуэльеса о его открытии Календаря Майя и явления синхронизации являются пророческими. Эта глубокая и захватывающая книга требует самого внимательного ознакомления и проникновения в значение земных циклов, отраженных в Календаре. Человечеству предстоит радикальное изменение сознания, которое позволит оценивать время и эволюцию с позиции многомерного подхода. Рассказ о Майя превращается в поразительную галактическую сагу, и ее кульминация уже наступила - дата 16-17 августа 1987 года стала моментом перехода в последнее двадцатипятилетие галактического Луча. "Майянский Фактор" не только представляет собой новую точку зрения на человечество и его существование; он является также одной из основных составляющих новой науки, "Внетехнологического Пути".

"Подобно Тейлхарду, Аргуэльес предвещает приближение мгновения великого скачка. История представляет собой принцип упорядочивания и сохранения информации во всеобщем Пси-банке. Сейчас мы подходим к концу этого процесса, и скоро Пси-банк - совокупность накопленных человечеством знаний - перейдет в область осознанного восприятия".

Мэрилин Фергюсон, автор книги "Заговор Водолея"

"Наконец появился автор, совмещающий духовность с научной образованностью и смелостью, достаточной, чтобы прорваться сквозь загадку Майя. Его исследования впечатляют, открытия неопровержимы, а ответы на важнейшие вопросы - поразительны и, кроме того, чрезвычайно своевременны, ведь, как вскоре узнает читатель, тайны и наследие майянцев оставались непонятыми столь продолжительное время".

Питер Роджерс, автор книги "Искания Художника:

Искусство как путь к Откровению"

Художник, поэт и историк духовности, доктор философии Хозе Аргуэльес является соавтором работ "Мандала и женское начало, бескрайние, как небеса" и автором книг "Преображающее видение: Рассуждения о природе и истории форм творческого выражения" и "Земля Восходящая: Иллюстрированный трактате законах Солнечной системы".

  • СОДЕРЖАНИЕ


Посвящается моему учителю, несравненному С. Т. Мукпо

БЛАГОДАРНОСТИ

Написание и создание "Майянского Фактора" было бы невозможным без той любви, которая столь безраздельно была вложена в эту книгу. Прежде всех и всего мне следует отдать должное матери моей жены, Майе, которая читала рукопись по мере ее появления, главу за главой, поднимая мой дух в то время, когда немногие делали это. Естественно, я должен поблагодарить дочь Майи, мою жену Ллойдин, за постоянство излучения из того источника, который связывает меня с Землей точно так же, как Земля связана со звездами. Необходимо также упомянуть и детей в моей жизни - и все те круги, которые они создают вместе со своими друзьями, - за истину любви, дарованную ими столь естественно и просто. И наконец, оставаясь в этом же домашнем ключе, было бы несправедливо, если бы я не упомянул те узлы психического меж-мерного тепла, собаку Гэнцзи и кошек Спонсора и Оникс, являющихся живыми свидетельствами того, что мы здесь не одни.

Кроме людей, упомянутых в первой главе и давших мне отгадки, информацию и прозрения для того, чтобы собрать в единое целое "Майянский Фактор", есть еще несколько человек, которые в процессе созревания и создания книги являлись маяками света. Их вера в меня и в эту работу стала для меня основной питающей поддержкой. Среди них были: Стэн Падилла, безмятежный провидец, чье искусство и молитвы создавали кольца защиты, очищающие каналы моего видения; Брук Медисин Игл, чье сестринское чувство было сияющей сущностью человеческого возрождения; Дон Эдуардо Кальдерой, волшебник сновидческого тела, который способствовал открытию каналов земной памяти; его преосвященство Тай Ситу Ринпоче, которому я благодарен за создание мостов между мирами; Руперт Шэлдрэйк подготовил поле, а Тэд и Джи-Джи практиковали верность в космической моногамии.

Конечно же, "Майянский Фактор" остался бы всего лишь одной из многих рукописей, лежащих в ящиках редакционных столов, если бы не гений Барбары Клоу из издательства Беар энд Компани, которая, увидев этот текст, тут же осознала, что его необходимо дать миру. Ее муж Джерри тоже заслуживает упоминания за свою настойчивость и юмор в течение всего процесса работы над публикацией. Здесь же нужно сказать и об Анджеле Вернеке, которая отвечала за внешнее оформление.

И наконец, в этой связи есть еще и мир духов, руководство которых было исполнено непрерывным состраданием, дающим семена для восстановления сил, растраченных в странствиях мудрости по мере того, как иссякали сомнения в том, что это должно быть так, как есть.

Всем им, и бесконечно большему количеству других сущностей, необусловленно предлагается благодарность безбрежного бытия, проистекающая из сердца, величайшая радость для которого состоит в проживании простоты данного мгновения.

Эвам Майя э ма хо! [Evam maya e та hо!]

(Пусть во всем торжествует гармония разума и природы)

Хозе Аргуэльес

ПРЕДИСЛОВИЕ БРАЙАНА СВИММИ

В синологии существует легенда о первых людях Запада, группе ученых-иезуитов, принявшихся в семнадцатом веке за изучение Ицзина. Они взялись за дело с огромной энергией и были исполнены надежд. Они изучили китайский язык, расшифровали значения иероглифов и занялись толкованием их сути. Но внезапно разразилась трагедия - некоторые из блестящих молодых ученых сошли с ума. Сложность постижения мудрости Ицзина в традиционных западных категориях сознания полностью истощила разум упорных исследователей. В результате Ордену иезуитов пришлось закрыть это направление; более того, были запрещены какие-либо изучения странного и необычного китайского текста.

Даже если эта история апокрифична, она в определенной мере связана с работой Хозе Аргуэльеса, ибо он так же безраздельно погрузился в систему знания, не менее ошеломляющую для западной традиции, - в "Цолькин" [Tzolkin] народа Майя. Вся его жизнь оказалась переплетенной с этой завораживающей загадкой. Теперь доктор Аргуэльес представляет миру повествование о значении этого знания - и, воистину, сей рассказ поразителен. Помимо прочих "совершенно возмутительных" заявлений, он предлагает читателям такие факты:

Во-первых, большая часть человеческой истории формируется под воздействием галактического луча, через который Солнце и Земля проходят в течение последних пяти тысячелетий. Когда в 2012 году Солнечная система пересечет границу этого луча, человечеству предстоит грандиозное преобразование.

Во-вторых, достижения, исторические события и мировоззрения всех человеческих культур подчиняются законам "галактических сезонов", код которых был известен майянцам и отражен ими в математической и символической форме.

В-третьих, каждый человек обладает способностями непосредственной - сенсорной, чувственной, электромагнитной - связи с энергией-информацией этого луча, исходящего из ядра Галактики, и способен, таким образом, пробудиться к истинному, высшему, глубочайшему разуму.

Несомненно, многие подумают, что доктор Аргуэльес последовал трагическому пути ученых-иезуитов, растворившихся в Ицзине; что он превратился в безумца и заблудился в невероятных иллюзиях своего разума. Разумеется, сам доктор Аргуэльес осознает всю невообразимость выводов, к которым он пришел. В самом начале книги он предупреждает: "Открывшаяся ситуация означала для меня скачок в ту область территории разума, которая давно рассматривается традиционными культурными стандартами как сумеречная зона или табу". Определенно, работа Аргуэльеса обладает той экстравагантностью и сложностью для понимания, которые свойственны любому новому видению реальности. Одно только это делает его книгу вызовом для привычных представлений, не говоря уже о поистине космических масштабах его заявлений.

Теперь позвольте мне определить те причины, по которым я считаю подход доктора Аргуэльеса достойным самой высокой оценки. Мое личное убеждение заключается в том, что любое видение Вселенной, которое не шокирует нас, не представляет для нас никакой ценности. Нельзя забывать, что именно мы - рассудительные люди Запада, рациональные представители христиано-иудейской традиции, демократы и миряне, сделали Землю заложницей ядерного оружия. Именно мы, жители современного индустриального общества, проводим экологический геноцид, распространившийся на все континенты планеты.

Утверждения о "разумности" того или иного видения Вселенной означают только то, что это описание укладывается в современное научное мировоззрение, которое породило и поддерживает глобальные трагедии. Нам не нужна благоразумная картина мира - нам необходимо самое невероятное и возмутительное видение Вселенной, какое только можно вообразить. Книга доктора Аргуэльеса вполне удовлетворяет этому требованию.

Впрочем, его видение мира не просто невообразимо. С безошибочной точностью гения доктор Аргуэльес осознает, что единственной надеждой на гармоничность западной науки и всего современного общества является объединение с космологиями древних народов, одним из которых были майянцы. Почему же так необходимо согласие с космологией древних народов? Потому что древние исходили из одного и того же глубокого убеждения: Земля, Солнце, Галактика, Вселенная - все и везде исполнено жизни и разума.

Что нам по-настоящему нужно, так это скромность. Всем нам, воспитанным в рамках современного мировоззрения, основанного на воинственности, потребительском отношении к миру, патриархальности и антропоцентричности, следует наконец осознать свою смертельную ошибку - убежденность в том, что Вселенная мертва, лишена чувств, разума и цели. Достанет ли нам смелости, чтобы избавиться от этой чудовищной иллюзии? Найдем ли мы в себе мудрость, которая позволит внимательно отнестись к Майя и их знаниям об истинах Вселенной?

* * *

В завершение мне хотелось бы высказать некоторые соображения в отношении трех наиболее "фантастических" утверждений доктора Аргуэльеса. Поскольку я занимаюсь математической физикой, ход моих мыслей неизбежно отражает принципы современной науки. Я хочу особо подчеркнуть, что не намерен пытаться выразить видение Майя в научных категориях. Их космологию просто невозможно описать в терминах современной науки. Однако уже сейчас зарождается постсовременная наука - направление, соединяющее мировоззрения древних цивилизаций с современным научным мировоззрением. Поэтому я постараюсь подходить к рассматриваемым вопросам с позиции такой холистичной, единой, общечеловеческой постсовременной науки.

Первое: галактический луч, через который, согласно учению Майя, мы проходим

С самого начала я отмечу, что современная наука никогда не говорила об этом луче в той форме, в какой о нем говорят Майя. Но сравнительно недавно физики обратили свое внимание на то, какое влияние на общество и личность оказывают лучи, пронизывающие Галактику, - и это уже показательно. Современные астрофизики описывают такие галактические лучи как волны плотности, прокатывающиеся по Галактике и оказывающие серьезное воздействие на ее эволюцию. К примеру, наше Солнце возникло благодаря одной из таких волн - та воспламенила огромную протозвезду, которая затем взорвалась и породила Солнечную систему.

Возникновение и эволюция практически всех звезд проходит под влиянием этих галактических лучей, поэтому мы вполне можем определить Галактику как организм, пребывающий в процессе саморазвития, то есть говорить о присущей Галактике "динамике самоорганизации". Если перейти еще ближе к аналогии живого организма, мы можем говорить о Галактике как о самообразующейся - рождение звезд в этом смысле является мастью галактического эпигенезиса. Солнце, согласно такому подходу, было активировано всеобщей динамикой, исходящей из центра Галактики, точно так же, как глаз лягушки можно считать порожденным внутренней динамикой центра организма этого животного.

Возникает вполне естественный вопрос: насколько далеко заходит влияние галактической динамики в развитии Солнца и окружающих его планет? Иными словами, продолжает ли она свое воздействие на эволюцию жизни в Солнечной системе, или же после возникновения нашей звезды Солнце и Земля предоставлены в своей эволюции самим себе?

В связи с этим следует сделать два замечания. Во-первых, можно просто сказать, что Галактика непрерывно участвует в процессе эволюции Земли и жизни на ней. Галактические лучи плотности распространяются по Галактике в течение всех 4,55 миллиардов лет существования нашего светила, и каждый раз, когда Солнце проходит сквозь один из таких лучей, они изменяют его динамику и, соответственно, ту лучистую энергию, в которой купается Земля. Я не сомневаюсь, что, когда биологи-эволюционисты займутся этим вопросом, они смогут определить законы, согласно которым эволюция жизни на Земле формируется под воздействием этой динамики, и тогда мы начнем понимать, что существующая форма листа вяза возникла не только вследствие естественного отбора на Земле, но и под влиянием всей Галактики в целом.

Во-вторых, нужно признать, что современная наука просто не могла бы обнаружить существование галактического луча в том виде, в каком его описывают Майя. Традиционная наука сосредоточена на материальных объектах и изменениях в их положении. Все качественные показатели - цвета, запахи, чувства, эмоции и интуитивное восприятие - считаются в ней второстепенными и отметаются. Таким образом, с самого начала мы обрекли себя на такое состояние сознания, которое просто не могло прийти к идее Галактического Луча Майя.

В то же время необходимо признать, насколько сложным было то, что удалось современной науке. Например, эмпирическое выявление того, что у Солнца было начало, является несомненным достижением, требующим очень высокого уровня сознания. Представьте себе, насколько изощренным должно было стать сознание, чтобы обнаружить движение континентов или услышать эхо первобытного Большого Взрыва, раздавшегося двадцать миллиардов лет назад, в начале времен! Отдавая должное отдельным достижениям современной науки, нам следует простить ей определенные оплошности и оценить другие формы сознания, которые возникали в различных культурных традициях.

Майянцы были поглощены иными культурными ценностями, требовавшими совершенно другого пути развития сознания. Современные ученые смогли опытным путем зарегистрировать физические признаки лучей плотности, распространяющихся по Галактике, а цивилизации Майя удалось путем восприятия обнаружить лучи, обладающие иным воздействием, влияющие не только на возникновение и эволюцию звезд, но и на рождение и развитие идей, представлений и убеждений. Я считаю, что ученые Запада и древние Майя говорят об одних и тех же лучах, просто уровень сознания современной науки позволяет ей обращать внимание в первую очередь на физические проявления, а сознание майянцев ориентировалось в основном на духовные качества.

Второе: галактические периоды

Учение Майя, в описании доктора Аргуэльеса, утверждает, что каждая эпоха обладает своим собственным качеством, связанным с особой формой деятельности, и все эти признаки внесены в код Цолькина. Зная код галактических сезонов, можно предвидеть их смену и действовать более эффективно. Подобная внимательность ко Вселенной была присуща большинству древних народов, хотя, похоже, ни один из них не достиг той отточенности, к какой пришла цивилизация Майя. Более того, ранняя и даже средневековая западная религиозная традиция обладала сходной концепцией времени, согласно которой каждому его промежутку, от мгновения до эры, свойственно свое особое качество, дарованное Божественным источником, и знание этих качеств позволяет человеку проникать в загадку Божественной деятельности.

Мой собственный подход к идее "галактических периодов" основан на двадцати миллиардах лет истории космоса. Оценивая наши знания о том, что произошло в нем за это время, можно заметить, что каждая эра его развития обладает своими особенными признаками, уникальными свойствами и особым творчеством.

Например, через полмиллиона лет космической истории наступила пора образования атомов водорода. Необходимо отметить, что этот процесс был неразрывно связан с макрофазовой природой космоса в тот момент - атомы водорода в нем не возникали ни до, ни после этого момента. Но в тот миг атомы водорода могли быть образованы - и они действительно возникли, бесконечными квинтиллионами. Во всех эпохах космической эпопеи существуют десятки подобных примеров, но я продолжу рассматривать случай возникновения атомов водорода, чтобы описать своеобразие деятельности, присущее каждому космическому периоду.

Конечно, еще до массового образования водорода вполне возможным было возникновение отдельных его атомов. Однако это требовало огромных затрат энергии, к тому же, такие атомы мгновенно разрушались в первобытной топке. Создание же атомов водорода на более поздних стадиях противоречило бы общей тенденции образования гранулированной структуры Вселенной. Таким образом, легкость и массовость появления водорода определялись, с одной стороны, естественной потребностью, а с другой - качеством периода развития Вселенной. Акт творения произошел именно тогда, когда, пословам доктора Аргуэльеса, "потребность мгновения совпала со всеобщей целью". Как только качество Вселенной изменилось и позволило возникнуть атомам водорода, они немедленно образовались в огромном изобилии. Существование космических и галактических периодов обнаруживается на протяжении всех двадцати миллиардов лет существования Вселенной.

У западного человека немедленно возникает вопрос: "Возможно, периоды рождения атомов, галактик или примитивных клеток действительно существуют, но как такие циклы связаны с моими собственными мыслями, с человеческой культурой? Как галактические периоды воздействуют на них?" Это приводит нас к следующему вопросу.

Третье: индивидуальное взаимодействие с галактическим разумом

Можно ли говорить о галактическом разуме и цели Галактики? Я специально поставил это утверждение самым последним, поскольку оно связано с самыми глубокими проявлениями западного подавления души. Майя ощущали, что пребывают в связи с разумом Солнца, в котором для них проявлялись разум и сердце Галактики. Майя чувствовали существование желаний и целей Галактики. Современные ученые, лишь услышав об этом, немедленно отбросили мировоззрение Майя в корзину "сказочных историй". Однако отрицание мудрости Майя показывает лишь опасную ограниченность нашего душевного состояния.

Представьте себе: наши пытливые предки в Европе семнадцатого века спокойно наблюдали за кричащими от боли животными, будучи убеждены в том, что животные не обладают чувствами. Если бы мы спросили их, в чем причина такой черствости сердца, они объяснили бы, что эти животные подобны поврежденному механизму и их крики - всего лишь скрип, издаваемый сломанной машиной.

Мы - их потомки, и в нас сохранилась все та же извращенная чувствительность. Иначе как бы мы могли оставаться безучастными, когда все живое на планете корчится в адских муках? Я говорю об этом в надежде, что как только человечество заподозрит истину - современный уровень чувствительности является наиболее искаженным за все 50000 лет существования Homo sapiens, - мы займемся решением задачи пробуждения и полного развития всего диапазона восприятия человеческой души, и лишь тогда прекратится наше непрерывное сражение с жизнью, лишь тогда мы сможем достичь экстатического бытия, сравнимого с жизнью Майя.

Основная проблема заключается в ошибке мышления, присущего нашей культуре, которая рассматривает атомы водорода, звездные системы и многое другое как "чисто физические" образования, а человека и его психическую жизнь - как нечто высшее и совершенно независимое от Вселенной.

Сотворение мира в представлении пост современной науки основано на иной отправной точке: Вселенная является единым энергетическим событием, проявляющимся во множестве форм. Поэтому человеческое сознание и тело, равно как и сознание и тело совы, являются родственными ветвями единого космического процесса. Используя такой всеобщий подход, мы начинаем рассматривать наши мысли, тело и интуитивные ощущения и мысли, тело и интуицию совы как отдельные нити единой ткани, сплетенные в одной и той же основополагающей и сокровенной динамике.

С этой точки зрения, "чувства" отнюдь не порождаются возвышенным человеческим разумом - они передаются нам, переносятся, как фотоны. Это происходит непрерывно, в самых обыденных случаях. Человека, стоящего перед величественной гранитной скалой, переполняют самые разнообразные ощущения - это и есть тот способ, каким гора сообщается с человеком.

Представьте себе индейца Майя, купающегося в лучах Солнца. Что, по-вашему, при этом происходит? Это событие, как и любое другое, - одновременно и психическое, и физическое. Можно говорить о квантовом, электродинамическом взаимодействии фотонов солнечного света и электронов человеческого организма. Но можно говорить и о тех чувствах и интуитивных ощущениях, которые возникают "внутри" этого человека. Целостность картины требует соединения обоих полюсов явления. Солнце нагревает кожу человека и зажигает его разум; Солнце делится своим теплом и в то же время выражает свои внутренние чувства; оно передает и термоядерную энергию, и свои мысли и повеления.

* * *

Очень трудно удержаться от дальнейших размышлений, вызываемых захватывающими идеями, изложенными в книге доктора Аргуэльеса. Прочтите ее - и вы убедитесь в этом сами. Надеюсь, она одарит вас новой силой, направленной на оздоровление и созидательные способности Содружества Земли!

Брайан Свимми,

Институт Культуры и Созидательной Духовности,

колледж Святых Имен, Окленд.

  • Следующая - продолжение
  • К содержанию книги
  • В начало книги


ВВЕДЕНИЕ

ЗАГАДКА МАЙЯ; ЗА ПРЕДЕЛАМИ НАУКИ

С момента торжества рационализма и промышленной революции восемнадцатого века установилась всеобщая убежденность в том, что современная наука является вершиной достижений человеческой цивилизации. Вера в это является краеугольным камнем доктрины материального, технологического прогресса. Совсем недавно представление о том, что когда-либо в истории могли существовать науки, более развитые, чем преобладающие ныне знания - на которых в конечном счете основан каждый аспект глобальной индустриальной цивилизации, - было совершенно немыслимым. Но наступил момент, когда именно рационально непостижимое может оказаться последним и единственным средством, которое позволит человечеству найти безопасный выход за пределы коварных и яростных атак ядерного милитаризма и отравления окружающей среды, угрожающих сейчас существованию нашей планеты,

Хорошо укрепленный и бдительно следящий за сохранением своих позиций научный материализм ревностно охраняет врата своей территории, руководствуясь при этом единственной целью: стремлением сохранить миф о превосходстве вечно развивающейся технологии. Поэтому сведения об НЛО и множестве паранормальных случаев, открытие в 1976 году "рационально" необьяснимых феноменов Марса мгновенно превращаются в секретные материалы, скрываемые от общественности. И все-таки утром 26 января 1986 года, всего через четыре дня после триумфального прохождения станции "Вояджер 2" рядом с Ураном, которое принесло поразительные научные данные, космический шаттл "Челленджер" взорвался на глазах тысяч очевидцев и миллионов телезрителей. В миг устрашающей огненной вспышки миф о превосходстве технологического развития испытал тяжелейший удар.

Окно сомнений и уязвимости, распахнутое роковой миссией "Челленджера", вызвало у разумных людей раздумья о цели технологии и "непогрешимости" современной науки. В брешь, образовавшуюся в мифе о технологическом превосходстве, ворвались странные ветры. В призрачном свете того, что находится за пределами научного рационализма, у человечества возникли вопросы: "Что если тот путь, которому мы следуем, не является лучшим или самым мудрым?", "Что если мы - не самая разумная цивилизация из существовавших на Земле?", "Могли ли существовать народы, более умные, мудрые и развитые, чем мы, значение которых мы упустили из-за своего самодовольства?", "Могла ли на Земле или где-то еще существовать наука более развитая, чем наша?", "Почему мы настолько уверены, что научный материализм представляет собой лучший метод выдавливания ответов из космоса, беспредельность и загадочность которого бесконечно превышают возможности рационального разума?". Иными словами, призрак технологического кризиса взывает к подлинному, коренному смещению парадигмы. Необходимость этого витает над нами уже давно, еще со времени самых первых открытий квантовой физики, однако для подкрепления ее осознания потребовались реальные трагические толчки.

В течение двадцатого века чувствительные научные умы пытались проникнуться иррациональным поведением мира, который пытается наблюдать рациональная наука, и предупредить об опасности общественность. Их призывы не доходили до воинственных правительств и технократов, облеченных властью принимать решения и формировать общественный порядок, но популяризаторы "новой науки", такие, как Фритьоф Капра, Айзек Бентов и Гэри Зуков, предприняли достойные восхищения усилия, пытаясь передать сходство между квантовой физикой и восточным мистицизмом, по крайней мере, критически мыслящему меньшинству. Действительно, завершая свою работу "Танцующие мастера By Ли" (1979), Зуков вплотную подходит к границам немыслимого, провозглашая, что мы приближаемся к "концу науки". И все же даже он не смог отказаться от представления о "неутомимых усилиях и непрерывном прогрессирующем развитии все более всеобъемлющих и полезных физических теорий".

Подлинный, приближающийся "конец науки", радикальное смещение парадигмы означает отказ от самого представления о непрерывном прогрессе или, по крайней мере, отказ от него на некоторое время, достаточное для того, чтобы понять, существуют ли нефизические, нематериалистические науки, стоящие выше представлений как о прогрессе, так и о его отсутствии. И, разумеется, самым тяжелым потрясением мифа о научном развитии и превосходстве технологического пути могло бы стать открытие более развитой системы научного знания, разработанной еще до возникновения легенды о прогрессе таким народом, который, по современным оценкам, находился на уровне каменного века. Я имею в виду, в частности, систему мышления, которая оказалась полностью упущенной всеми сторонниками "новой науки", - учение, известное и используемое древним народом Майя.

Ближайшей к учению Майя системой, хорошо известной пионерам новой науки, является наследие китайской культуры - Ицзин. Впрочем, даже Ицзин не был в полной мере осмыслен "новыми учеными", все еще погруженными в доктрину о прогрессе и не сумевшими увидеть в нем то, чем он является на самом деле, - учение, представленное в зашифрованной форме и основанное скорее на голономическом резонансе, чем на ядерной физике.

"Ицзин и генетический код: скрытый ключ жизни" Мартина Шонбергера (1973), "Записки просвещенного" Роберта Энтона Уилсона (1980) и моя книга "Земля Восходящая" (1984) представляют собой примеры немногочисленных попыток рассмотреть Ицзин как образец системы знаний более всесторонней, чем наука наших дней. По словам Шонбергера, Ицзин являет собой "...формулу мира, описывающую порядок, установленный в реальности... ответ на вопрос Гейзенберга, искавшего "безымянные основные структуры и единообразные полярные симметрии".

Подобно системе мироустройства Ицзин, майянская наука связана с голономическим резонансом как будущего, так и прошлого. На самом деле, сточки зрения учения Майя, понятия "прошлое" и "будущее" не представляют особой ценности в роли показателей превосходства или прогресса. Для Майя время, если оно вообще существует, представляет собой кольцо, в котором из общего источника исходят и прошлое, и будущее, постоянно встречающиеся и сливающиеся в мгновении настоящего. Учение Майя и Ицзин можно считать как пред-, так и пост научными.

Почему же именно в этот момент технологического кризиса и смещения парадигмы в наше сознание входят майянцы? Кем были - и кем являются Майя? Откуда они пришли? Каковы их достижения? По каким причинам они пошли по такому особому пути? Почему их цивилизация исчезла на вершине самого бурного расцвета? Куда они ушли и почему?

В то время как восточные формы сознания и практические методики - йога, медитация, составление букетов, боевые искусства и так далее - стали на Западе вполне распространенными явлениями и в течение полувека медленно и неотступно изменили нашу культуру и образ научного мышления, культура Майя оставалась загадочной и далекой.

И все-таки, упоминание о центрально-американском народе Майя вызывает любопытный резонанс с Востоком, с Индией. Слово "майя" является одним из ключевых понятий индийской философии и означает "источник этого мира" и "иллюзорный мир". В санскрите слово "майя" связано с понятиями "великий", "мера", "разум", "волшебство" и "мать". Неудивительно, что Майей звали мать Будды, а в классическом ведическом эпосе "Махабхарата" упоминается, что имя Майя носили великий астролог и астроном, маг и архитектор древности, а также великое кочевое племя мореплавателей.

Слово "майя" обнаруживается не только в Древней Индии, на родине возвышенной метафизики и духовных исканий, но и на Западе. Имя Майя носил казначей известного юного фараона Египта Тутанхамона, а в египетской философии существует понятие "майет", означающее единый принцип мироустройства. В греческой мифологии Майей звали первую из семи Плеяд, дочерей Атласа и Плейоны и сестер Гиад; это имя присвоили самой яркой звезде в скоплении Плеяд. Наконец, название месяца нашего календаря, май, произошло от имени римской богини весны Майи, "величайшей", дочери фавна и жены Вулкана.

Возвращаясь к народу Майя Центральной Америки, мы узнаем, что название племени произошло от слова "майаб", используемого для обозначения полуострова Юкатан, ключевой области майянской биорегиональной базы. Остается вопрос: кем же были Майя? Почему слово, связанное с центрально-американской цивилизацией, так часто встречается во всех частях света? Неужели это просто совпадение? Откуда пришли майянцы?

Общепринятая догма современной антропологии утверждает, что Майя входили в огромную группу американских индейцев, которые в последний ледниковый период, около 12 тысяч лет назад, перебрались в Америку из Азии через замерзший Берингов пролив и окончательно обосновались в том районе, который сейчас называется Центральной Америкой. Знакомство с поздними майянскими текстами - "Пополь Вух" [Popol Vuh], "Книга Чипам-Балам" [The Book of Chilam Balam] и "Летописи Какчикелей" [The Annals of Cakchiquels] - вызывает четкое впечатление о том, что Майя действительно пришли издалека: "...с другой стороны моря мы пришли к месту под названием Тулан, где были зачаты и рождены нашими матерями и отцами..." ("Летописи Какчикелей"). Чтобы все это не показалось читателю слишком простым объяснением, я приведу еще один отрывок из той же книги, пострадавшей от некоторых искажений, в котором говорится, что было четыре Тулана:

"Из четырех [мест] пришли люди в Тулан. Один Тулан на Востоке, другой

в Шибальбайе [Xibalbay, нижний, подземный мир], еще один на Западе,

и мы сами пришли оттуда, с Запада, и еще один там, где пребывает

Бог [верхний мир, небеса]. Поэтому было четыре Тулана".

Изучение этого отрывка показывает, что описание места или процесса происхождения Майя в "Летописи Какчикелей" носит мандалический, небесный, космический характер. Четыре Тулана отражают движение Солнца: Запад и Восток, нижний и верхний миры. Более того, исследования древне-майянской и мексиканской истории и мифологии в целом показывают, что Тулан, или Толлан [Tulan, Tollan], представляет собой не только реальное место, но и архетипическое кодовое наименование. Что если Тулан означает не географическое местоположение, но процесс возникновения и точку входа из одного мира, измерения - в другое? В этом отношении майянское описание происхождения напоминает легенду племени хопи [Hopi], в которой рассказывается о проходе между различными мирами, четвертым из которых является наш мир. Что же представляют собой эти миры? Более ранние стадии жизни на нашей планете или параллельные события, происходящие одновременно на нашей планете и где-то еще?

Отложим на некоторое время вопрос о происхождении и перейдем на более твердую почву, к размышлениям о достижениях майянцев. Несомненно, Майя представляют собой одну из величайших цивилизаций, когда-либо расцветавших на Земле. В джунглях Юкатана и на плоскогорьях современной Гватемалы рассеялось невероятное число древних городов и храмов: ступенчатые башни-пирамиды, тщательно выложенные площади, ритуальные святилища, украшенные утонченной резьбой по камню и испещренные иероглифическими надписями.

Величественные руины Майя ошеломляют множеством загадок, и первой из них становится изолированность этой культуры. Художественный стиль майянцев уникален даже в сравнении с соседней цивилизацией мексиканских нагорий. И все же, их пирамиды, возвышающиеся над кронами деревьев джунглей, и запутанные иероглифы вызывают мысль о том, насколько поздно появились майянцы во всемирной истории - они ворвались на сцену почти три тысячелетия спустя пика строительства пирамид в Египте, сравнение с которым неизбежно.

Впрочем, еще более драматичным, чем столь поздний расцвет Майя, является их внезапное исчезновение. К 830 году нашей эры, после 500-600 лет неутомимой деятельности, все основные центры этой цивилизации были брошены на произвол времени и джунглей. Из всех загадок Майя эта является величайшей. В качестве гипотетических причин того, что прекрасные города Майя были неожиданно оставлены, предлагались гражданская революция, засуха и эпидемия, однако не было найдено никаких доказательств, подтверждающих какую-либо из этих теорий. Остается вероятность того, что, каким бы странным это ни представлялось нашему образу мышления, Майя совершенно сознательно покинули свои города, достигнув самой вершины своей цивилизации. Но если так, то почему? Тайна ключевых центров Майя, заброшенных около 830 года н. э., тесно связана не только с загадкой их иероглифической письменности, но и с календарными, математическими и астрономическими данными, оставленными Майя. Даже если бы после Майя остались только архитектурные памятники и художественные изделия, одно это поставило бы их на высшую ступень древних цивилизаций рядом с египтянами, греками, индусами эпохи Династии Гупта, строителями храмов острова Ява, китайцами Династии Тан и японцами классического периода Династии Хэйань. Но научные достижения Майя поражают и значат ничуть не меньше, если не больше, чем гармоничная возвышенность их художественных творений.

Обычно под научными открытиями Майя подразумевают их календарную систему. Майянцы вычислили протяженность обращения Земли вокруг Солнца с точностью до третьего знака после запятой по сравнению со значением, известным современной науке. Очень часто утверждают, что они сделали это в отсутствие точных инструментов. Кроме этого, они создали лунный календарь и циклы затмений; у них существовали таблицы синодических периодов и синхронизации периодов обращения Меркурия, Венеры, Марса, Юпитера и Сатурна. А на некоторых из множества установленных Майя памятников были найдены даты и записи о событиях, которые уходят на 400 миллионов лет в прошлое. Все эти расчеты осуществлялись с помощью уникальной, невероятно простой, но гибкой системы счисления, которая была основана на числе 20 (а не 10, как в нашей десятичной системе) и использовала всего лишь три условных обозначения. Почему и с какой целью?

Как же календарная система Майя связана с секретом их происхождения и загадкой запустения основных центров к 830 году н. э.? Куда отправились Майя после этого? Разумеется, часть из них осталась, но возрождение Майянской цивилизации наступило лишь в конце десятого столетия, и этот разрыв столь очевиден, словно двухвековой пробел был сознательным и преднамеренным. Разница между так называемой "Новой Империей Майя" и цивилизацией, существовавшей до 830 года н. э., поражает еще и тем, что к моменту появления испанцев у "новых" Майя полностью изгладились все воспоминания о прошлом. Но календарь остался. Если это ключ, то для кого?

Разумеется, археологи рассматривают календарную систему только как способ регистрации времени. Без ответа остается вопрос о том, почему так много времени затрачивалось на его - времени - регистрацию. Возникает подозрение, что их календарь - нечто большее, чем просто календарь. Не могла ли столь изящная и соразмерная система счисления использоваться также как средство записи гармонических настроек, связанных не только с положением объектов в пространстве и времени, но и с резонансными свойствами бытия и восприятия, природа которых заслонена от нас материалистическими предрассудками?

Нет ничего удивительного в том, что подавляющее большинство авторов множества книг и работ, посвященных Майя и их поразительно точным интеллектуальным свершениям, оценивают их цивилизацию как "дела давно минувших дней", которые даже не стоит сравнивать с достижениями современной цивилизации. Почти все сказанное о Майя сводится к точке зрения убежденного сторонника прогресса, согласно которой майянцы являются очередным примером древней цивилизации, яростно сражавшейся с неблагоприятной окружающей средой и пытавшейся добиться высокого уровня материальных обретений и науки, - и поэтому почти все, что сказано о Майя, может оказаться в корне неверным.

После многолетнего изучения и размышления о загадках Майя, я пришел к неизбежному убеждению в том, что культуру Майя нельзя оценивать теми мерками, которые мы обычно используем. Очень долгое время меня не покидало интуитивное ощущение, что цель существования в понимании Майя могла существенно отличаться от тех целей, которые способно представить наше материалистическое воображение, а совсем недавно я пришел к выводу, что Майя - по крайней мере те Майя, которые внезапно прекратили свое развитие на самом его пике в 830 году н, э., - были не только мудрее нас, но и обладали развитой наукой, намного опережавшей нашу. При этом совсем не важно то, что они и не использовали орудий из металла и устройств, повышающих производительность труда, например колесо (у них не было даже вьючных животных).

Именно потому, что Майя смогли сделать так много, пользуясь столь малым, их культура может научить нас тому, что наиболее существенно в этот период кризиса технологического развития и смещения парадигмы. Возможно, Майя обладали не только "новой" парадигмой, но и системой научных знаний, позволяющей применять эту парадигму на практике. Если так, то, может быть, Майя совсем не случайно стали последней древней цивилизацией, распустившейся на нашей планете. Не случайным может оказаться и то, что Майя представляют собой последнюю "пропущенную" древнюю культурную традицию, которую предстоит изучить и понять в "свете" современной мысли. Возможно, лишь сейчас настало время для "нового открытия" майянцев.

Постигая цивилизацию Майя, я словно начал ощущать рядом их духовное присутствие. Таинственные мудрецы, хозяева того, что мы называем временем, виртуозы синхронизации, Майя с усмешкой следят за нами. Конечно же, настал самый подходящий момент. Все было предначертано, записано и скреплено печатью времени, а многочисленные ключи к пониманию были предусмотрительно оставлены позади.

Все, что требуется от современного человека, - образ мышления, позволяющий увидеть эти намеки. Крушение современного склада ума вызвало к жизни возможность разгадки этих ключей и извлечения из них правильных уроков - выводов, которые способны помочь в том, чтобы наша планета свернула с курса самоистребления на путь преобразования.

Работая над этой книгой, я руководствовался двумя соображениями: изучением того явления, которое я называю основным галактическим кодом, и интуитивным пониманием того, что нам совершенно необходим решительный разрыв с текущей научной парадигмой, если только мы хотим не просто выжить, но и пройти сквозь самое положительное и благотворное преобразование человечества. Пришла пора рассмотреть Майянский Фактор, который так долго пребывал в забвении.

Идея создания этой книги пришла ко мне совершенно неожиданно. И, размышляя о ней, я осознал, что работаю над ее материалом больше тридцати лет. На текущей стадии моей жизни и жизни всей планеты очень важно четко, последовательно и честно представлять истину. Пути к истине многообразны: ощущения и непосредственная интуиция, восприятие и откровения дополняются изучениями и научными исследованиями, опытами и многочисленными проверками результатов. Я использовал все эти средства, работая и представляя читателям "Майянский Фактор". Но я чувствую, что самой настоятельной моей обязанностью является наиболее простое и доступное описание Кода Майя, Гармонического Модуля.

ВЕЛИКОЕ КОЛЕСО, МАНДАЛА ПАКАЛЬ ВОТАНА

Представляющий собой нечто намного большее, чем календарь, Гармонический Модуль Майя, описываемый в этой книге, вызывает образ гексаграммы 49 Ицзин:

Эта книга воплощает заинтересованность в упорядочивании календаря - того календаря, который использовался космическими путешественниками Майя - ив объяснении того, что все мы вовлечены в галактические периоды. Вооруженные этим пониманием, доверившиеся ему, мы сможем выработать в себе согласие со своей планетой и отбросить свое детское, ставшее сейчас чрезвычайно опасным увлечение мифом о прогрессе и превосходстве технологического развития. В этом заключается цель книги "Майянский Фактор: Внетехнологический Путь".


Майянский Фактор: Внетехнологический Путь

ТРИДЦАТЬ ТРИ ГОДА В ПОИСКАХ МАЙЯ

В этой книге я рассказываю о том, что может показаться совершенно иной культурой или запредельными космическими масштабами, но при этом было бы ошибкой считать, что традиция Майя недоступна нашему пониманию. Я убедился на собственном опыте, что восприятие Майя с его богатством художественных и научных знаний не так уж чуждо или отлично от нашего. Наоборот, во многих отношениях оно оказалось до странности знакомым - вспомним об удивительных совпадениях слова "майя" и родственных ему, встречающихся во многих цивилизациях по всему миру. И все-таки, восприятие Майя - или, как я начал его называть, Майянский Фактор - безусловно и несомненно обширно, а таящиеся в нем откровения выходят далеко за пределы нашего воображения.

Сейчас мне 47 лет, и мне потребовалось 33 года, чтобы полностью осознать, что, несмотря на свою безбрежность, Майянский Фактор является близким нам, доступным для понимания и толкования. Чтобы помочь другим погрузиться в этот мир, мне бы хотелось кратко описать свой собственный путь к Майянскому Фактору.

Если начать с самых истоков, я был зачат в Мексике и провел там, после рождения в Соединенных Штатах, первые пять лет своей жизни. Уже в зрелом возрасте меня внезапно поразило любопытное совпадение (Автор употребляет слово "synchronily". - Прим. ред): в Мехико мы жили по адресу 100, Калле Тула. А имя "Тула" [Tula] является толтекской формой слова "Тулан", или "Толлан", - так назывался источник происхождения Майя.

В 1953 году, который примечателен открытием генетического кода и радиационного пояса Ван Аллена, магнитного поля Земли, я впервые столкнулся с Майя. Летом того года отец взял меня и моего брата-близнеца в Мексику - для меня, четырнадцатилетнего мальчишки, это путешествие было захватывающим. Последний раз я был в Мексике девять лет назад, но Мехико ничуть не изменился и остался той же колониальной столицей, которая сохранилась в моих воспоминаниях. Хотя тогда мы не заезжали южнее Куэрнаваки, которая находится неподалеку от Мехико, впечатления от столичного Национального Музея Антропологии вызвали у меня смесь глубинных и древних ощущений. Но подлинный восторг, несравнимый даже с впечатлениями от этого прекрасного музея с его фантастическими экспонатами, включая огромный Каменный Календарь Ацтеков, вызвал у меня город великих пирамид, Теотихуакан [Teotihuacan] - "Место, Где Боги Касаются Земли".

Каменный календарь Ацтеко, XV век н. э.

Когда я взобрался на Пирамиду Солнца и увидел горы, скрывающиеся в облаках и отбрасывающие резкие тени под голубым небом - а в те времена оно было еще голубым, - во мне возникло совершенно особое настроение: острое желание знать. Я понимал, что не стремление узнать что-то обо всем этом переполняет меня, - это была сильнейшая и искренняя жажда знания, исходящего из глубин всего этого. Спускаясь по ступеням, охваченный благоговейным восхищением гармоничной монументальностью Теотихуакана, я дал себе обет. Я поклялся: что бы ни происходило здесь когда-то, я непременно узнаю об этом... И не как посторонний наблюдатель или археолог, а как подлинный знаток, провидец.

Следующий шаг был сделан мной осенью того же 1953 года, когда я работал в публичной библиотеке Рочестера, штат Миннесота. Я заполнял каталоги и карточки, и эта работа мне чрезвычайно нравилась, поскольку предоставляла прекрасную возможность знакомиться с новыми и разнообразными идеями. Из всех книг, которые обрекали мой ум на продолжительные и мучительные раздумья, две стали для меня особенными: "Tertium Organum" П. Д. Успенского и "Древние Майя" Силвануса Гризуолда Морли.

Успенский, с его головокружительными описаниями возможности существования бесконечного ряда параллельных миров, немедленно отправил мое воображение в безмятежную высь - или же это были лишь воспоминания? Трудно сказать. По каким-то причинам рассказ Морли о Майя вызвал у меня такие же ощущения. Пожалуй, книга Морли, описывающая величественную панораму грандиозных измерений неизвестной культуры, стала для меня одним из вполне реальных, земных обоснований существования множества миров, о котором писал Успенский в "Tertium Organum".

Так или иначе, книга Морли произвела на меня неизгладимое впечатление. Фотографии современных индейцев Майя, любопытные антропологические сравнения Майя с другими представителями монголоидной расы, схемы и планы древних культовых сооружений, репродукции сверхъестественно изящных, гармоничных и таинственных каменных скульптур - все это совершенно очаровало меня. Однако больше всего меня восхищала система счисления и математика Майя. Я очень быстро освоил ее: точка означает единицу или число, кратное двадцати; черта соответствует пятерке или числу, кратному произведению пяти и двадцати; символ раковины означает нуль, завершение. Это была фантастически простая и гибкая позиционная система, каждый разряд которой имел свое название: кин - единицы; виналь - двадцатки; тун - 400; катун - 8000; бактун - 160000 .

Я не переставал изумляться совершенству устройства этой системы и загадочности ее подлинного предназначения. Очевидно, Морли оно было неизвестно. Несмотря на его высокое мнение о культуре Майя он (и, как мне предстояло узнать позже, - подавляющее большинство археологов) оценивал цивилизацию Майя с точки зрения материального, технологического развития и поэтому считал их относящимися к каменному веку: Майя не использовали ни металлов, ни колеса. И все же удивленный Морли отмечает, что даже без элементарных материальных приспособлений Майя удалось разработать систему знаний и принципы архитектуры, исполненные соразмерной гармоничной красоты, сравнимой с величайшими достижениями цивилизаций Старого Света. Для Морли, написавшего свою книгу в 1947 году, Майя остались "поразительным исключением... Вряд ли существовали иные культуры подобного примитивного уровня... настолько глубоко сосредоточенные на интеллектуальных достижениях".

Моя неудовлетворенность ограниченностью подхода Морли смешивалась с отсутствием личного опыта и знаний, необходимых для осознания действительных причин моего дискомфорта. Чем более страстным становилось мое стремление проникнуть в математические, астрономические и календарные знания Майя в той форме, в какой оно было представлено расшифровками Морли и его коллег, тем яснее я ощущал плотную завесу, непроницаемую для моего восприятия. Мне пришлось отступить в область грез и фантазий. Одна из них посещала меня чаще всего - мечта о путешествии в жаркие джунгли Мезоамерики, где я обретаю преображающий, невыразимый опыт, переживаю катарсис и возвращаюсь назад совсем иным человеком - носителем знания, провидцем. Эта мечта, эта навязчивая идея вела и подстегивала меня в погоне за Майя.

Майя оставались моим основным увлечением на протяжении обучения в колледже и - особенно - в годы аспирантуры. Историю искусств в Чикагском университете преподавали на очень высоком уровне, но, к сожалению, там не читали ни одного курса по искусству доколумбовой Америки. Я изучил все, что только смог обнаружить в университетской библиотеке, а также в Институте Искусств и музее Филда в Чикаго. Используя мастерство и упорядоченность, которые я обретал при изучении традиционной истории в университете, я окунулся в самостоятельные исследования Майя и всего искусства доколумбовой эпохи в целом. В большей части я получал удовольствие от этого изучения, и теперь я мог полностью погрузиться в то, что стало моим любимым направлением истории искусства.

И все-таки, чем больше я читал, изучал, обдумывал и сопоставлял, тем четче становилось мое ощущение того, что что-то упущено. Казалось, никто из исследователей Майя не мог уловить самого главного. Все археологи относились к ним как к счастливому и загадочному исключению среди цивилизаций каменного века. Я начал подозревать, что причиной, по которой изучение культуры Майя вообще продолжается, является именно невозможность понять их с традиционных позиций археологов, относящихся к этой цивилизации настолько самодовольно, словно в этом непонимании виноваты сами непредусмотрительные Майя!

Самым именитым, помимо Морли, исследователем и толкователем культуры Майя является археолог Дж. И. С. Томпсон. Ему, составителю двух прекрасных монументальных трудов - "Иероглифическая письменность Майя" и "Каталог иероглифов Майя", более чем кому-либо другому, свойственно отношение к Майя как к умственно отсталым и одержимым гениям, "Бог-знает-по-какой-причине" достигшим дьявольских высот астрономической математики, - впрочем, не имевшей, по его мнению, никакого рационального применения. Еще в большей степени, чем Морли, Томпсон оценивал Майя по меркам эпохи Возрождения европейской цивилизации. Высказывания Томпсона об искусстве Майя исполнены унижающей нетерпимости. Поскольку археологи вроде Томпсона не способны вникнуть в подлинные глубины культуры Майя, они склонны приписывать им самое худшее - это связано с тем чувством неловкости и конфликта, которые возникают, когда их "передовые и современные" убеждения сталкиваются с чуждым им фаталистическим миром. Поэтому, когда дело касается, несомненно, самого загадочного вопроса цивилизации Майя - их внезапного упадка в девятом веке нашей эры - Томпсон предпочел увидеть причину этого заката в восстании рабов, разрушивших деспотическое правление. Морли же сомневается в этом: "Трудно поверить, что настолько слаженная и мощная цивилизация могла быть низвержена мгновенно... Даже если недовольство государственным строем медленно накапливалось в течение столетий, не осталось никаких следов, позволяющих археологам его выявить".

Размышления о неудовлетворительности подобных объяснений переполняли меня летом 1964 года, когда я готовился к очередной поездке в Мексику. Мое романтическое восхищение этим местом не ослабело, но, наоборот, стало постоянным и неизменным. Как и десять лет назад, когда мы ездили в Мексику с отцом, я отправился в путешествие на автомобиле, что позволило провести время в созерцании бескрайних пейзажей гор и неба. Эти края были для меня мистическими, живыми, скрывающими бесчисленные тайны. Моя открытость загадкам этой земли дополнилась открытием иных точек зрения, отличающихся от позиций одержимых материальными критериями археологов. Основной из этих новых подходов я открыл в творчестве Лоретты Сежурнэ.

Мне уже довелось прочитать ее книгу "Пылающие воды: философия и религия Древней Мексики", которая стала для меня источником свежего воздуха среди прочих археологических работ, ибо Сежурнэ очень серьезно относилась к интеллектуальным и духовным способностям древних народов. В Мехико я познакомился с ее новым исследованием, "Вселенной Кетцалькоатля". В предисловии к этой книге выдающийся историк религии Мирча Элиаде описал основной подход Сежурнэ как анализ "культуры как органичного единства... исследование которого необходимо начинать с центральных, а не периферийных аспектов". Этот принцип был глубоко созвучен моим внутренним чувствам. Я начал понимать, что проблема постижения Майя и древней мексиканской культуры вообще в действительности является проблемой нашей собственной цивилизации. Все смутные ощущения, которые возникли у меня еще в 1953 году, предельно обострились. На этот раз, кроме Теотихуакана, я побывал в высокогорных древних городах Мексики - в Туле и Шочикалько [Xochikaiko]. Моя интуиция, вооруженная теперь определенным запасом знаний, намного глубже проникала в безмолвие камня, а в Шочикалько это предчувствие - или воспоминание - достигло степени острого беспокойства.

Шочикалько изолирован в высокогорных пустошах штата Герреро. В простой структуре его гармоничных архитектурных сооружений полностью доминирует один образ: Кетцалькоатль, Пернатый Змей [Quetzalkoat,]. Основанный в девятом-десятом веках нашей эры, Шочикалько - "Место, Где Стоит Дом Цветов" - являет собой слияние стиля Теотихуакана, столицы высокогорной Мексики, и классического стиля Майя. Действительно, именно здесь, в Шочикалько, нашли убежище и смешались аристократы Майя и Теотихуакана после "внезапного" упадка классической эпохи майянской и мексиканской цивилизации. И именно здесь в 947 году нашей эры - в год 1 Тростник - родился "исторический" Кетцалькоатль* *(Дата "1 Тростник" вошла в его имя как "Се Акатль". - Прим. перед.). Посещение этого места усилило во мне ощущение тайны, но в то же время ознаменовало начало нового этапа - стадии разгадок.

Тайна заключалась в Кетцалькоатле, Пернатом, или Оперенном, Змее, которого Майя называли "Кукулькан" [Kukulkan] - "Место, Где Обитает Змей". Синтезирующая работа Сежурнэ о Кетцалькоатле очевидно объясняет, что он был не просто богом, но многоликим богом, не просто человеком, но множеством людей, не просто религией, но целым мифическим комплексом, ментальным образованием. Очевидно и то, что это скопление качеств, эта множественная сущность пронизывала практически все аспекты древнемексиканской и даже майянской цивилизаций. Кетцалькоатль, неразрывно связанный с Вечерней и Утренней Звездой - Венерой, затронул не только искусство, но и астрономию и календарь.

ПЕРНАТЫЙ ЗМЕЙ КЕТЦАЛЬКОАТЛЬ, ШОЧИКАЛЬКО, Х ВЕК Н. Э.

Связь с астрономией, небом, а также роль религиозной фигуры уровня Моисея или Христа сделали Кетцалькоатля наиболее почитаемым пророком. В десятом веке, в год 1 Тростник, основатель города Тула и спаситель пришедшего в упадок города Чичен-Ица** **("Колодец племени ица".-Прим. перев.) [Chichen Itza} на полуострове Юкатан, Кетцалькоатль предсказал свое возвращение в день 1 Тростник года 1 Тростник- именно в этот день, в Божью Пятницу 1519 года по христианскому календарю, в Центральную Америку прибыл Кортес. Один лишь этот факт вполне мог окончательно спутать мысли и без того неуравновешенного Монтесумы II, короля злосчастной империи ацтеков.

Хотя наша культура мало знакома с Кетцалькоатлем, если не считать романа Д. X. Лоуренса "Пернатый Змей", но странные пророческие "совпадения" убедили меня в том, что Кетцалькоатль имеет не только локальное значение. Он показался мне скорее незримой и извечной силой, пребывающей ниже, выше и вне мифа механистического развития. Окрыленный этим интуитивным пониманием, я вернулся из Мексики с возросшим ощущением своего собственного предназначения.

К 1965 году, когда завершились моя учеба в аспирантуре и курс истории искусств, я пришел к более четким интуитивным представлениям о Майя и древних цивилизациях Анауака [Anahuac] - "Места Между Большими Водами" - так местное племя науатль [Nahuatl] называет Мексику и Центральную Америку. Археологи находят в земле каменные артефакты и заносят их в каталоги, называя находки "бог Д" или "ритуальный предмет", но эти наименования ничего не говорят об образе жизни древних цивилизаций. Было очевидно, что для проникновения в ту ментальную среду, в которой создавались подобные артефакты, необходимо выработать в себе некий интуитивный образ мышления. В любом случае, эти камни - лишь останки, воплощения культуры, подлинная реальность которой заключается в особом ментально-эмоциональном состоянии, вложенном в артефакты.

К тому же, если техники и практики созерцания, использовавшиеся последователями Кетцалькоатля-Кукулькана, вызывали у них вневременные мистические состояния разума, то что мешает мне или любому другому человеку научиться входить в такие состояния сознания? Разве Р. М. Бакк, Уильям Джеймс и Олдос Хаксли не представили вполне убедительных доказательств сходства любых мистических состояний разума вне зависимости от времени и места? В конце концов, разве сама цель мистических практик не заключается в достижении состояния единства? Согласно Сежурнэ, религия Кетцалькоатля - внутренняя основа, связующая все древние мексиканские цивилизации, - представляла собой процесс, ведущий к мистическому единению. Созерцая наиболее гармоничные артефакты этих древних культур, я не сомневался в правильности этого мнения.

В конце 1966 года эти соображения подтолкнули меня к одному эксперименту. Другой причиной явилась моя убежденность в том, что если художественное творчество является наиболее мощным каналом воспроизведения мистических переживаний, то, возможно, именно при помощи искусства человек способен перейти к образу мышления, создавшему древние цивилизации Майя и Теотихуакана. Вероятнее всего, наибольшее влияние на процесс создания моих картин оказали фрески Теотихуакана и керамика Майя с ее иероглифическими орнаментами. Яркие краски, способность сохранять огромную информацию в компактных символических образах, общий принцип совмещения в одной геометрически правильной, но волнообразно-вибрирующей структуре множества перетекающих друг в друга форм - таковы основные признаки древнего майянско-мексиканского искусства, вдохновившего меня.

Результатом этого эксперимента стало несколько крупных вертикальных панелей. Автор слова "психоделический" Хамфри Осмонд, который увидел их в 1968 году, назвал их "Вратами Восприятия". Для меня же наибольшее значение имел сам процесс создания этих изображений; однажды они позволили мне войти туда, где я смог беседовать с Тлакуило, художником древности, творцом архетипов. Мое сердце открылось, и все мое существо переполнили воспоминания. Не знаю, было ли это памятью о прошлых жизнях, но, во всяком случае, это были коллективные воспоминания из потока разума древних народов. Теперь во мне возникли внутренние знания.

Хороший художник мудр, сердце его - бог.

Он беседует с собственным сердцем.

Он вкладывает бога в предметы.

Из сказаний науатлей

Образы древних мексиканских и майянских художников направляли меня во время создания "Врат Восприятия", а изучение Ицзина, одарило восприятием первичной структуры перемены, изменения, которая легла в основу всех восьми панелей. Каждая из панелей была разделена на три части. Верхняя и нижняя трети по своей структуре являлись зеркальными отражениями друг друга, а средняя представляла собой зону изменения, или трансформации, но и эта область преобразования обладала строгой двухсторонней симметрией. Много лет спустя я обнаружил, что базовая структура "Врат Восприятия" совпадает со строением "конфигурации бинарного триплета", ключевого символа, запечатленного в Священной Календарной Матрице Майя, который стал темой моей книги "Земля Восходящая".

Врата восприятия номер 4 и конфигурация бинарного триплета

К 1968 году, когда я вновь отправился в Мексику, я уже вступил на путь мистического восприятия и был готов увидеть все, с чем мне предстояло встретиться. Не считая визита в новый Антропологический Музей, вершиной этой поездки стало путешествие в Монте-Альбан [Monte Alban], цитадель сапотеков [Zapoted, или "заоблачных людей", расположенную высоко в горах Оахаки. Основанный не позднее 600 года до нашей эры, Монте-Альбан являет уникальный культурный стиль, возникший под влиянием Майя и мексиканцев. Здесь сохранились скульптуры дансантов [Danzantes] - танцоров, пребывающих в экстазе жрецов-шаманов с головами животных, тела которых украшены иероглифами. На боках фигур вырезаны числа математической системы Майя, знаки Священного Календаря. Здесь же, на огромной площади Монте-Альбана, высокогорного ритуального центра, расположены остатки Обсерватории, здания с причудливыми изгибами стен. Я бродил по городу, размышляя о том, кем были эти танцоры и каково значение календарных символов. У меня возникло ощущение присутствия этих существ - жителей звезд, стражей этого места. Кем же они были?

Неподалеку от Монте-Альбана, в крошечном городке Теотитлан дель Валье [Teotitlan del Valle], по-прежнему продолжают отправлять древние обряды и ткать гобелены с изысканными геометрическими и символичными узорами. Меня поразила встреча с владельцем одной лавки, который немного знал английский, и его братом, ткачом, говорившим только на языке сапотек. Я пытался купить или выменять у них какие-нибудь изделия, и козырной картой хозяина оказались два ковра с одним и тем же орнаментом, один из которых был сделан в сочетаниях красного и черного, а другой - в голубых и оранжевых тонах. Узор тканей был примечателен тем, что состоял из одной лишь линии, которая извивалась и отражалась таким образом, что делила ковер на две равные части, но создавала при этом впечатление восьмигранной мандалы. Я с благоговением рассматривал полотно, а хозяин хитро подмигнул мне и сказал: "Видите, древние мексиканцы тоже знали о существовании Инь и Ян". Яркое и неожиданно гармоничное сочетание голубого и оранжевого заставило меня купить именно этот гобелен, и, когда мы с хозяином отметили сделку ритуальной кружкой пива, я почувствовал, что преодолел еще одно пересечение временных эпох.


ЦОЛЬКИН, СВЯЩЕННЫЙ КАЛЕНДАРЬ МАЙЯ

Шел 1968 год - разгар волнений и насилия во всем мире. Покидая Мехико, мы слушали радио, которое передавало репортажи о беспорядках в Тлалтелолко, во время которых погибло около четырехсот студентов. Мои мысли вновь и вновь обращались не только к несправедливости, царящей в этом мире, но и к общераспространенному искаженному взгляду на не западный, "третий" мир. Это беспокойство повлияло и на мое преподавание истории искусств в Калифорнийском университете Дэвиса, и в результате я принял участие в первых попытках создания колледжа Коренной Американской Культуры - Университета Деганавида-Кетцалькоатля.

В ходе этой деятельности я познакомился с двумя необычными коренными американцами - Тони Ширером и Солнечным Медведем. Тони был страстно увлечен пророчествами Кетцалькоатля и Священным Календарем, о которых он написал прекрасную книгу под названием "Повелитель зари".

Его вторая книга "Под Луной, под Солнцем" также рассказывает о Священном Календаре; в ней приведен тот образ, который я называю Конфигурацией Бинарного Триплета, - магическая фигура из 52 ячеек, вписанная в 260-клеточную матрицу Священного Календаря. Именно Тони вдохновил меня на исследования Священного Календаря, Цолькина. Кроме того, Тони объяснил мне значение даты "1987 год", упоминаемой в пророчествах о возвращении Кетцалькоатля.

Усилия Солнечного Медведя, направленные на образование Медвежьего Клана, и его искренние призывы о возвращении к земле и естественному образу жизни одухотворяли меня, когда я участвовал в организации Первого Всемирного Фестиваля в Дэвисе. Это было в 1970 году, в День Земли, когда зародилось движение защиты окружающей среды. Подобные заботы продолжались и позже, когда я преподавал в Государственном колледже Эвергрин. Зимой 1972 я познакомился со сказителем Томасом Баньякой, рассказывающем легенды-пророчества племени хопи. Я навсегда запомнил слова Томаса: "Только сильному духом суждено пережить закат Четвертого Мира и наступление Пятого". Насколько я понял, эта смена миров должна была наступить около 1987 года - в то же время, о котором говорил Тони.

Изучение майянской и древнемексиканской философии в огромной мере повлияло на мою книгу"Преображающее видение" (1975). В критике западной цивилизации, основанной на сравнении функций правого и левого полушарий мозга, я активно использовал Великий Цикл Майя - период продолжительностью в 5125 лет, который начался в 3113 году до н. э. и закончится в 2012 году н. э., а также индусские представления о четырех эпохах - югах - и концепцию Йитса о конусах и тинктурах. Эти принципы стали основой анализа современной "тирании левого полушария мозга". Впрочем, все усилия, вложенные в создание "Преображающего видения", были разрушены единственной статьей в известном художественном журнале - ничуть не удивительно, ведь я оказался настолько дерзок, что решился оценивать эпоху Возрождения и всю современную западную цивилизацию сточки зрения космологии столь "чуждых" культур, как Древняя Индия и Майя.

Летом 1974 года, когда я вел курс культуры коренных американцев и искусства доколумбовой Америки, я завершил работу над крупным изобржением Священного Календаря, в котором использовал систему обозначений Майя. Эта версия Священного Календаря поразила меня ритмичностью двадцатикратного повторения символов чисел от единицы до тринадцати. Именно тогда у меня впервые зародилось подозрение, что этот календарь может оказаться чем-то большим, чем просто календарь. Что если это какой-то код?

В середине семидесятых годов я жил в Беркли и участвовал в краткосрочном образовательном проекте под названием "Фонд Шамбала-Толлан". Шамбалой называется мифическое и мистическое царство в Центральной Азии, которое играет огромную роль в учениях, знаниях и пророчествах тибетского буддизма. Толлан (Тулан) является мифическим городом, источником возникновения и мудрости Майя и древних мексиканцев. В моих интуитивных представлениях между этими двумя легендарными областями существовала некая неявная связь, не столько на физическом плане, сколько на уровне эфирного тела планеты.* *(Автор называет "эфирными" образования "тонких", "нефизических" планов, к которым относятся, в частости, ментальный, астральный и собственно эфирный план индоевропейской эзотерической традиции. - Прим. перев.). Существовала ли в древние времена согласованность, синхронизация функций и традиций Шамбалы и Толлана? Связаны ли между собой пророчества о возвращении "воителей Шамбалы" и Кетцалькоатля?

Мои представления о Фонде Шамбала-Толлан намного превосходили его практические возможности, но благодаря ему я открыл для себя учения тибетского буддизма, которые стали одной из основ моего мышления. Погрузившись в интенсивные медитативные практики, которые преподал мне учитель, Чогьям Трунгпа Ринпоче, я обнаружил в учении Ваджраяны бескрайние просторы и благодатную почву для продолжения изучения Майя. В частности, наиболее полезным для дальнейшего исследования календаря Майя, его источников и, в особенности, его философских, научных основ оказалось учение о чистом разуме. Подобно буддийской (и индуистской) космологии, учение Майя описывает Вселенную в категориях бесконечных циклов времени и бытия - майянцы даже более точны в вычислении продолжительности этих циклов. Так или иначе, но размышления об огромных и всеохватывающих циклах приводят к неизбежному выводу о том, что мы не одиноки, что в бесконечных пространствах существует бесчисленное множество других миров, многие из которых более развиты, чем наш. И если мы хотим достичь больших знаний и связаться с иными мирами, то существует ли иной способ, кроме развития разума, очищения и расширения сознания?

В середине семидесятых годов появились еще две книги, которые повлияли на мои представления о космологии и календаре Майя - "Время и реальность в традиции Майя" мексиканского философа Мигеля Леон-Портильи и "Таинственная Мексика" Фрэнка Уотерса. Симпатизирующий поэтичности воображения Майя и значительно расширяющий сравнение философии майянцев с китайским даосизмом Леон-Портилья все же не смог проникнуть в реальную науку, скрытую за календарем и майянской "одержимостью временем". Несомненным достоинством работы Фрэнка Уотерса является попытка представления пророческих традиций Майя и древних мексиканцев в достаточно современном контексте. В частности, он уделил серьезное внимание моменту окончания Великого Цикла, который он определил как 24 декабря 2011 года и связал с основным смещением планетарного сознания, "грядущей Шестой Эрой Сознания".

В 1976 я вновь отправился в Мексику. На этот раз мне наконец-то удалось ступить на земли майянцев и посетить древний город Паленке* *("Ограда, изгородь" (исп.). - Прим, перев.). [Palenque]. Когда мы всей семьей добрались до Паленке, с неба на нас обрушился тропический ливень. Взобравшись на девятиуровневую Пирамиду Надписей, мы укрылись в храме на ее вершине. Из окон храма мы увидели двойную радугу, которая казалось, исходит из Храма Ветров расположенного неподалеку от пирамиды.

Ощущение магии Паленке несомненно, даже если над ним не сияет двойная радуга. В 1947 году здесь была найдена гробница вождя Пакаль Вотана [Расаl Votan] - единственная мексиканская гробница в пирамиде в стиле Древнего Египта. В Паленке нет ничего негармоничного. Барельефные изображения Креста с Листьями и Креста Солнца просто несравненны, как и крышка саркофага Пакаль Вотана. Но больше всего меня поразили остатки фресок Храма Ветров. Мне доводилось видеть их репродукции и раньше, и они наполняли каналы моего разума, когда десятилетие назад я приступал к рисованию "Врат Восприятия".

Пирамида-гробница Пакаль Вотана, погребальный зал которой украшен символикой Девяти Владык Ночи, или Девяти Властелинов Времени, придает таинственности Паленке особую силу. Повсюду здесь царит запустение и ощущение человеческого молчания. И в то же время город омывают симфонические звуки джунглей, волны экстатических крещендо насекомых. В Паленке наиболее остро возникают типичные вопросы, связанные со всеми городами классических Майя, брошенными на пике своего развития:

Почему Паленке был оставлен? Куда ушли жрецы, астрономы и ремесленники? Какие знания унесли они с собой и почему?

Не более чем в сотне миль от Паленке, высоко в Сьерре, в горах Чьяпас, у самой границы с Гватемалой расположен город Сан-Кристобаль. Раньше он был довольно крупным колониальным центром, но ныне кажется заброшенным и изолированным. И все-таки на улицах города можно случайно встретить лакандонов [Lacandons], прямых потомков Майя. Одетые в простые белые туники, с длинными черными волосами, спускающимися ниже колен, лакандоны смогли сохранить свои традиции, остаться независимым народом, и они до сих пор придерживаются оседлого и скромного образа жизни в глубине джунглей, продолжая вести древний календарь и богатую духовную жизнь. Никогда не раскрывая своих тайн, они приходят в Сан-Кристобаль за необходимыми товарами, а затем возвращаются в свои скрытые поселения.

Встреча с ними поразила меня. Какую роль в великой драме жизни играют современные лакандоны, потомки древних астрономов? Заключается ли она лишь в том, чтобы сохранять особое видение мира и колорит аборигенов, без которых мир развалился бы на части еще раньше, чем можно предположить? Что происходит в глубинах душ туземцев, какие процессы, невидимые и неведомые нам, позволяют им поддерживать тесную связь с Землей?

В одно воскресенье мы наняли в Сан-Кристобале такси и отправились в окрестную деревушку. В старой церкви, которая лишь выглядела как обычная церковь, индейцы отправляли свои обряды. Воздух был насыщен острым и удушливым ароматом смол. Голоса поющих то сливались в непривычной для слуха гармонии, то превращались в раздробленную какофонию, Снаружи хефе [jefes] - местные вожди - передавали друг другу жезл с серебряным наконечником и разрешали вопросы, задаваемые племенем. Наблюдая за этим, я гадал, кто говорит устами этих людей? Или же смысл заключается именно в том, что они говорят от Земли и для Земли?

Кажущуюся пропасть между современными Майя и строителями древних городов нельзя оценивать по нашим критериям материального прогресса. Размышляя об этом, я вспомнил легенду племени хопи о Палат-Квапи [Palat-Kwapi] - Загадочном Красном Городе Юга. Это сказание, связанное с периодом миграции в жаркие южные области, повествует о сооружении четырехъярусного храма в Палат-Квапи, целью которого было исключительно накопление и укрепление системы знаний. Завершив здание, строители должны были покинуть город, оставив после себя памятник знаниям. Однако жители забыли об этом указании, и город начал угасать, но соперничество кланов пробудило его к жизни. Вспомнив о своей миссии, люди наконец-то ушли из Палат-Квапи, Загадочного Красного Города Юга.

Эта легенда поразительно подходит к Майя. Их предназначение заключалось в том, чтобы закодировать и сохранить свои знания, запечатлеть свою науку в камнях и надписях, а затем - уйти. Цивилизация в той форме, в какой мы ее знаем - фабрика, производящая орудия уничтожения с небольшим цехом по выпуску средств повышенного комфорта, - неспособна принять предназначение и систему знаний Майя. Кроме того, существует еще одно соображение: поскольку система знаний и наука Майя была столь тесно связана с циклами времени, восприятием времени как творца качеств и условий космических, или галактических, периодов, то майянцы вполне могли предвидеть эпоху сгущения тьмы на горизонте и именно поэтому знали, когда им следует уйти. Оценивая состояние современного мира, можно ли сказать, что Майя ошибались?

Так рассуждал я в конце 70-х годов, перед тем как погрузиться в свой собственный ад, во мрак кризиса личности и алкогольной депрессии. Когда в 1981 году я выкарабкался из этого замкнутого круга и огляделся вокруг, оказалось, что глобальный кризис шестидесятых превратился в ряд локальных очагов болезни, которые стали привычными, само собой разумеющимися явлениями. Мои исследования привели меня к позиции синтеза, представления о Земле как о едином организме. И мои внутренние ощущения подсказывали мне, что яростный напор современной цивилизации довел нас до последней черты, и дальнейшими путями человечества могут стать либо спасительное божественное провидение, либо полное уничтожение. Открывшаяся ситуация означала для меня скачок в ту область территории разума, которая давно рассматривается традиционными культурными стандартами как сумеречная зона, или табу.

Впервые за последние десять лет я вернулся к визуальной форме выражения как к основному каналу восприятия того, что мне хотелось познать. Создав несколько коллажей и рисунков тушью на больших листах из золота или серебра - серию "Планетарное Искусство", - я почувствовал, что перешел к новой стадии, к фазе возрастающего созвучия с Землей. Наступило время серьезного отношения к понятию планетарного разума, или планетарного сознания. Научные исследования в области истории искусств и мои личные изыскания привели меня к глубокому убеждению не только в том, что Земля является живым организмом, но и в том, что как все целое определяет свои части, так и принципы существования всей планеты несут в себе информацию обо всех аспектах ее эволюции, включая тот процесс, который мы называем цивилизацией. Полнота взаимодействия между единой жизнью Земли и откликами отдельных личностей и групп на проявления этой жизни определяют "планетарное искусство". В рамках этого грандиозного процесса я неясно различал Майянцев как навигаторов, составителей карт галактической синхронизации. С другой стороны, египтяне, жившие за три тысячелетия до Майя и воздвигшие Великую Пирамиду, отвечали за якорную стоянку и правильный курс корабля Земли в океане галактической жизни.

Размышления и восприятие в рамках этого расширенного пути привели меня к ряду поразительных открытий, встреч и кажущихся совпадений. Осенью 1981 года, вскоре после моего знакомства и романа с Ллойдин Бэррис, танцовщицей и мечтательницей, я написал "научно-фантастический" очерк под названием "Хроники планеты искусств- вступление в Пятое Кольцо". Действие этого рассказа о "планетарном искусстве" разворачивается в будущем и описывается с точки зрения звездной системы Арктура. Основной целью этого неопубликованного рассказа было настоятельное стремление выработать создание, наблюдающее за событиями на нашей планете со стороны и способное увидеть взаимосвязь между беспорядочным содержанием ежедневных газет и ядерным терроризмом. Впоследствии я осознал, что попытка взгляда с такой отдаленной перспективы сыграла чрезвычайно существенную роль в углублении моего понимания загадки Майя. Что если система Майя представляет собой кодовую матрицу, согласованную с развивающейся в Галактике базой знаний и адаптирующую ее к особенностям нашей планеты?

Такое направление мыслей неотвратимо привело меня к работе о теории кодовых матриц - к книге "Земля Восходящая". Я начинал писать ее как труд о геомантии "гадании по Земле", и основой содержания книги было удивительное "совпадение", обнаруженное или, во всяком случае, развитое как научно-философская теория Мартином Шонбергером - тождественное соответствие 64 гексаграмм Ицзина и 64 кодонов, ключевых блоков ДНК, генетического кода. Одновременно я совершил свое собственное открытие, обнаружив, что каждый вертикальный и горизонтальный ряд "волшебной шахматной доски Бенджамина Франклина" дает в сумме число 260 - и это повергло меня в размышления о связи матрицы Священного Календаря Майя, Цолькина, состоящего из 260 ячеек, и Ицзина. Результатом явилось неожиданное множество "карт", рисунков различных матриц, приведенных в "Земле Восходящей", а ключевой фигурой, связующей их, стала "конфигурация бинарного триплета", на которой основан Священный Календарь Майя.

Магический квадрат Франклина рисунок из книги ''Земля яосходящая''

Я полностью отдаю себе отчет в том, что карты "Земли Восходящей" выглядят как надписи на неведомом языке. Это совсем не удивительно, ибо я сам в полной мере постиг смысл этих карт лишь после опубликования этой книги в 1984 году. Очень медленно я осознал, что эти карты, подобно самой системе знаний Майя, возникли очень далеко от нашей планеты. До начала восьмидесятых меня никогда всерьез не занимала природа НЛО и внеземного разума. Но столкнувшись с явлением "контакта" и передачи информации в процессе создания "Земли Восходящей", я пришел к новому уровню представлений о возможном. Не стал ли научно-фантастический рассказ о наблюдении с Арктура, предшествовавший "Земле Восходящей", ключом как к происхождению материала последней книги, так и к разрешению загадки Майя?. Если так, то становится очевидным, что передача информации из различных точек Галактики не зависит от параметров пространства и времени, но подчиняется лишь принципу резонансной диффузии.

Мои размышления о жизни и разуме других миров были значительно обогащены в конце 1983 года, когда я познакомился с Полом Шеем из Стэнфордского научно-исследовательского института и Ричардом Хоуглэндом, автором научно-популярных книг, который ранее работал в НАСА. Хоуглэнд участвовал в проекте полета "Викинга" к Марсу за пробами грунта, который проводился в 1976 году. Он был одним из тех, кого не удовлетворила позиция НАСА по отношению к определенным явлениям, обнаруженным этой станцией на Марсе, наиболее примечательным из которых стало огромное "лицо", высеченное на вершине столовой горы. Разглядывая обработанные компьютером фотографии; с которыми работал Хоуглэнд, я испытал сильнейшее потрясение. Во мне всколыхнулось нечто вроде воспоминаний, хотя это ощущение было намного шире, глубже и навязчивее, чем обычная память. Первоначальное впечатление заключалось в том, что на Марсе существовала цивилизация - развитая жизнь, - которую постиг роковой и трагический конец. В этой мгновенной вспышке осознания, родившегося во мне, когда я смотрел на фотографии Марса, я почувствовал также, что память об этом событии все еще живет в поле сознания Земли.

В рождественское утро 1983 года я совершил потрясающее открытие. Мне хотелось рассказать домашним о "новостях с Марса", и, к своей радости, я обнаружил фотографию Марсианского Лица в книге "Новая Солнечная система", которую купил еще несколько лет назад, но до сих пор не удосужился прочесть. Обложка книги показалась мне смутно знакомой, и я открыл книгу со схожим оформлением - "Наложение: влияние первобытного творчества на современное искусство", написанную Люси Липпард. Эту книгу я купил в Лос-Анжелесе накануне знакомства с Хоуглэндом. Я наугад открыл ее, оказался на 144 странице, и меня подбросило от вида иллюстрации в левом верхнем углу: это было все то же навязчиво знакомое лицо, которое оказалось уменьшенным макетом грандиозного проекта, предложенного в 1947 году - за 29 лет до полета "Викинга" - японским мастером Исаму Ногучи, который назвал ее "Скульптурой, которую можно будет увидеть с Марса".

Если открытия НАСА позволяли предположить реальность существования жизни на других планетах, то нереализованный проект Ногучи, предполагаемые размеры которого совпадали с параметрами "Марсианского Лица", с поразительной ясностью убедил меня в реальности передачи информации по принципу резонансной диффузии, в процессе, который я называю радиогенезисом - в распространении информации по Вселенной посредством энергии света, или лучистой энергии. Разумеется, у меня немедленно возник целый ряд новых вопросов. Какова связь знаний и воспоминаний? Может ли будущее являться одновременно и прошлым? Не являются ли события на нашей планете отражением, повторением драмы, происходящей в иных мирах? И если так, то как человечество может избежать трагедии самоуничтожения?

В поэтической работе, озаглавленной "Шаман Земли" и завершенной в конце 1984 года, я попытался ответить на эти вопросы и в то же время описать историю Земли как сознательного организма, используя для этой цели мифическую среду легенды племени хопи, описывающей переход из трех предыдущих, "ранних" миров к этому миру и приближающийся переход в новый, пятый мир. Образ, используемый в "Шамане Земли" - "кристаллическая Земля" - возник под влиянием встречи с примечательной личностью, чистокровной индианкой Дхьяни Иваху, с которой я познакомился весной 1984 года. Впервые увидев меня и Ллойдин, она заявила: "Ваши умы очень близки, и вам следует поработать с кристаллами". Мы немедленно занялись ими и обнаружили в кристаллах наиболее тонкое средство личной настройки и накопления информации. Интуитивно осознавая, что сама по себе Земля имеет кристаллическую природу, я нашел работы, написанные и в Советском Союзе, и в США - картографами Элизабет Хэйгенс и Уильямом Беккером, - которые подтвердили такую возможность. По какой-то причине образ Земли как кристалла казался мне совершенно естественным в рамках представлений о передаче галактической информации по принципу резонансной диффузии, который является ключевым в понимании происхождения и сущности матрицы Майя.


КРЫШКА САРКОФАГА ПАКАЛЬ ВОТАНА, 683 ГОД Н.Э.

В начале 1985 года со мной связался Майя Хумбац Мен. Он услышал обо мне от Тоби Кэмпиона, члена организации "Великое Братство Вселенной", основной областью деятельности которой является Мексика и Южная Америка. Из нескольких ночных и веселых телефонных бесед на ломаном испанском я узнал, что Хумбац хорошо знаком с семнадцатью "календарями" Майя - замечу, что большинство археологов признают возможность существования лишь пяти-шести таких календарей. Кроме того, Хумбац был автором небольшой работы под названием "Цоль Эк: Астрология Майя" [Tzo 'Ek]. В конце концов, в марте 1985 года настойчивость и магия привели Хумбаца в Боулдер, где он прочитал лекцию об астрологии Майя.

Ключ к тому, о чем говорил Хумбац и что сам он узнал из устных рассказов, заключался в последнем замечании, которое он сделал в конце лекции. "Наша Солнечная система, -сказал он, - является седьмой из тех, которые Майя нанесли на карту Галактики". Несомненно, встреча с Хумбацем стала одним из самых важных событий во всей долгой истории моей работы с Майя. Дальнейшие беседы с Дхьяни Иваху и знакомство с Харли Свифтдиром подтвердили, что Хумбац одарил меня одним из наиболее важных намеков к постижению природы майянской системы сознания. Действительно, информация Майя была передана издалека. Но как именно и откуда?

За этими событиями последовало собрание умов - "Совет Кетцалькоатля" - неошаманское общество "Фонд Охаи" в апреле 1985 года, благодаря которому существование явления, которое я называю "Майянским Фактором", окончательно утвердилось во мне. Упрощенно, Майянский Фактор представляет собой слой знаний и явлений, полностью упущенный в общепринятых представлениях об истории человечества и, в частности, в совокупности современных научных знаний. Внимательное отношение к Майянскому Фактору позволяет понять, что он означает подход к цивилизации в галактических масштабах, точнейшую систему включения человечества во взаимоотношения с галактическим сообществом разума. Еще более пристальный, почти микроскопический взгляд на Майянский фактор показывает, что до важнейшего момента галактической синхронизации остается всего лишь 26 лет, и если человечество не воспользуется этой возможностью, то упустит ее.

Еще одним значительным вкладом в такое понимание Майянского Фактора стала моя встреча с Теренсом Маккенной, автором захватывающего "Незримого пейзажа". Он, подобно мне, начал заниматься Ицзином и в результате пришел к вопросам, связанным с Майя. В частности, фрактальные календарики, составленные на основе Ицзина, привели его к заключению о том, что сейчас человечество пребывает в 67-летнем цикле, покрывающем : период времени от бомбежки Хиросимы в 1945 году до 2012 года, майянской даты синхронизации, и этот период является завершающим в рамках так называемого Великого Цикла, начавшегося в 3113 году до н. э. К лету 1985 года я был совершенно уверен в том, что код, стоящий за понятием Великого Цикла, является тем самым ключом, который позволит человечеству раскрыть значение собственной истории - и найти решение современной дилеммы. С этим обновленным пониманием я вновь погрузился в Майянский Фактор.

В качестве подготовки к очередному путешествию в Мексику я серьезно занялся иероглифами Майя. В частности, я изучил двадцать Священных Знаков, ключевых символов Священного Календаря. Аналогичные исследования древнеегипетской символики, опубликованные Р. А. Шволлером де Любичем, стали отправной точкой моего подхода к иероглифам Майя. Я сопоставлял их изображения, делал зарисовки, составлял разнообразные сочетания знаков, и эта работа принесла богатые плоды. В какой-то момент я обнаружил, что иероглифы обеспечили мне доступ к новой информации, и это стало еще одним доказательством того, что Майянский Фактор - не мертвое прошлое, но активно действующая система настоящего.

В декабре 1985 года мы с Ллойдин прибыли на Юкатан, в обширный и практически не исследованный археологами район города Коба [Coba]. Он был самым северным центром классических Майя, исчезнувших в 830 году н. э. Это поселение к тому же является одним из самых крупных и включает около 6500 объектов, многие из которых еще не подвергались раскопкам. Коба представляет собой полную энциклопедию загадок Майя. Затерянные в зарослях джунглей пирамиды с высокими ступенями и ритуальные площадки образуют архитектурный каркас, на который натянута разветвленная паутина прямых и ровных дорог под названием сакбеоб [sacbeob]. Каждая из них помечена большими скульптурными изображениями, украшенными иероглифами и иногда датами - или числовыми гармониками? - событий невероятно далекого прошлого или, быть может, происшедших в иных мирах.

Город Коба стал начальной и конечной точкой нашего паломничества, которое продолжалось целый месяц и завершилось 10 января 1986 года. За это время мы успели нанести непродолжительный визит в перенесший землетрясение Мехико, побывали в Теотихуакане и в вулканических высокогорных окрестностях озер Пацкуаро и Чапала [Patzcuaro, Chapala]. Вернувшись на Юкатан, мы объединились с нашими друзьями из Группы Кристо - Фрэнсисом Хаксли, Адель Гетти, Коллином Келли и Робертом Оттом - и вместе с ними отправились в путешествие по полуострову, во время которого подробно познакомились с Ушмалем [Uxmal], Чичен-Ицей и фантастическими пещерными поселениями Лолтун и Баланканче [Loltun, Balankanche], a затем вернулись назад, на побережье Карибского моря в город Коба.

Посещение Ушмаля и Чичен-Ицы стало чрезвычайно полезным для приведения в порядок всего, что мне довелось узнать о втором пришествии Кукулькана-Кетцалькоатля. Прибыв на Юкатан около 987 года н. э., сорокалетний Кукулькан вдохнул новую жизнь в Ушмаль и Чичен-Ицу, основал Майяпан [Мауараn] и "ушел" в 999 году н. э. Примерно за год до этого путешествия мне довелось встретиться со знахарем племени лакота [Lakota] Джеральдом Красным Лосем, который рассказывал о связи - точнее, о тождестве - Христа и Кетцалькоатля. Когда я оказался на древней земле Чичен-Ицы и созерцал изысканные формы Храма Кукулькана и множество символических изображений, связанных с Кукульканом, я почувствовал, что Кукулькан-Кетцалькоатль предсказавший в 999 году н. э. приход в Мексику Кортеса и христианства, действительно был перевоплощением Христа.

В рамках моего все более проясняющегося понимания Майя как навигаторов нашей планеты и картографов огромного духовного поля Земли, Солнечной системы и всей Галактики, мысли об идентичности личностей Христа и Кукулькана казались не такими уж возмутительными и нелепыми. Я открыл для себя нового автора, майянца-философа Доминго Паредеса, и с жадностью проглотил его синтезирующую книгу "Парапсихология Майя", что стимулировало мое дальнейшее восприятие Майя как существ с высокоразвитыми интеллектуальными и духовными способностями. И все-таки неразрешенным оставался вопрос о том, откуда они пришли. По крайней мере, что явилось источником их знаний и как именно эти знания были переданы сюда, на Землю?

Когда мы вернулись к Карибскому побережью, во мне само собой оформилось новое интуитивное понимание. Это случилось в Кобе, когда я стоял на вершине величественной пирамиды Нооч Муль [Nohoch Mul] и внезапно осознал подлинное значение "культа Солнца" Майя (а также египтян и инков). На самом деле Солнце является не только источником и Хранителем жизни, но и посредником в передаче информации-излучения, которой обмениваются звездные системы.

Приписываемое древним Майя поклонение Солнцу действительно имело место, но в своей основе означало понимание того, что высшее знание и мудрость в буквальном смысле слова передаются через Солнце или, точнее, посредством двойного цикла движения солнечных пятен. Цолькин, Священный Календарь, представляет собой инструмент, позволяющий понимать эту информацию, заключенную в циклах солнечной активности. Кроме того, Цолькин является информационной матрицей, описывающей взаимосвязь по меньшей мере двух звездных систем, создающих общее двоичное коммуникационное поле пятен на поверхности светил. Что касается источников информации, то одним из них, очевидно, являются Плеяды, а вторым, вероятнее всего, Арктур.

Последнюю ночь на Юкатане мы провели в скромном отеле "Чак Мооль" [Chac Mool], с соломенной крышей и гамаками вместо кроватей. Волны Карибского моря непрерывно скрывали и обнажали свои вечные берега. Вечером в бездонном небе раскинулся бесконечный шатер звезд. Созерцая бескрайние и взаимопроникающие формы созвездий и звездных скоплений, я испытывал переполняющее все мое существо невероятное чувство удовлетворения. Под звуки ветра и шум морского прибоя, под ослепительным куполом загадочных звезд все клетки моего тела исполнились глубоким и удивительным знанием. Майя возвращались, но совсем не так, как мы могли бы это представить. Их существо, как и наше, распространялось гораздо дальше физического тела. И именно поэтому сейчас они могли вернуться в нас, возникнуть в нас изнутри.

Мы проснулись рано, чтобы встретить рассвет. Искупавшись обнаженным в радостном утреннем прибое, я смотрел ввысь. Небо приветствовало восход солнца огнями розовых и оранжевых облаков. Простившись со старыми и новыми друзьями, мы поднялись по берегу к Канкуну, приехали в аэропорт и вернулись в поздне индустриальный мир. Я пришел в него самим собой, более цельным чем когда-либо, - и все-таки я вернулся в него иным человеком. Я принес с собой Майянский Фактор. И я надеюсь, что человечеству хватит оставшегося до конца мирового цикла времени, чтобы не пропустить встречу со своей галактической судьбой.

Майянски символы звёзд

Девятиэтажный храм Майа

МАЙЯ - ПРОРИЦАТЕЛИ ГАРМОНИИ

К счастью, мой личный интерес к Майянскому Фактору расцвел благодаря изучению истории искусств, что в конце концов привело меня к удивительным размышлениям и недоступным разуму прозрениям о природе Галактики. Действительно, тот факт, что нам известно о самом существовании Майя, является заслугой впечатлений от оставленных ими произведений искусства, представленных на художественных выставках и в трудах по археологии. Хотя совсем недавно Национальное Географическое Общество привлекло к Майя внимание общественности, опубликовав крупные и красочные фотографии загадочных руин и каменных скульптур, затерянных в центрально-американских джунглях, неожиданным может показаться то, что современным исследованиям Майя не исполнилось еще и 140 лет.

Когда группа археологов-искусствоведов во главе с Джоном Стивенсом и Фредериком Катервудом опубликовала многочисленные прекрасно иллюстрированные отчеты о своих путешествиях по Юкатану и Центральной Америке, они стали настоящей сенсацией. Исследования группы оценивались как открытие "затерянной" цивилизации и сопровождались всевозможными романтическими и фантастическими домыслами. Известные ученые и писатели XIX века, такие, как Шарль Брассер де Бобур, лорд Кингсборо и Огюст Ле Плонжон, хотя и пролили определенный свет на археологические аспекты находок, не замедлили связать майянцев с Египтом и Атлантидой. Другие ученые, например Джеймс Черчворд и Льюис Спенс, окружили руины и иероглифические надписи Майя аурой атланто-лемурийской расы.

В то же время, к концу XIX века, более серьезные специалисты, археологи и мыслители Альфред П. Модели, Эрнст Биллем Фёрстеманн и Херберт Дж. Спинден занялись математической и астрономической системой Майя, определенно представляющей самый захватывающий интерес для ученых. К 1927 году было завершено исследование соответствия майянской и христианской хронологии - эта работа получила несколько громоздкое название "Корреляция Гудмэна-Мартинеса Эрнандеса-Томпсона". Согласно их подсчетам, начало "Великого Цикла" Майя определялось различными датами в промежутке от 6 до 13 августа 3113 года до н. э. по христианскому календарю. В хронологии Майя эта дата записывалась как 13.0.0.0.0. Та же дата, 13.0.0.0.0, приходится на 21 декабря 2012 года нашей эры.

Это означает, что первую и вторую даты "13.0.0.0.0" разделяет тринадцать равных периодов времени, каждый из которых охватывает чуть менее 400 лет. Этот крупный 394-летний период Майя называли бактун [baktun]. Число 13 в дате 13.0.0.0.0 означает завершение Великого Цикла, состоящего из 13 бактунов, и первый бактун цикла имеет порядковый номер 0, второй - 1 и так далее. Дату 2993 год до н. э. можно записать в виде 0.1.0.0.0. Культура, которую называют Классической цивилизацией Майя, развивалась в десятом периоде - в девятом бактуне - между 435 и 830 годом н. э., поэтому большинство расшифрованных дат, связанных с этой эпохой, выглядят в нашей системе записи, например, так: 9.13.10.0.0 (702 год н. э.). Подробнее об этой календарной системе мы поговорим несколько позже.

В 1935 году Силванус Гризуолд Морли, вероятно, наиболее чувствительный из ученых-археологов, занимавшихся Майя, в своей на удивление суховатой работе "Путеводитель по руинам Киригуа" [Quingua] сформулировал самый светлый из традиционных взглядов на культуру Майя:

Если к материальным достижениям древних Майя в архитектуре, скульптуре, керамике, обработке камней, изделиях из перьев, качестве и работе с красками добавить их абстрактно-интеллектуальные свершения - изобретение позиционной системы счисления с сопутствующим открытием нуля, создание совершенной хронологической системы с четкой фиксированной начальной датой, использование календаря не менее точного, чем григорианский, и познания в астрономии, еще более обширные, чем у египтян и вавилонян, - и оценить все это с позиции известных нам ограничений их культуры, которая пребывала на уровне эпохи раннего неолита Старого Света, то, несмотря на столь странные противоречия, наука вполне может считать эту цивилизацию самым ярким первобытным народом на нашей планете.

Великий цикл состоящий из 13 бактунов

Несмотря на лестность этой оценки, она предполагает, что, несмотря на все ее великолепие, культура Майя была все же неолитической и первобытной. Что же означают эти термины? "Неолит" - поздний каменный век - и "первобытность" - первичное бытие, существование до начала развития цивилизации - представляют собой мерило прогресса. Использование этих понятий обрекает разум на мнение о том, что, каким бы гениальным ни считался этот народ, его достижения безнадежно устарели, являются всего лишь странной аномалией и, следовательно, не имеют никакой практической ценности для прогрессивного настоящего.

И все-таки неизбежно возникает вопрос: если Майя действительно были первобытным неолитическим народом, по-видимому не знавшим не только металлургии, но даже колеса, то зачем же им понадобилась настолько изящная и точная математическая система? Откуда возник этот интеллектуальный уклон? Расцвет культуры классических Майя в 435-830 годах нашей эры произошел, практически, не так уж давно - в Европе в это время как раз наступила "темная эпоха". По общепринятым представлениям, к позднему каменному веку мировой цивилизации относится период Х-IV тысячелетий до нашей эры. Майя никак не вписываются в общую картину, и, скорее всего, это означает несостоятельность попыток оценивать их по традиционным меркам.

Поскольку Морли высказал свою археологическую оценку, основываясь на квинтэссенции данных, накопленных к 1935 году, он не имел возможности учесть более поздние примечательные находки, например фрески Бонампака [Bonampak], обнаруженные в 1946 году, и гробницу в пирамиде Паленке, раскопки которой проводились в 1952 году. В целом, эти открытия вызвали постепенное расширение области майянской археологии, включая возникновение нового течения - археоастрономии. Кроме того, появление компьютеров внесло серьезный вклад в процесс расшифровки иероглифов - впрочем, подавляющую часть этой работы составила лишь идентификация имен тех, кого принято считать главами "династий", например Пакаль Вотана из Паленке.

И все же, несмотря на весь этот "прогресс" археологии, подлинная история Майя остается почти неизвестной. Иероглифы, с поразительной тщательностью и мастерством вырезанные в камнях Киригуа и Копана, дразнят умы исследователей своей загадочностью и непостижимой упорядоченностью. Неужели нам никогда не удастся проникнуть в их смысл? Размышления приводят к еще нескольким загадочным фактам, связанным с классическими Майя. Хотя на барельефах, относящихся к позднему периоду классических Майя, встречаются образы людей, похожих на военнопленных, ни на одном из известных изображений нет батальных сцен. Кроме того, к тому времени, как Майя начали возводить свои каменные астрономические и ритуальные центры - в восьмом бактуне (200-400 г.г. н. э.), - системы их иероглифов и математических символов были уже полностью оформившимися и до малейшей детали совершенными. Фактически, не существует никаких признаков стадии их разработки и неизбежных в подобном процессе проб и ошибок - всюду используется полная система условных обозначений, математических знаков и астрономических вычислений, сопровождаемая высокоразвитым иероглифическим письмом.

Добавим к этому внезапную остановку всех строительных работ и практически полное прекращение датировок времени к 830 году н.э. - и перед вами полная картина загадок Майя. А теперь я попробую кратко описать все известные данные о майянцах.

Первые следы присутствия в Центральной Америке оставлены народом Майя около двух тысячелетий назад. В общем районе, который археологи называют Мезоамерикой - в Мексике и Центральной Америке, - появлению Майя предшествовало таинственное племя ольмеков [Olmecs], оставившее вдоль побережья Мексиканского залива немногочисленные следы, датируемые, по меньшей мере, II веком до нашей эры, а также племя сапотеков, обитавшее в Южной Мексике, в высокогорном районе Оахаки, крупнейший центр которых, Монте-Альбан, был основан около 600 года до н. э.

Одновременно с возникновением Майя в Центральной Америке, в Центральной Мексике, чуть севернее современного Мехико, расцвела столица великих пирамид - Теотихуакан. Несмотря на то что они имели много общего со своими мексиканскими соседями-горцами - сходные принципы земледелия и культуры, например, 260-дневный Священный Календарь и ритуальную игру в мяч, - Майя, которые жили в дремучих джунглях, были совершенно отличными от других цивилизаций этого региона в отношении искусства и интеллектуальных достижений.

Начавшееся около 300 года н. э. с города Уашактун [Uaxactun], прячущегося в самом сердце джунглей в районе Петен [Peten], и распространившееся далее в форме городов Тикаль [Tikal], Паленке, Копан [Copan] и Киригуа, великое выступление Майя достигло своего полного размаха к 500 году н. э. В течение следующих трехсот лет, в период девятого бактуна, Майя продолжали возводить свои гармоничные и соразмерные храмы в виде ступенчатых пирамид и неуклонно, каждые пять, десять или двадцать лет, устанавливали очередной огромный каменный указатель - стелу, - на которой вырезали дату и связанные с ней тексты. В 830 году н. э., когда девятый бактун сменился десятым, классические Майя внезапно пришли в упадок, исчезли...


В конце Х века нашей эры, когда Майя - или, скорее, их потомки - вновь возникли на сцене истории, стиль их жизни полностью изменился. Теперь Майя обосновались в северной части Юкатана, после чего произошло их быстрое смешение с мексиканскими соседями, толтеками [Toltecs]; культурной основой этого стали религиозные традиции Кетцалькоатля-Кукулькана (947-999 г.г. н. э.). Хотя "вторые" Майя достигли великих архитектурных свершений, свидетельством которых являются города Ушмаль и Чичен-Ица, они уже не устанавливали громадных каменных памятников, испещренных календарными датами и астрономическими данными. Наоборот, они выработали упрощенную версию прежней календарной системы и вели свои записи в специальных манускриптах, так называемых кодексах, из которых сохранилось лишь три. Поздние Майя активно участвовали в войнах и совершали жертвоприношения, а совершенно автономная и аполитичная эпоха классических Майя сменилась эрой беспрецендентного альянса, Лиги Майяпана Мауараn].

Карта территории Майа

Закат поздних Майя наступил в 1441 году н. э., после падения Майяпана в результате внутренних войн. Когда в 1527 году на Юкатан прибыли вооруженные до зубов испанцы - как это и было предсказано майянским пророком XII века Ах Шупаном [Ah Хираn],- потомки Майя пребывали в полной разобщенности. В 1697 году нетерпимость и жестокость нового христианского правления вместе с оспой и другими доставленными из Старого Света болезнями окончательно истребляют народ Майя как культурную и политическую общность. Несмотря на ужасные превратности судьбы, племени Майя удалось до настоящего времени сохранить, по крайней мере, уникальность своей культуры. И отдельные мудрецы этого народа, хранители древнейших традиций, продолжают передавать из поколения в поколение тайные знания, секретный код и сокровенные истины, восходящие к звездам.

Если мы оглянемся назад, на то, что оставили после себя Майя, примечательным оказывается один очевидный факт: о промежутке времени, разделяющем классических Майя девятого бактуна и поздних Майя Лиги Майяпана, не подозревали не только испанцы, но и сами поздние Майя, о чем свидетельствуют их священные писания - "Пополь Вух", "Книга Чилам-Балам" и "Летописи Какичкелей", - которые, практически, не упоминают своих великих предшественников, классических Майя. Похоже, что подтасовкой и ложным толкованием фактов о Майя занимались не одни лишь христиане-завоеватели - сами поздние Майя намеренно исказили свои тексты. Но почему?

150 лет назад, когда Стивенс и Катервуд наткнулись в джунглях на центры классических Майя, они действительно открыли "неизвестную цивилизацию", но она была неизвестна только нашему разуму. Вся проделанная археологами работа, все написанное ими о классических Майя заключено в жесткие рамки научно-материалистических представлений. На самом деле то, что скрывается в долинах Петена, совершенно отличается от описаний археологов. Подобный скоплению звезд, рассыпанный по джунглям Центральной Америки узор городов классической эры Майя напоминает лабиринт времени. Храмы-пирамиды и площади, уставленные огромными каменными обелисками с искусным орнаментом иероглифов и астрономических данных, представляют собой самую точную научную систему хранения записей и информации из всех, известных человечеству.

В целом, центры классических Майя девятого бактуна представляют собой настоящее космическое послание. "О живущие на Земле, - взывают к нам каменные стелы, - здесь побывали те, кто построил нас, приняв облик людей, подобных вам, земляне. Разве вы не видите, разве не понимаете, в чем смысл того, что оставлено вам? Если вы сможете посмотреть на это открытыми, непредубежденными глазами, вы увидите и познаете дары, ожидающие вас".

Вполне понятно, что отслеживание циклов планеты Земля средствами уникальной математической системы было для Майя намного важнее, чем расширение своей территории в кровопролитных войнах. Целью их совершенной системы записей, судя по всему, было согласование ланетарных циклов Земли и других планет с гармонической матрицей некоей всеобщей программы. Эта матрица, охватывающая циклические гармоники планет Солнечной системы, является галактической, то есть представляет собой широчайший подход, нечто большее, чем взгляд изнутри нашей Солнечной системы. Уникальность такого описания подразумевает особенность миссии классических Майя. Но любая миссия означает еще и передачу сообщения - факт вполне очевидный, но слишком часто ускользающий из поля зрения археологов-материалистов.

То, что цивилизация Майя превосходит все остальные культуры по уровню достижений и не имеет аналогов в отношении самоустранения, сознательного прекращения своего развития, полностью объясняется той миссией, которую они обязаны были исполнить. Смыслом миссии было согласование, синхронизация Земли и всей Солнечной системы с огромным галактическим сообществом. В этом заключается значение дат и сопровождающих их иероглифов на каменных памятниках. Как только цель, в выполнении которой заключалась причина и содержание интенсивной активности майянцев в девятом бактуне, была выполнена, Майя ушли - но не все.

Остались незаметные хранители знаний и наблюдатели, разговаривающие на языке Зубуйя [Zuvuya] -сокровенном кодовом языке, описывающем особенности различных циклов времени. Классические - или, скорее, галактические - Майя оставили нам ключ к этому коду, в котором запечатлено описание их предназначения и знаний. Этот код сведен к обманчиво простой системе Цолькина, состоящей всего лишь из тринадцати чисел и двадцати символов - и все же в Цолькине, гармонической матрице, заключено все, что нам нужно знать о Майянском Факторе. Но как же все это происходило? Как Майя оказались здесь, на Земле? В чем смысл галактической синхронизации и почему она так важна для нас сегодня?

На эти вопросы можно дать один общий ответ: в отличие от современной науки, знания Майя представляют собой систему, работающую в галактических масштабах, а подобные знания, связанные с галактической системой отсчета, неразрывно связаны с тем, что мы называем мифами, искусством и религией, поскольку общегалактические мировоззрения Майя направлены на единение, а не разделение. В этом смысле Майя бросают вызов не только нашей науке, но и нашей мифологии, ибо, как мы увидим, они пересматривают нашу историю с позиций соединения смысла существования и судьбы человечества с неведомыми целями бесконечных звездных пространств, и реалии этого объединения совершенно невероятны для инженеров, конструирующих неуклюжие "консервные банки" в рамках современных программ космических исследований

Цолькин как гармонический модуль

Рассмотрев Майя с точки зрения археологии и материализма современной науки, перейдем к всеобщей галактической перспективе самого Майянского Фактора. Наиболее важными для понимания галактического подхода, синтезирующего науку и мифологию, станут майянские понятия "Хунаб Ку" [Hunab Ku] и "Кушан Суум" [Kuxan Suum].

"Хунаб Ку" обычно переводится как "Единственный, Дарующий Движение и Меру". Это принцип жизни, более широкий, чем Солнце. Хунаб Ку представляет собой ядро Галактики; это не только наименование, но и описание его целей и деятельности. Движение соответствует энергии, принципу жизни и все проникающему сознанию, присущему всем явлениям. Мера означает принцип ритмичности, периодичность и измерение разнообразных форм и качеств, которые обретает энергия в процессе своих бесконечных преобразований.

Термин "Кушан Суум", дословно означающий "Дорога в Небеса, Ведущая к Пуповине Вселенной", определяет незримые нити, или волокна галактической жизни, связующие каждую личность с планетой и далее, через Солнце, - с ядром Галактики, Хунаб Ку. Эти волокна представляют собой то же, что и светящиеся нити, исходящие из солнечного сплетения человека, о которых говорил видящий мудрец из племени яки [Yaqui] Дон Хуан, герой книг Карлоса Кастанеды. Согласно сохранившимся до наших дней майянским текстам "Пополь Вух" и "Летописи Какчикелей", племя яки было первым потомком народа Майя, отделившимся от основного клана вскоре после прихода в этот мир. Целью этого отделения являлось стремление сохранить, насколько это будет возможно, исходное учение Майя в относительно чистом виде, скрывшись в труд недоступных районах.

Хунаб Ку: единственный дарующий движение и меру

Волокна Кушан Суум определяют резонансные потоки, которые, подобно портативной рации представляют собой устойчивые каналы связи, космические линии жизни. Кушан Суум обеспечивает каждому из нас непрерывную связь с Галактикой - индивидуальные каналы начинаются в солнечном сплетении, проходят через отражающую мембрану планетарного поля к Солнцу и в конце концов достигают ядра Галактики. Возможно, что один из таких каналов жизни позволил Майя переместиться на нашу планету - но как именно?

Галактический канал: модель резонансного поля

Подобно телескопу, резонансный канал, определяемый Кушан Суум, можно представить как набор вибрирующих, резонирующих линз. На одном конце канала располагается линза Хунаб Ку, центр Галактики, его ядро. На другом конце находится линза человеческого существа, хотя, на самом деле, человек как космический резонатор состоит из трёх линз. Одна из них соответствует мозгу рептилии (вегетативной нервной системе); вторая представляет собой мозг млекопитающего (кора головного мозга), а третья линза является высшим разумом, связывающим личность с планетарным телом. Фактически, именно третья линза располагается в районе солнечного сплетения.

Правильное расположение линии этих трех линз фокусирует четвертую линзу, соответствующую солнечному разуму - сознанию Солнца и Солнечной системы. Пятая линза представляет собой само Солнце. Наконец, Солнце и Хунаб Ку соединяются еще двумя линзами. Одна из них фокусирует галактическую информацию передаёт её от одной звездной системы к другой, а другая линза, расположенная непосредственно рядом с Хунаб Ку, передает данные информационному ядру Галактики, гармонической матрице. Таким образом, информация, проходящая по Кушан Суум, галактическим волокнам жизни, распределяется очень точно и, в зависимости от фокусировки каждой из восьми линз, может особо выделять различные уровни, или состояния бытия и знаний.

Описывая мир с позиции галактического телескопа, состоящего из вибрирующих линз, - в отличие от атомистической науки, имеющей дело с миром пространства и времени огромных расстояний и разделенности, - Майянский фактор сосредоточивается на согласованности и единстве Вселенной, на резонансной матрице, в которой передача данных является практически "мгновенной". Если бы понадобилось дать этому процессу галактического фокусирования и передачи информации современное название, я бы назвал его "принцип гармонического резонанса".

Понятие резонанса использует множество наук и искусств - теория электричества, физика колебаний, музыка и целительство. Что же такое резонанс? Резонанс представляет собой свойство ответного звучания. "Резонировать" означает "отражать", а отражение подразумевает прием и отправление сигнала, одновременную связь между по меньшей мере двумя объектами. Любая связь означает, в свою очередь, обмен информацией. Сейчас мы часто говорим об "эпохе информации", но что такое информация? С точки зрения резонансных гармоник, информация представляет собой носитель свойств энергии, проходящей от одного объекта к другому. С другой стороны, резонанс как звучание и является информацией.

Сущность информации, следовательно, заключается не в ее содержании, а в свойстве резонанса - вот почему такой важной является способность ощущать, воспринимать. Восприятие резонанса поступающей информации создает резонансное поле. Если мы пытаемся осмыслить нечто до того, как пришли в резонанс с соответствующим ощущением, это поле отсутствует или, возможно, имеет неверную структуру. Последнее означает искажение Кушан Суум в районе солнечного сплетения - иными словами, мы прекращаем воспринимать окружающие объекты и резонировать в гармонии с ними.

Когда говорят о резонансе, обычно упоминают о частотах и тонах. Частота означает скорость колебаний. Общеизвестно, что колебания, вибрации, могут быть низко - и высокочастотными, но все они представляют собой пульсацию волн. Частота, сохраняющаяся в одном цикле волны, называется ее тоном, или тактом. Таким образом, тон представляет собой устойчивую частоту, и его уровень определяет, какой из наших органов восприятия ощутит колебания. Другими словами, осязание воспринимает один спектр тонов, обоняние - тоны в диапазоне "запахов". Даже "разум" воспринимает особые высокочастотные тоны.

Возможная в любом поле восприятия, гармония представляет собой согласование, синхронизацию двух и более тонов. Умение синхронизировать тоны и синтезировать различные поля восприятия относится к искусству, но является также и наукой. Практика этой науки способна принести результаты, немыслимые с точки зрения материализма, которая, например, рассматривает полет как перенос физического тела из одной точки в другую по воздуху. Однако что такое полет для полей восприятия пассажира авиалайнера? Резкая и неприятная вибрация двигателей, запах топлива и обед, приготовленный в микроволновой печи. А что если полет представляет собой способность приводить сознание к резонансу с соответствующими тонами и перемещаться вместе с этими волнами к иным уровням реальности?

Гармония представляет собой настоящую науку, и те, кто овладел методами этого учения, являются подлинными художниками, Прорицателями Гармонии, ибо именно такие люди несут в себе принцип гармонического резонанса - не как сухую концепцию, но как реальность. В галактических масштабах этот принцип описывает полноту Вселенной как единого поля, регулируемого резонансными линзами, или мембранами. Правильная настройка этих линз, верные сигналы, подаваемые на мембраны, способны вызывать обертоны, проникающие к высшим и низшим уровням передачи и восприятия. Подобно опыту, в котором звуки арфы вызывают колебания поверхности воды, симфонии тонов и обертонов позволяют передавать информацию с одних уровней, или октав, на другие уровни.

Эти рассуждения могут показаться похожими на идеи Пифагора о "музыке сфер" - и такое сходство не случайно. Однако между пифагорейцами и Майя есть одна существенная разница: Майя со всей убедительностью продемонстрировали, что эта философская теория может стать практическим фундаментом целой цивилизации. Разумеется, подобная цивилизация, основанная на принципе гармонического резонанса, по своей природе и целям совершенно отлична от нашей, ориентированной на накопление материальных благ и яростную защиту своей территории.

Чтобы постичь Майя и основы их науки как альтернативу современному хаосу, необходимо еще глубже погрузиться в понимание основ их культуры. Например, какая цель могла возникнуть у цивилизации, открывшей принцип гармонического резонанса? Что, кроме настройки всей Земли в резонанс с Солнцем - эволюционирующим членом огромной галактической семьи, - могло стать такой целью? А каковы цели нашей собственной цивилизации? Существует ли хоть малейшая связь этих целей с нашей планетой, не говоря уже обо всей Солнечной системе?

Именно потому, что цивилизация Майя основана на принципе гармонического резонанса, ее можно охарактеризовать как овладевшую галактической информацией. Согласно принципу гармонического резонанса, каждую индивидуальность и коллективный, или планетарный, разум связывает двусторонняя информационная волна; подобными волнами планетарный разум обменивается через Солнце с ядром Галактики,

Если Майя были "агентами Галактики", то относится ли их характеристика "овладевших галактической информацией" только к процессу распространения информации или же затрагивает и то, что принято называть "космическими путешествиями"?! Или, скорее, может ли оно не затрагивать последнее, ибо с позиции принципа гармонического резонанса и двунаправленного течения галактической информации между распространением информации и путешествиями в космосе нет никакой разницы?

Сейчас мне представляется обязательным упомянуть одно важное соображение. В отличие от западной науки, основанной на исследовании материи, то есть на научном материализме, наука Майя сосредоточена на разуме как первооснове Вселенной. Вселенная представляет собой разум а различные его свойства могут быть описаны простыми отношениями целых чисел. С точки зрения Майя, то, что мы называем "материей", является совокупностью разнообразных тонов, собранных в доступный органам осязания гармоничный частотный спектр. Подобно всем остальным резонансным явлениям, материю можно описать в целочисленных отношениях, а числа, как известно, являются исключительно ментальными структурами.

Естественным продолжением этих рассуждений является существующее у Майя представление об универсальности и всеобщности сознания. Поскольку Вселенная по своей природе ментальна, а не материальна - точнее, поскольку материальное производно от ментального, - фактически, существует только единое сознание, разумная энергия, проявляющаяся в куске кварца, в муравье, в человеке и в запредельном. Нет бытия без восприятия, и поле реальности исполнено цели.

С этой позиции форма объектов является типом сознания, возникающим при определенном слиянии резонансных частот. Слияние резонансных частот можно определить как синхронизацию двух и более тональных спектров, соединяющихся согласно текущим потребностям Вселенной, преследующей свою общую цель. Для выполнения задачи создания атмосферы Земли окружающей среде может понадобиться "муравей" в таком случае муравей является тональным спектром, исполняющим требование момента - общую цель сотворения газовой оболочки Земли. Аналогично, на определенной стадии ее эволюции Земле могла понадобиться разумная жизнь, которая помогла бы сделать отношения нашей планеты с Солнцем и с Галактикой в целом более осознанными. Солнцу же в этот самый момент потребовалось планетарное тело, которое позволило бы сознательно обрабатывать галактическую информацию, приходящую как от ядра Галактики, так и от других, более развитых звездных систем. Майянский Фактор соответствует именно такой ситуации - синхронизации галактической информации со взаимными потребностями Земли и Солнца. Как космические муравьи, Майя и вся их цивилизация занялись согласованием текущей необходимости, выдвинутой планетарным, или солнечным, разумом, со всеобщей целью - полностью осознанным соединением с галактическим сообществом.

Давайте уделим небольшое внимание такому сценарию: предположим, что Галактика представляет собой грандиозный организм, обладающий таким уровнем сознания и организации, который намного превосходит границы человеческого воображения. Это огромное тело состоит из множества отдельных звездных систем и управляется ядром Галактики - Хунаб Ку. Плотное и пульсирующее сердце Галактики непрестанно испускает сигналы - мы могли бы назвать их радиоизлучением, - образуя при этом циклы энергии-информации, движущиеся одновременно в двух направлениях. Это радиоизлучение соответствует матрице резонанса - обширному галактическому полю разумной энергии, первичная бинарная пульсация которой составляет основу четырех всеобщих волновых функций: передачи данных, или информационной функции; излучения, или электромагнитной функции; тяготения, или гравитационной функции; восприятия, или функции психоактйвностй.

Целью непрерывного излучения разумных информационных волн из Хунаб Ку, ядра Галактики и космической радиостанции, является высшая координация деятельности более мелких организмов - звездных систем. Под высшей координацией подразумевается в первую очередь способность локального разума, фокусирующего линзы Кушан Суум, приблизиться к уровню восприятия целого и перейти к самонастройке на единый организм. Под локальным разумом понимается планетарный разум - оболочка сознания, образующая сам опознающее поле планеты (или нескольких планет) в отдельной звездной системе. Как только локальная система восприняла и осознала сущность гармонии со Вселенной, ее цели начинают распространяться на остальные звездные системы, еще не достигшие необходимой степени восприятия этой общности. Так эволюционирует сообщество галактического разума.

Осознание целого подразумевает прямую и осознанную связь с галактическим ядром через местное солнце. Кроме того, это означает непрерывную активность системы галактических каналов жизни - Кушан Суум. Способность поддерживать непосредственную взаимосвязь и продолжать укрепление и расширение осознания целого представляет собой осознание гармонии. Предположительно, окончанием этого процесса может стать трансцендентальный переход всей Галактики на непостижимый уровень гармонической синхронизации.

Будем называть разум, достигший такого уровня сознания, Майя - Прорицателем Гармонии. Прорицание означает прямое знание, познание и понимание. Поэтому Майя - Прорицатель Гармонии, должен непосредственно понимать гармонические частоты любого уровня, или стадии бытия, и в определенном смысле быть способным настраиваться на них и даже перенимать различные качества соответствующего уровня бытия.

Поскольку народ Майя обладал такими знаниями, одной из непременных способностей майянцев должно было быть резонансное преобразование - практическое использование непосредственного восприятия и понимания волновых гармоник и частотных изменений, означающее прямой переход в иные состояния бытия - в том числе возможность путешествий из одной звездной системы к другой. Разумеется, необходимым условием достижения осознания целого и превращения в Майя - Прорицателя Гармонии, является расширение такого осознания до уровня соседних звездных систем. Так галактическая матрица сплетается в паутину самопознающего разума.

Для того чтобы все системы смогли достичь одного уровня гармонической координации, знания о ней необходимо систематизировать и свести к наиболее простому и универсальному коду. Систематизация и передача этого кода также входят в обязанности Майя. Как мы увидим позже, этот код представлен нам как гармонический модуль, или Цолькин, - простейшая математическая матрица, описывающая наибольшее возможное число гармонических трансформаций, форм передачи и резонансных преобразований. Цолькин является подлинной периодической таблицей галактических частот.


Бесстрашные странники по Кушан Суум, космические путники, посещающие звездные системы, в которых лишь начинают возникать потенциальные возможности осознания и слияния с единым организмом Галактики, Майя, Прорицатели Гармонии, неутомимы в своих скитаниях. Как только наблюдения и оценки звездной системы позволяют предположить, что ее эволюция приближается к уровню начала осознания гармонии, на ней появляются Майя, готовые провести окончательные приготовления. Конечно же, по мере того, как увеличивается число звездных систем, прошедших гармоническую синхронизацию, возрастает и уровень объединенных усилий, помогающих "отстающим" системам. Выполняя всеобщую цель распространения гармонии, Майя, использующие единообразный галактический информационный код - гармонический модуль, - ко всему прочему соблюдают и приносят с собой галактический кодекс чести. Почему?

Принудительные, на сильные попытки заставить кого-то осознавать или действовать совершенно неразумны, поэтому, если целью деятельности Галактики является высшая, разумная гармония, этот процесс должен про-исходить таким образом, чтобы локальный разум постигал единство самос-тоятельно - пусть на преподаваемых примерах, но осознание должно быть достигнуто путем собственных выводов и умозаключений. Иными словами, галактический кодекс чести заключается в том, чтобы демонстрировать и проявлять гармонию всеми возможными средствами. Игра законами гармонии и в то же время поощрение индивидуального развития локального разума сводятся к основному правилу этого кодекса: не допускать никаких явлений, позволяющих предположить существование дуальности, или разделенности, бытия. Этот принцип описывается словами древних Майя: "Ин лак'еш" [In lak'ech] - "Я- это другой ты".

Овладевшие мастерством резонансного преобразования - волно-гармоническими средствами передачи, связи и перехода из одного состояния бытия в другие - с использованием волокон Кушан Суум, Майя выполняют роль посредников между Хунаб Ку, ядром Галактики, и эволюционирующим разумом отдельных звездных систем. Не так уж сложно представить себе передачу по Кушан Суум информации, ведь использование радиоволн давно стало для нас привычным. Но как вообразить осуществляемые таким образом путешествия в космосе? Согласно Майянскому Фактору, космическое путешествие тоже представляет собой информацию - информацию, передаваемую по принципу гармонического резонанса. Мы сами - информация. Вселенная - информация. Информация, как и понятие числа, является в конечном счете резонансным свойством разума.

Информация представляет собой энергию, структурированную в соответствии со свойствами получателя, для которого она предназначена. Аспекты ограниченности объемов и принятия соответствующей формы не противоречат тому, что форма ее представления определяется качеством передаваемой энергии. Мы слушаем музыку - "звуковые колебания, распространяющиеся в воздушном пространстве", - но что-то внутри нас отзывается на ее мелодию, и мы ощущаем эмоциональный подъем. Происходит некое преобразование, трансформация звуков (одной формы информации) в энергию чувств (в другую ее форму).

Любая энергия обладает свойством волнового преобразования. Все волновые характеристики допускают возможность их резонансной передачи в виде частотных обертонов. Последовательный цикл частот является октавой, и любой тон одной октавы способен вызывать обертоны в остальных октавах. Добавим к этому тот факт, что любая волновая характеристика может быть преобразована из одной формы в другую с помощью специальных средств-посредников, например кристалла кварца. Теперь вы знакомы с основными принципами, на которых основан гармонический резонанс.

Лишь недавно мы начали понимать, что инфраструктура ДНК, генетического кода, кода жизни, обладает волновыми характеристиками. Это означает, что клетки живого организма используют единую систему взаимосвязи, скорость работы которой изменяется от скорости звука до скорости света. Известно также, что код ДНК соответствует целочисленной последовательности шести первых степеней двойки - 2, 4, 8, 16, 32, 64, - из которой образуются 64 шестизначных двоичных кодовых слова, или кодона.

Учение, основанное на принципе резонансных гармоник, способно переводить этот целочисленный математический код в волновые структуры различных частот и передавать эту информацию через Кушан Суум как средство резонансного преобразования. Подобно героям сериала "Звездный путь", преодолевающим пространства галактического эфира в форме излучения, Майя обладали способностью переноситься из одной звездной системы в другую, передавая информацию о своем коде ДНК.

Учитывая общую картину Галактики, передача генетического кода и иных форм информации от более развитой системы к менее развитым должна происходить в рамках определенной иерархии управления. Основные команды направляются из Хунаб Ку, галактического ядра, к звездам, а от звезд - к познающим разумам, планетарным сознаниям. Как только один из планетарных разумов осознает всеобщее единство и переходит к гармоничным отношениям - посредством своей родной звезды - с ядром Галактики, он предпринимает попытки связаться с другими звездными системами, управляя и изменяя всеобщий код, гармонический модуль.

Очень важно помнить, что информация, передаваемая от одной системы к другой, должна пройти через центр принимающей системы - через звезду, подобную нашему Солнцу, которая располагается на Кушан Суум, между Хунаб Ку, ядром Галактики, и планетой, развивающейся до уровня сознательного и мыслящего разума. Как бы происходила такая передача информации с использованием Солнца как основного посредника?

Предположим, что за какой-либо звездной системой были проведены определенные наблюдения, показавшие, что она достаточно развита для начала попыток единения; после этого проводится адаптация кодовой информации. Через светило этой системы - допустим, через наше Солнце, которое майянцы называли Кин [Kin], - в форме кода синхронизации пересылается разведывательный зонд. Поскольку цикл Кин составляет чуть меньше 23 лет и делится на две равные пульсации протяженностью около 11,3 года, разведывательный зонд начал бы свою деятельность с согласования с циклом солнечной активности. Период пульсации в 11,3 года представляет собой явление, которое называют гелиопаузой: флуктуацию практически невидимой оболочки Солнца, образующей гелиокосм - совокупность гравитационного и электромагнитного полей Солнца, которая распространяется на орбиты всех планет Солнечной системы.

Как только информационное поле Солнца синхронизировано с информационным потоком более развитой звездной системы, начинается преобразование важнейшей информации: генетическое оплодотворение отдельных планетарных полей. Подобно тонкому лучу, настроенному на солнечный цикл, волна генетической информации кодируется в определенных частотах и свойствах, предназначенных для выбранной планеты, и мгновенной вспышкой проявляется на ней. После этого Майя, галактические путешественники, Прорицатели Гармонии, переходят к новой звездной системе. Происходило ли все это на самом деле?

Начало наиболее последовательного из сохранившихся до нашего вре-мени майянских текстов "Пополь Вух" ("Книга Общины, или Всеобщности")* *(Часто переводится как "Книга Народа". - Прим. перев.), хотя он и был записан уже после прихода испанцев, содержит несколько интересных ключей.

Здесь мы также откроем и сообщим то, что раньше было скрыто; изложим, как это было освещено Созидательницей и Творцом, Великой матерью и Великим отцом... Мы излагаем это потому, что у нас нет уже более светоча, Пополь Вух, как он именуется, ясного света, пришедшего с другой стороны моря... Подлинная книга, написанная много времени тому назад, существует, но созерцание ее скрыто от того, кто ищет и думает. Величественным было ее появление и повествование в ней о том, как совершилось возникновение всего: неба и земли; как были образованы и обозначены четыре ее угла и четыре главные точки; как она была расчленена и как было разделено небо; и была доставлена веревка для измерения и натянута в небесах и на земле, на четырех углах, на четырех главных точках, как это было названо Созидательницей и Творцом, Матерью и Отцом жизни и всех сотворенных вещей, теми, кто создали дыхание и создали мысль, теми, кто дает рождение детям, теми, кто бодрствует над счастьем народа, детьми света, сыновьями света, теми заботливыми мыслителями, кто размышляет над благополучием всего, что существует в небе, на земле, в озерах и море.

С этим перекликается другой текст, "Летописи Какчикелей":

...С другой стороны моря мы пришли к месту под названием Тулам... Из четырех мест пришли люди в Тулан. Один Тулан на Востоке, другой в Шибальбайе, еще один на Западе, и мы сами пришли оттуда, с Запада, и еще один там, где пребывает Бог. Поэтому было четыре Тулана... И мы вышли, и пришли к вратам Тулана. Лишь летучая мышь охраняла врата Тулана... Тогда наши матери и отцы повелели нам войти, и мы вошли - тринадцать кланов семи племен, тринадцать кланов воинов...

Некоторые части этих загадочных описаний немедленно приковывают внимание. Прежде всего, эти отрывки относятся к самому началу существования, к переходу из иного места, которое описывается как "другая сторона моря". Что это, реальный океан или метафора, рисующая море Галактики? Во-вторых, это описание имеет форму мандалы - четыре Тулана, деление Небес и Земли на четыре части. Что же это на самом деле означает? Не является ли эта измерительная веревка, с помощью которой центр определяет соотношения четырех углов, или четырех направлений, одновременно и ссылкой на Кушан Суум?

Далее, в текстах упоминаются тринадцать кланов воинов и семь племен. Эти числа являются ключевыми в матрице Майя. Тринадцать, означающее движение, присущее всему сущему, повторенное двадцать раз, образует 260 - гармоническое число Цолькина, галактической матрицы. Семь является числом мистической середины. Если из семи вычесть шесть, получится единица - число единства. Если же к семи прибавить шесть, получится тринадцать - небесная гармоника движения и полноты. Суммой семи и тринадцати является двадцать, а этот множитель вместе с числом тринадцать образует гармонический модуль. В четырех углах Цолькина, гармонической матрицы, расположены следующие числа: единица в начальной клетке, тринадцать в последней клетке и семерки в двух промежуточных углах.

Не столкнулись ли мы в этих описаниях акта творения с кодовым языком Зувуйя, описывающим переход по Кушан Суум на Землю? Не является ли четырехсторонняя мандала, четыре Тулана, описанием первичной гармонической модели, позволяющей передавать генетический код и другую информацию? Что символизируют тринадцать кланов и семь племен - может быть, это кодовый язык, позволяющий вспомнить галактическую матрицу? Упоминания о Великой матери и Великом отце существуют и в других майянских и мексиканских текстах; в частности, в них говорится о том, что они обитают на тринадцатом, высшем небе. Не означают ли они заботливый управляющий разум родной системы Майя или, по крайней мере, системы, направившей к Земле исходный поток майянской информации?

Если Кушан Суум, резонирующий галактический радиоканал, является посредником в передаче информации и был использован Майя для переноса в виде высокочастотных разведчиков синхронизации от какой-то иной системы к нашей Земле, то он очень напоминает cunany [sipapu], о котором говорят легенды племени хопи. Cunany, который описывается как туннель, или проход между мирами, представляет собой нить жизни, связующую не только ядро Галактики, звездные системы и их планеты, но и различные временные эпохи каждого мира. Таким образом, в момент смены эпох cunany становится проходом, указывающим новый путь.

Четыре толлана и синапу: проход между системами миров

Последовав по гипотетическому маршруту резонансной передачи между звездными системами Галактики, мы могли бы увидеть поток информации Майя, достигший нашей планеты около трех тысячелетий назад, а быть может, и ранее. Движимые целью накопления данных о Земле и ее связях с Солнцем, Луной и другими телами Солнечной системы, Майя наблюдали, оценивали, приспосабливались к жизни на Земле и ассимилировались с другими народами. Они поддерживали непрерывную связь с далеким центром, а когда пришло время оставить на Земле свою "визитную карточку" - блистательные достижения цивилизации классических Майя, - они принялись за их создание с безупречным художественным вкусом и виртуозной техникой исполнения. Поскольку их связь по Кушан Суум с ядром Галактики, Хунаб Ку, не прекращалась, математическая система была "доставлена" майянцам в полностью развитом виде. Двадцать ключевых иероглифических обозначений были модифицированы в соответствии с выявленными в процессе наблюдений особенностями нашей планетной системы. Завершив свою миссию - согласование планетарных циклов Солнечной системы с галактическими ритмами гармонической матрицы, - Майя-посредники вернулись туда, откуда пришли, используя систему последовательных линз Кушан Суум. Так можно объяснить "загадку" Майя.

Описанный сценарий подтверждается особенным стилем скульптур, оставленных майянцами в Киригуа и Паленке. На таких барельефах изображены человеческие и человекоподобные фигуры, ноги которых своеобразно подобраны, так что общая поза вызывает представление о полете или парении, плавном подъеме или спуске, возникновении или исчезновении. Известнейшая из таких фигур высечена на крышке саркофага Пакаль Вотана в Паленке; из области живота, солнечного сплетения центральной человеческой фигуры поднимается "дерево жизни" - не означает ли оно Кушан Суум? Еще более интригующими являются два изображения, найденные в Киригуа, который, несомненно, был самым ярким интеллектуальным центром майянцев. Интересен, кроме тот, факт, что Киригуа достиг вершин интеллектуальных и художественных свершений в самом позднем периоде девятого бактуна, в 790-830 годах нашей эры.

ПАРЯЩАЯ ФИГУРА, ЗООМОРФА О, КИРИГУА

Первая фигура, изображенная на огромном каменном алтаре "Зооморф О" в Киригуа, имеет фантастически неестественную голову, покрытую необычным головным убором, но все остальные ее черты полностью человеческие. В правой руке это существо сжимает нечто похожее на рукоятку. Фигура расположена на фоне крупной структуры, состоящей из трех овальных, почти круглых дисков, обрамленных россыпью небольших кругов. Положения ног, руки и слегка повернутой головы создают впечатление того, что фигура плывет в воздухе.

Вторая скульптура вырезана на не менее монументальном каменном алтаре "Зооморф П" там же, в Киригуа. Лишь ступни и нижняя часть ног этого существа могут быть с уверенностью опознаны как человеческие - вся остальная сидящая фигура полностью теряется в лабиринте странных, но пропорциональных орнаментальных структур. Из центра алтаря "Зооморф П" на нас смотрит лицо сидящей фигуры, застывшей в созерцании, со скипетром в руке. Все изображения Киригуа изобилуют множеством иероглифических надписей. Композиция, украшающая крышку саркофага в Паленке, сопровождается описанием Девяти Властелинов Времени, или Девяти Владык Подземных Миров. Как они связаны с саркофагом? Не являются ли они символами прихода или, наоборот, возвращения в вибрирующее поле Кушан Суум?

СИДЯЩАЯ ФИГУРА, ЗООМОРФА П, КИРИГУА

По меркам современной науки, все эти размышления представляют собой лишь дикие гипотезы, но мы окажемся на твердой почве, когда перейдем к гармонической матрице, 260-клеточному гармоническому модулю под названием Цолькин. Обратившись к этому захватывающему и совершенно уникальному доказательству, мы сможем намного глубже проникнуть в галактическую тайну Майя Прорицателей Гармонии. В то же время понимание Цолькина позволит нам самим приблизиться к осознанию тех целей, по которым Майя приходили на нашу планету.


ГАЛАКТИЧЕСКИЕ НАСТАВНИКИ И ЧИСЛА СУДЬБЫ

Сталкиваясь с культурой Майя, мы мгновенно ощущаем ее богатство, но не видим в ней ни богов, ни мифов, ни верований. Мифы и легенды майянцев скрываются в их текстах, выглядывают из переплетенных зарослей сельвы, подмигивают нам из-за буйного покрова ярких цветов, пробившихся сквозь обтесанные камни, но все-таки первым, что приковывает наше внимание, становятся числа.

Как мы уже знаем, многие числа настойчиво повторяются уже в описаниях времен "сотворения". Числами наполнены и более поздние тексты, искаженные записи пророков Чилам Балам, которые, погружаясь в транс, описывали свои видения только в числах: 1, 13, 7, 9 и 4. Эти числа кажутся живыми. Быть может, это какие-то существа, эфемерные и неуловимые, обитающие в высоких измерениях разума, хотя наше материалистическое сознание и не подозревает об их существовании?

Даже человеку с широко открытыми глазами и ясным умом трудно поверить, что всю историю человечества можно описать одними лишь числами - точнее, с помощью тринадцати чисел и двадцати символов. Но разве эти двадцать символов означают нечто большее, чем числа, скрывающиеся под особой формой, именуемой иероглифами? Более того, неужели возможно вместить всю историю - науку, мифологию, масштабы Галактики и высшее предназначение - в матрицу размером 13ґ20?

Первоначальное название этой матрицы из 260 элементов неизвестно, и археологи назвали ее "Цолькин" - "счет дней", или, буквально, "счет кинов" ("кин" означает "Солнце", "день" и является основной гармонической единицей). Цолькин, который часто называют Священным Календарем, представляет собой одну из самых странных нумерологических систем. Впрочем, разве Ицзин не показался странным Лейбницу, Гегелю или Юнгу, когда они впервые столкнулись с ним? Известно, кроме того, что Цолькин, который я называю гармоническим модулем, - то же самое, что таблица перестановок Бук Шок [Buk Хок]. И все же, несмотря на всю простоту и забавность этой таблицы перестановок, ее глубина ускользает от нас даже при пристальном рассмотрении. Что все-таки скрывается за майянскими числами? Каким образом причудливое расположение тринадцати чисел в двадцати рядах может поведать о всеобщем резонансе?

Разумеется, Цолькин - всего лишь код, подобный буквенному алфавиту, который мы используем. Однако все мы знакомы с тем, как алфавит кодирует целый язык, а человек, владеющий принципами записи языка с помощью алфавита - 26 букв - получает доступ к поразительным возможностям и восприятию по крайней мере намеков на мудрость Вселенной. Аналогично, знание кодового языка Цолькина, майянского гармонического модуля, способно открыть каналы понимания и взаимосвязи с силами, ничуть не меньшими, чем возможности обычного алфавита, ибо числа, как и символы, представляют собой сжатую форму множества обертонов и уровней значения. Любое число само по себе является резонансным полем. Именно по этой причине для описания всей сложности того, что мы называем бытием Галактики, необходимо всего лишь тринадцать чисел, каждое из которых может занимать одну из двадцати позиций, что образует 260 возможных перестановок.

Чтобы объяснить и продемонстрировать принципы, на которых основана майянская матрица 13ґ20, и богатство практического применения ее символизма, будет полезно подробнее рассказать о том волшебном могуществе, которым обладали "числа" в культуре Майя. Числа, в особенности 13, 7, 4, 9 и 20, имели для разума майянцев огромнейшее значение, и нам необходимо понять, что каждому из них присуще обширное множество качеств, а сумма этих качеств, представляемая в виде сумм чисел, олицетворяет то, что мы называем "миром", или "Вселенной".

В наши дни многие люди считают, что числа представляют собой не качества, а количества, например "7 яблок" или "13 апельсинов". Однако измерение количества является лишь одной из функций чисел. Чтобы понять числа как гармонические качества, воспользуемся аналогией с музыкой.

Каждую музыкальную ноту можно обозначить числом, и наоборот. Ноту "до" можно записать как 1, "ре" - как 2 и так далее. Октава состоит из фиксированного количества тонов - из семи: "до", "ре", "ми", "фа", "соль", "ля", "си" - а восьмым тоном является "до" следующей октавы.

Любой тон октавы имеет обертоны как в более высоких, так и в более низких октавах. Возможности использования последовательности тонов, повышенных и пониженных полутонов и богатства тембра делают игру в пределах октавы и гармоническую согласованность двух и более тонов практически неисчерпаемо разнообразными, хотя они и основаны лишь на небольшом наборе исходных нот, или тонов. Это сравнение показывает, что число, олицетворяющее чувственные и символические ментальные качества, исполнено жизни, обладает обертонами бесконечной глубины и значимости и способно выражать целый спектр потенциальных возможностей; кроме того, приведенная аналогия подтверждает, что полное многообразие этих возможностей может быть выражено в достаточно ограниченном наборе чисел.

Качественная, гармоническая функция чисел является первостепенной для Майянского Фактора. Для нас исчисление времени заключается в подсчете последовательных количественных единиц - минут, часов, дней и лет, - но для майянцев то, что мы называем временем, является функцией гармонического резонанса. Поэтому дни, кины, для них означают тоны, обозначаемые соответствующими числами; последовательности кинов образуют гармонические циклы, которые называются биналь [vinal], тун [tun], катун [katun], бактун и так далее, а последовательности этих гармонических циклов слагаются в гармонические частоты высшего уровня более крупных организмов - так гармоническая модель Земли взаимосвязана с Солнцем и Галактикой.

Если продолжить музыкальную аналогию, то любой день, которому соответствует определенный тон или число, должен обладать обертонами. Правильная настройка на качество дня, таким образом, способна привести к восприятию иных октав, других измерений бытия. Это соображение имеет сходство с астрологическими принципами, но на самом деле его смысл несколько отличен от них, поскольку эти числа связаны скорее с гармониками Галактики, а не только с циклами планет Солнечной системы. С этой точки зрения, то, что ученые сочли майянской одержимостью временем, вовсе не является таковой. Более вероятно, что числа, покрывающие каменные памятники классических Майя, описывали соответствие галактических гармоник солнечным и земным временным циклам. Позже мы вернемся к более подробному обсуждению этого утверждения.

ЦОЛЬКИН И ТАБЛИЦА ПЕРЕСТАНОВОК БУК ШОК

Таким образом, для Майя основное значение чисел заключалось не в сравнительных (например, десять больше девяти) и не в количественных отношениях, которые связаны с числовыми суммами, а в качественных отношениях, возникающих при сопоставлении, перестановках и обертонах членов фиксированного числового ряда. Иными словами, отношения чисел как выразителей гармонической упорядоченности не являются линейными или количественными прогрессиями - они радиально-обратны. Что же это означает?

Термин радиальный относится к динамически расширяющемуся полю излучения, равномерно распространяющему свои свойства, так, например, как рассыпаются огни фейерверка 4 июля . Идея заключается в том, что каждое из тринадцати чисел радиально, то есть проявляет свои свойства одновременно во всех направлениях, вбирая в себя и проникая во все остальные числа ряда. Понятие обратный означает, что каждое число пребывает во взаимосвязи с остальными и соотносится с ними в пределах замкнутого контура. Под контуром понимается поток энергии, начальная и конечная точки которого совпадают.

ЦОЛЬКИН КАК РАДИАЛЬНЫЙ КОНТУР

Огромный контур Галактики можно рассматривать как набор потоков энергии, любой радиальный импульс которых можно описать каким-либо числом из целочисленного ряда. Каждый пульсирующий поток энергии является контуром, начинающимся и завершающимся в общей точке - в ядре Галактики, Хунаб Ку. На языке Зувуйя майянцы определяли контур как поток, в котором все испускаемое возвращается к своему источнику, двигаясь одновременно вперед и назад.

Вернемся к Хунаб Ку, ослепительно яркому ядру Галактики. Как сердце урагана, Хунаб Ку пребывает одновременно в прямом и обратном вращательном движении, которое радиально распространяется из его энергетического центра невообразимой мощности, пульсирующего в определенном ритме. Предположим, что эти противонаправленные потоки движения и энергии можно описать двумя рядами чисел. Пусть один поток пульсирует с частотами, представленными прямым рядом от 1 до 13, а второй - с частотами, описываемыми обратным рядом от 13 до 1. Таким образом, первый поток переходит от простых пульсаций к более сложным, а второй - наоборот. Если совместить пульсации прямого и обратного потоков энергии на уровне числовых рядов, получится следующее:

Прямой ряд 1 2 3 4 5 6 7 8 9 10 11 12 13 (= 91)

Обратный ряд 13 12 11 109 8 7 6 5 4 3 2 1 (= 91)

Парные суммы 14 14 14 14 14 14 14 14 14 14 14 14 14

Полный цикл прямого и обратного вращения можно, кроме того, описать с помощью разницы между смежными членами двух числовых рядов, то есть разностью между 1 и 13, 2 и 12 и так далее. Последовательность разностей между двумя рядами выглядит следующим образом:

Разность 12 10 8 6 4 2 0 2 4 6 8 10 12 (= 84)

Суммы членов прямого и обратного ряда равны и составляют 1 + 2 + 3 4-... + 13 = 91, и эту сумму можно представить в виде: 91 = 13 ґ 7. Сумма ряда разностей равна 84 = 7 ґ 12. Кроме того, 91 - 84 = 7. Четное число 12 кратно 3, и его можно разложить на множители: 12 = 3 ґ 4; тогда как 84 = 7 ґ 3 ґ 4.

В этих примерах интересно то, что семерки, средние члены обоих исходных рядов, дают нулевую разность. Центральное число в наборе из тринадцати чисел 7означает мистическую полноту, совершенство и потенциальную возможность. Сумма членов прямого и обратного рядов во всех случаях равна 14 = 7 ґ 2. Общее количество членов в обоих рядах: 13 ґ 2 = 26.

Этот пример показывает, что ядро Галактики может испускать числа по меньшей мере в двух направлениях одновременно. Кроме того, отношения между циклическими числами каждого потока энергии представляют собой простейший образец взаимоотношений этих потоков. Очевидно также, что число 7связано с нулем, с суммой всего ряда (91), с суммами двух рядов (14) и с суммой ряда разностей исходных рядов (84). Вообще, двумя ключевыми числами в приведенном выше примере являются 13 и 7.

Эти рассуждения демонстрируют то, что мы назвали радиально-обратными числовыми отношениями: два обычных числовых ряда, будучи совмещенными друг с другом, приводят к волшебному разнообразию перестановок и возможностей. Учитывая, что числа представляют собой разные резонансные тоны, волновые пульсации, или свойства излучаемой энергии, соответствующие различным диапазонам ментального и чувственного восприятия, можно по достоинству оценить "значимость" чисел для Майя. Рассматриваемые в качестве деятельных посредников между различными уровнями резонанса, числа действительно становятся магическими сущностями, гармоническими существами, переходящими с октавы на октаву, непрерывно перетекающими друг в друга, перемещающимися между измерениями и неизбежно возвращающимися назад после поступательного движения вперед (более подробно радиально-обратный числовой код Майя представлен в "Приложении А. Радиальные и направленные числа").

РАДИАЛЬНАЯ МАТРИЦА И ЦОЛЬКИН С УКАЗАНИЕМ НАПРАВЛЕНИЙ

Майя согласовывали каждое число с направлениями, используя пятикратное повторение паттерна "Восток- Север-Запад-Юг", и это значительно обогатило значение и символизм каждого из 13 чисел. Сочетание двадцати направлений и тринадцати чисел и образует Цолькин.

Если считать, что эта 260-элементная перестановочная матрица представляет собой именно ту первичную матрицу, которая испускается ХунабКу, ядром Галактики, и вновь возвращается к нему, то вполне разумно предположить, что эта матрица пульсаций - галактическая константа - в той или иной форме определяет и пронизывает все явлениями процессы, происходящие в Галактике, вплоть до самых отдаленных звездных систем. Числа и их направления способны описать полный спектр всех возможных гармонических отношений между тонами, включая многообразие резонансных обертонов и возможностей их преобразования. Другими словами, Цолькин представляет собой таблицу универсальных периодических частот Галактики.

Таким образом, какой бы далекой и непохожей на описываемую ею радиальную и много направленную деятельность ядра Галактики ни казалась первичная галактическая матрица Цолькин, она полностью сохраняет его радиальную и против направленную целостность. Определяемые числами потоки галактической энергии движутся одновременно и от ядра, и по направлению к нему, поэтому то, что мы называем временем, тоже является прямым и обратным движением относительно галактического ядра. До тех пор пока мы рассматриваем "время" как разворачивающееся лишь в одном направлении, нашему восприятию Галактики и Вселенной доступна, в лучшем случае, только половина полной картины мироздания.

В завершение этого общего описания количественной природы чисел в традиции Майя следует уделить внимание числовым обертонам. Эта функция, которую в математике называют фрактальным принципом, заключается в свойстве сохранения числовой пропорциональности. Например, 2 относится к 10 так же, как 20 к 100 и 200 к 7000. Хотя количественные характеристики чисел изменяются, пропорция в этом ряду остается неизменной. В результате такая пропорция позволяет восстановить целое по его фрагменту. Примечательным в коде Майя является постоянное повторение определенных чисел, соответствующих особым голографическим пропорциям, или фракталам - 26, 260, ... или 52, 520, ... Именно фрактальные свойства обеспечивают возможность резонанса чисел из разных октав, что позволяет раскодировать высшие чувственные и ментальные информационные сообщения на клеточном уровне (более подробное описание роли фракталов в системе Майя приведено в "Приложении Б. Множители и фракталы в системе Майя").

ВЕЛИКИЙ ЦИКЛ КАК ЛУЧ СИНХРОНИЗАЦИИ СОСТОЯЩИЙ ИЗ 13 БАКТУНОВ

Основной целью математики Майя являлось понимание и описание галактической константы Цолькин, цикл обращения которой образует бесконечное разнообразие фрактальных гармоник и перестановок обертонов. Запись календарных дат была для классических Майя лишь вторичной задачей, а астрономические данные, высеченные на огромных каменных монументах и записанные в нескольких сохранившихся кодексах, дают представление о той виртуозности, с которой Майя отмечали отношения между галактическими гармониками и годичными циклами Земли, Луны и других планет Солнечной системы.

"Указатели времени" в Копане, Киригуа и Тикале воздвигались каждые пять, десять и двадцать лет именно по этой причине. Поводом являлись не круглые даты, а гармонические числа, фрактальные производные. "Пятилетие" означает период в 1800 кинов, или холытун [holtun], который в действительности был на 25 дней короче обычных солнечных пяти лет, состоящих из 1825 (5 ґ 365) дней. Аналогично, "десятилетие" на самом деле представляет собой 3600 кинов, а "двадцатилетие" - 7200 кинов. Интересно, что общим множителем всех этих чисел является девятка (18 = 9 ґ 2, 36 = 9 ґ 4, 72 = 9 ґ 8). Далее мы увидим, что 9 является ключевым числом в исчислении того, что мы называем временем.

Гармонические калибровки - 1800, 3600, 7200 кинов - соответствуют измерениям периодов галактического цикла, или луча синхронизации. Представим себе луч, исходящий из ядра Галактики. Сравним его с вращающимся лучом маяка, расширяющимся по мере удаления от источника. Предположим, что луч пересекает лодка, плывущая далеко в океане. Хотя и лодка, и луч перемещаются, но существует определенный период времени, когда лодка освещена. То же происходит и с Землей, пересекающей Луч галактической синхронизации. С точки зрения майянских гармоник, диаметр этого луча составляет 5200 тунов, или, примерно, 5125 земных лет.

Точка входа Земли в луч соответствует "начальной дате" Майя - 13 августа 3113 года до н. э. Галактический гармонический цикл протяженностью 5200 тунов относится к фрактальному ряду, основанному на 52. В свою очередь, 52 кратно 26 (ґ 2) и 13 (ґ 4). Поскольку 26 является основным делителем 260 числа Цолькина, то луч полностью подчиняется и управляется галактической константой. Тун, состоящий из 360 кинов, или 360 дней, на пять дней короче обычного земного года, а общий цикл в 5200 тунов приблизительно соответствует 5125 земным годам. Еще раз заметим, что основной задачей классических Майя была не точная запись земного времени, а фиксирование фрактальных периодов луча галактической синхронизации продолжительностью в 5200 тунов.

Естественно, многие исследователи Майя были озадачены использованием 260-элементного и 360-дневного "календарных" циклов, которые никак не согласуются с демонстрируемой майянцами точностью астрономических наблюдений и вычисления планетарных циклов. Причина такого расхождения заключается в том, что циклы, состоящие из 260 и 360 элементов, совсем не предназначались для календарных и хронологических измерений, но представляют собой фрактальные индексы галактических гармоник. Как фрактал, 260 является обертоном 26 = 2 ґ 13, а 360 - обертоном 36 = 2 ґ 18 = 4 ґ 9, таким образом, эти числа основаны на ключевых множителях Майя - 4, 9 и 13.

260-элементный "календарь" представляет собой галактическую константу, а 360-элементный - гармонический калибратор. Первый является константой, потому что описывает непрерывный цикл перестановок, образуемых тринадцатью числами и двадцатью направлениями, и определяет минимальный возможный набор изменений, к которым сводится все многообразие явлений Галактики, от волновых частот до архетипов Вселенной. Оба "календаря" основаны на одной и той же единице - кине. 360 кинов, или 1 тун, играет роль гармонического калибратора, поскольку является кратным числу 9, соответствует количеству градусов в полном круге и приблизительно равен 365 дням периода обращения Земли вокруг Солнца (более подробно гармонические прогрессии 260- и 360-элементных "календарей" описаны в "Приложении В. Календарные гармоники").

Вооруженные поразительно простой, но чрезвычайно гибкой системой счисления, Майя возникли на нашей планете, чтобы обеспечить представление и запись галактического гармонического цикла, еще недоступного восприятию человечества на уровне его галактической эволюции. Разумеется, Майя могли быть далеко не первыми галактическими наставниками, помогавшими воспринять информацию, передаваемую через Солнце на Землю. Некоторые факты свидетельствуют о существовании их предшественников, которые начали готовить нашу планету к этим событиям еще до ее вхождения в текущий гармонический луч в 3113 году до н. э. Но величайшее значение и уникальность Майя среди всех крупных цивилизаций заключается в том, что они были самой последней по времени волной галактических наставников и принесли нам галактическую информационную матрицу во всей ее полноте.

Классические Майя с удивительным изяществом и простотой показали, как наши годичные циклы согласуются с галактическими гармоническими периодами. Если мы не будем считать себя более развитыми, чем майянцы, нам не составит труда понять эту согласованность. Намного труднее убедиться в этом тем, кто полагает, что Майя пребывали на уровне каменного века, не сравнимом с достижениями нашей цивилизации, и разработали очень неточный "земледельческий" солнечный календарь.


Ненадолго вернемся к сценарию, которому была посвящена предыдущая глава, и попытаемся его продолжить.

В городе Монте-Альбан, расположенном в южной части Мексики, в высокогорьях Оахаки исследователи столкнулись с интересным явлением. Среди более ранних руин, которые были датированы периодом 600-500 гг. до н. э., был обнаружен ряд поразительных скульптур: изображения танцующих человекоподобных фигур с головами животных и телами, покрытыми вертикальным рядом иероглифов, сопровождаются знаками, которые археологи сочли ранними версиями черты и точки системы обозначений, которая использовалась в математических "выкладках" более поздних стадий цивилизации Майя. В этой системе точка означала единицу, черта - пятерку, а стилизованная раковина - нуль. Все математические чудеса были совершены майянцами с помощью лишь этих трех условных обозначений.

ТАНЦОРЫ МОНТЕ-АЛЬБАН 6.10.0.0.0 ИЛИ 550 год ДО Н.Э.

Считая, что нынешний Великий Цикл протекает с 3113 года до н. э. до 2012 года н. э., можно вычислить, что его точная середина (которая относится к седьмому бактуну, центральному из тринадцати, составляющих Великий Цикл), дата 6.10.0.0.0, соответствует 550 году до н. э. Это согласуется с оценочной датой возникновения скульптур "Дансантов", Танцоров города Монте-Альбан. Для обозначения майянских калибровок, начинающихся с 13 августа 3113 года до н. э., используется так называемый "долгий счет", система записи, состоящая из пяти позиций, например 6.10.0.0.0. Первое число, шестерка, означает количество полных бактунов, истекших после начальной даты, вторая позиция описывает число катунов, третья - тунов, четвертая - виналей и пятая - кинов.

Если подсчитать общее число кинов, прошедших от начала Великого Цикла до его середины, даты 6.10.0.0.0, получится 936000 кинов, или дней. Как и во всех важнейших датах майянцев, ключевым множителем числа 936000, кратного, или гармоники 936, является 9. Девятка, символизирующая периодичность и завершенность, представляет собой также и число таинственных Властелинов Времени и, таким образом, олицетворяет самих галактических наставников, Майя. Срединная дата, 6.10.0.0.0, когда были созданы скульптуры Монте-Альбан, соответствует "пришествию Девяти Властелинов Времени", которые принесли на нашу планету галактическую меру.

Открытым остается вопрос, действительно ли первая галактическая волна, представленная "Девятью Властелинами Времени", имела место именно около 550 года до н. э. или же эта дата, точная середина Великого Цикла, была специально выбрана как напоминание об их более раннем появлении. В любом случае, можно утверждать, что скульптуры Монте-Альбан посвящены первой волне галактических Майя, появившейся в Мезоамерике.

Оценивая мезоамериканскую культуру в период 550 года до н. э., мы прежде всего обращаем внимание на кульминационный период народа, который считается первой высокоразвитой цивилизацией в этой части света, - ольмеков. Слово "ольмеки" означает в буквальном переводе "каучуковые люди", поскольку именно они, как предполагается, изобрели ритуальную игру, в которой использовался каучуковый мяч. Ольмеки, цивилизация которых возникла в середине II тысячелетия до н. э., известны прекрасными каменными и нефритовыми скульптурными изображениями увенчанных шлемами существ с головой ягуара и других представителей семейства кошачьих. Ученые полагают, что религиозные представления ольмеков были основаны на традициях шаманистской культуры позднего неолита, центральным понятием которой был "нагуаль" [nagual] - "дух ягуара". Ритуальные церемонии ольмеков включали также употребление галлюциногенного гриба-псилоцибе под названием "твонанакатль" [teonanacatl] - "плоть богов".

Предположим, что после своей материализации в Мезоамерике, запечатленной в воспоминаниях о четырех Туланах, несколько майянцев наладили отношения с ольмеками и проникли в высшую касту жрецов ягуара. В более поздней культуре Майя Верховный Жрец именовался "Балам" [Balam], что означает "ягуар" или "жрец ягуара". Ассимиляция с ольмеками позволила майянцам внедрить в их традиции свою систему математических обозначений и "Священный Календарь": таблицу непрерывных перестановок тринадцати чисел и двадцати направлений, превращенных специально для использования на нашей планете в священные иероглифические обозначения.

В то время как несколько посланцев Галактики, оставшиеся в истории как Девять Властелинов Времени, смешались с развитой культурой ольмеков, остальные Майя - тринадцать кланов воинов из семи племен - обосновались на высокогорьях современной Гватемалы и в покрытых джунглями долинах Петена - Гондураса. После первого посева галактической гармонии, представленного 260-дневным Священным Календарем и увековеченного основанием города Монте-Альбан, в Центральной Мексике возникает первый центр Майя - Теотихуакан.

Основанному примерно в III веке до н. э. ритуальному и государственному центру Майя Теотихуакану суждено было стать крупнейшим древним поселением во всей Мезоамерике. Теотихуакан - "Место, Где Боги Касаются Земли" - как и остальные крупные центры Мезоамерики, был построен в подражание "первому городу", Толлану или Тулану, источнику происхождения, точке входа в этот мир. Теотихуакан достиг несравненного великолепия и обрел славу города изобилия и высокого искусства - его центральное сооружение Пирамида Солнца вполне сравнима по размерам с Великой Пирамидой в Гизе, возведенной древними египтянами. Одухотворенные художественные свершения жителей Теотихуакана принесли им имя "толтеки", что означает "строители", "художники", "провидцы".

Теотихуакан стал первым крупным центром религии Кетцалькоатля, Пернатого Змея. Герой древних легенд, Кетцалькоатль связывался с небом, звездами, морем, водой, изобилием и считался покровителем искусств и наук. Символизирующие единство Небес и Земли образы Пернатого Змея и Пернатого Ягуара пронизывают практически все художественные произведения, найденные в Теотихуакане, - керамику, фрески и огромные скульптурные изображения Цитадели Кетцалькоатля. В последних мы вновь сталкиваемся с символикой числа 73: Цитадель состоит из двенадцати невысоких плоских храмов, окружающих тринадцатый, олицетворяющий самого Кетцалькоатля.

В III-IV веках нашей эры, к концу восьмого бактуна, Теотихуакан распространяет свое влияние на чрезвычайно обширную часть Мезоамерики. Пророки толтеков, образ которых полностью соединился с Кетцалькоатлем, сталкиваются в джунглях Петена с племенами Майя, после чего в Тикале происходит слияние традиций Майя и культуры Теотихуакана. Обогащенные духовным величием Кетцалькоатля, которого они называли Кукульканом, майянцы начинают свой подъем к вершинам цивилизации.

Жрецы Тикаля принялись за возведение храмов-пирамид с еще большей энергией, чем теотихуаканцы. Однако, в отличие от пятиэтажных пирамид Теотихуакана, в Тикале они имеют девять уровней, в честь первых галактических наставников. Девяти Властелинов Времени. В 435 году н. э. завершается восьмой и начинается девятый бактун. Дата 9.0.0.0.0 является гармоникой 1296 (с 3113 года до н. э. прошло 1296000 кинов). Жители всех центров Майя знали: пришло время подготовки ко второй галактической волне. Бактун 9, десятый цикл, представлял собой стадию максимальной синхронизации. Это был чрезвычайно важный и напряженный период, в течение которого майянцам надлежало отмечать гармонические калибровки галактического луча с годичными циклами Земли, Солнца, Луны и других планет Солнечной системы.

Майя, духовно обновленные влиянием религии Кукулькана, но не забывающие о своей галактической миссии, с неслыханным рвением приступили к возведению каменных монументов с записями калибровок. Эта деятельность проводилась не только в Тикале, но и в Копане, Киригуа, Паленке и во всех остальных центрах. Им нужно было успеть закончить всю необходимую подготовку, ибо в назначенный момент, в мгновение правильной гармонической настройки, должна была начаться вторая галактическая волна.

Разумеется, этот момент не был тайной. В последовательности фрактальных гармоник существовало великое майянское число синтеза - оно записано в Дрезденском Кодексе, вновь открытое Эрнстом Ферстеманном, - 1366560, удивительное число, которое делится на все ключевые числа, соответствующие всем гармоническим циклам (см. "Приложение Г. Гармонические числа").

Если отсчитать от начальной даты 3113 года до н. э. 1366560 кинов, получится 631 год н. э. - 1366560 кинов равны 3796 тунам (360-дневным периодам). Если от той же начальной даты отсчитать 3796 обычных земных лет, получится 683 год н. э. Интересно, что обе даты - 631 и 683 годы нашей эры - связаны с гармониками числа 3796 (первая - в тунах, вторая - в земных годах), а разница между ними составляет 52 года и равна продолжительности земной жизни Пакаль Вотана.

Таким образом, согласно майянским гармоникам, в "круглый" 52-летний календарный период между 631 и 683 годами н. э. (между гармониками 1366560 и 1385540) должна была протекать очень важная галактическая фаза. Этот период в точности совпадает с датами жизни воплощения аватары* *( Выдающаяся личность, воплощающаяся в земном мире из Божественных, высших областей в определенные моменты развития человечества, когда необходимо оказать значительное влияние на ход событий истории. - Прим. перев.) по имени Пакаль Вотан. На его "саркофаге", единственном найденном в Мезоамерике погребении, подобном гробнице в Великой Пирамиде Гизы, указан именно 683 год н. э. Саркофаг располагался в девятиэтажном Храме Надписей в Паленке, а склеп, в котором он покоился, был украшен скульптурными изображениями Девяти Властелинов Времени.

Обнаруженная лишь в 1952 году гробница Пакаль Вотана стала одним из самых известных и нашумевших чудес загадочной цивилизации Майя. Предлагалось множество истолкований изображения, вырезанного на крышке саркофага (о нем упоминалось в конце предыдущей главы), - от образа астронавта в капсуле космического корабля до портрета династического владыки, пожираемого после смерти чудовищем Земли.

Однако существует легенда о Пакаль Вотане, галактическом наставнике, который объявил себя Змеем - посвященным в сокровенные знания. По указанию тех, кто выше него, Пакаль Вотан должен был покинуть свою "родину", таинственный Валум Чивим [Valum Chlvim], и отправиться на Юкатан, в страну Майя на Земле. Используя для путешествия "Обитель Тринадцати Змеев", Пакаль Вотан прибыл в Валум Вотан [Valum Votan], расположенный на реке Усумасинта [Usuamadnta], и вскоре основал неподалеку от него город Паленке. Во время одного из нескольких своих визитов назад, на "родину", Пакаль Вотан обнаружил башню, разрушенную из-за смешения языков среди ее строителей. Однако Вотану было позволено пройти по подземному проходу, начинающемуся в развалинах башни, и подняться на "Скалу Небес".

Какие выводы можно сделать из этой легенды? Валум Чивим, судя по всему, означает одну из звездных баз майянцев, возможно, Плеяды или Арктур. Разумеется, эти базы внимательно следили за ходом миссии Майя со времен первой волны галактических наставников, в которую входили Девять Властелинов Времени и которая заронила первые зерна знания на планете Земля. Галактического наставника Пакаль Вотана, посланного старшими учителями для наблюдения за началом финальной стадии "земного проекта" майянцев, можно было бы назвать Галактическим Агентом номер 136656 - это число является гармоническим эквивалентом даты 631 год н.э., времени его воплощения, или перемещения на нашу планету. С точки зрения нумерологии, арифметический индекс (сумма цифр) числа 136656, как и всех чисел, кратных девяти, равен 9 (1 +3+6+6+5+6=27=2+7=9).

Использованная Пакаль Вотаном как средство путешествия "Обитель Тринадцати Змеев" соответствует галактическому проходу Кушан Суум. Жизненную нить Галактики, Кушан Суум, вполне можно представить в образе змеи. 73, число движения, является также числом высшего, верховного неба, или уровня бытия вне нашей Солнечной системы, ближайшего к информационному центру - ядру Галактики Хунаб Ку. Скульптурные изображения видоизменяющихся змееподобных форм, украшающие Храм Надписей в Паленке и встречающиеся в Киригуа, представляют собой символическое описание перехода Пакаль Вотана, "Галактического Агента номер 136656" по Кушан Суум.

Прибытие в Валум Вотан, в окрестности еще не выстроенного Паленке, указывает на место воплощения или рождения Пакаль Вотана в 631 году н.э. гармонике 1366560. Время его появления должно было бы совпадать с предсказанным новым перевоплощением Кукулькана, аватарой которого являлся Пакаль Вотан. Согласно этой роли, для Пакаль Вотана было бы вполне естественным основать город, подобный мифическому Толлану, и назвать его Шибаланке, [Xibalanque], или, в современной версии, - Паленке. В текстах "Пополь Вух" Шибаланке соответствует Шибальбе - нижний, или проявленный, мир, место героических испытаний для смертных. Это описание означает принятие "Галактическим Агентом номер 136656" человеческой, "смертной" оболочки, которая была погребена и сохранилась до наших дней в "гробнице" девятиэтажного Храма Надписей нашего, "нижнего" мира.

Поддерживая свои силы после основания Паленке, Пакаль Вотан использовал Кушан Суум для связи с родиной или даже по-настоящему путешествовал назад, в Валум Чивим. В Паленке есть еще одно сооружение, уникальное в майянской архитектуре, - так называемый Храм Ветров, или Обсерватория. Обращенная к Пирамиде Надписей, эта башня соответствует той, которая, согласно легенде, была найдена Пакаль Вотаном. Поскольку гробница Пакаль Вотана является единственной, сравнимой с гробницей в египетской Великой Пирамиде, примечательным является тот факт, что Башня, стоящая перед Пирамидой Надписей, чрезвычайно похожа по своему архитектурному строению на Царскую Камеру в Великой Пирамиде Гизы. И Башня Ветров, и Царская Камера состоят из четырех этажей, поднимающихся над высоким основанием, или кессоном. Так или иначе, Башня символизирует собой целеустремленность, сопровождающую смертность тела, а связанные со смертью заблуждения означают лишь нашу неспособность постичь присущее нам бессмертие.

ПОПЕРЕЧНОЕ СЕЧЕНИЕ ЦАРСКОЙ КАМЕРЫ В ПИЗЕ И БАШНИ ВЕТРОВ В ПАЛЕНКЕ

Наконец, упоминание о подземном проходе, ведущем к Скале Небес, указывает на саму гробницу, скрытую в Храме Надписей. Она завершает 52-летний цикл земного воплощения Пакаль Вотана в 683 году н. э. (гармоника 138554) и только внешне похожа на погребение. Из Храма на вершине пирамиды, общая высота которой 52 фута* *(Почти 16 метров. - Прим. перев.), вниз ведут 26 ступеней, затем следует резкий поворот, и лестницу продолжают еще 22 ступени, которые приводят в камеру. 26 ступеней соответствуют числу 26 (13 ґ 2), фракталу галактической константы 260. 22 ступени представляют собой сумму чисел 13 - Тринадцати Змеев, Ошлаунтику [Oxiahuntiku], тринадцати божеств высших небес - и 9 - Девяти Властелинов Времени, Болонтику [Bolontiku], девяти первых галактических наставников, миссия которых на Земле предшествовала появлению Пакаль Вотана. Число 48, общее количество ступеней, символизирует шесть октав (8 ґ 6).

Символика Девяти Властелинов, украшающих стены склепа, и "дерева жизни", высеченного на крышке саркофага, являются ключами к пониманию происшедшего: скончавшийся Пакаль Вотан, "Галактический Агент номер 136656", на самом деле покинул смертную оболочку и вернулся на свою звездную родину, в Валум Чивим. Там он мог отчитаться в том, что земные Майя готовы встретить представителей своей галактической семьи и тщательно завершить гармонизирующую деятельность, связанную с Землей и ее прохождением через 5200-туновый галактический луч синхронизации, которое началось в 3113 году до н. э. Интересно, что гробница и Храм на вершине Пирамиды соединены "переговорной трубой".

Новое пришествие воплощения Кукулькана-Кетцалькоатля - Пакаль Вотана - в 631 году н. э. совпало, помимо прочего, с окончанием 36-го великого цикла Венеры, если отсчитывать их от начальной даты, 3113 года до н. э. Великий цикл Венеры представляет собой совпадение промежутков в 104 обычных земных года, 146 260-дневных циклов Священного Календаря и 65 венерианских лет (год Венеры составляет 584 дня). Общее число дней великого цикла Венеры - 37960. Фрактал 3796 представляет собой число тунов, истекших с 3113 года до н. э. по 631 год н. э., и число земных лет, прошедших с 3113 года до н. э. по 683 год н. э. 52-летний цикл - 631 -683 гг. н.э. - продолжительность земной деятельности Пакаль Вотана, представляет собой, конечно же, "круг календарей": совпадение 52 лет обычного календаря с 73 циклами Священного Календаря. Следующая аватара Кукулькана - Се Акатль Кетцалькоатль - также прожил 52 года, с 947 по 999 гг. н. э.

Оценивая гармонию чисел, окружающих жизнь и миссию галактического наставника Пакаль Вотана, "Агента номер 136656", необходимо отметить тот факт, что его "гробница" совершенно уникальна для Мезоамерики и сравнима лишь с гробницей Хеопса в египетской Великой Пирамиде. Если Великая Пирамида, строительство которой началось, как полагают, в 2623 году до н. э., располагается на одном конце гармонического спектра, присущего текущему циклу цивилизации, то что можно сказать о значении появления Пакаль Вотана, увековеченного еще одной гробницей в пирамиде, время создания которой близко к моменту завершения этого цикла? Быть может, совсем не так уж нелепо предполагать, что между этими "погребальными" сооружениями существует какая-то связь?

ГАЛАКТИЧЕСКИЙ АГЕНТ ПАКАЛЬ ВОТАН

С появлением Пакаль Вотана в 631 году н. э. и завершением Храма Надписей в 692 году н. э., пришла вторая волна галактических Майя, ознаменовавшая начало семикатунового цикла (692- 830 гг. н. э. или 140 тунов), семи поколений фантастической, не имеющей аналогов гармонизирующей деятельности: достижений архитерктуры, искусства, но, прежде всего, - точнейшей записи гармонических калибровок. Это процесс распространился от Паленке к Тикалю и, далее, южнее - к Копану и Киригуа. К 810 году н. э., 9.19.0.0.0, когда был закончен Великий Храм Киригуа, работа была завершена.

На "зооморфных" скульптурах позднего Киригуа, центральным из которых является "Зооморф П" (шириной не менее десяти метров), изображено возвращение майянцев на свою родину, затерянную среди далеких звезд. "Звероподобные" фигуры представляют собой галактические коконы, эфирные преобразователи в образе двуглавых змей, предназначенные для превращения из одной формы галактической жизни в иные. Вот почему человеческая фигура, положение которой напоминает позу медитации, словно возникает из пасти одного из таких "монстров".

Если бы мы оказались в Киригуа в 810 году н. э., то могли бы увидеть людей, собравшихся на площади перед Великим Храмом, который археологи назвали "Структурой 1". Каждый из последних галактических наставников - скорее всего, их семеро, - сидит на поросшей травой площади в позе глубокой медитации, удерживая в руках большой кристалл кварца. Внезапно всех их, по очереди, окружает жужжание вибраций - резонанс, проявляющийся как в звуке, так и в свечении. Над головами галактических наставников возникает сияние, которое принимает овальную форму, - это светящиеся галактические коконы, - и медленно опускается, обволакивая майянцев. Шум вибраций усиливается, смешиваясь с извечной симфонией насекомых, доносящейся из сельвы. Плавно, как во сне, вибрирующие коконы блекнут и, наконец, полностью исчезают. Над площадью воцаряется благоговейная тишина, и собравшиеся люди расходятся, исполненные осознания всеобщей цели.

К моменту окончания десятого цикла - девятого бактуна - в 830 году н.э. галактические наставники уже ушли. Им было дано указание прекратить свою деятельность, забрать с собой тайную "Книгу Семи Поколений" и покинуть Землю. Приближались темные времена, и города быстро приходили в запустение. Накатилась волна завоевателей, потом еще одна, пока нашествия и эпидемии не разорили эти земли окончательно. Гармоническая модель определяет эту эпоху как период плотности. С позиции гармонического резонанса, плотность означает неспособность объекта воспринимать полноту гармонических частот и их обертонов. Это понятие соответствует наступлению материализма, системы убеждений, поддерживаемой сильнейшим страхом смерти.

Несмотря на приход эпохи тьмы, во время которой Девять Властелинов Времени превратились в могущественные и ужасные силы ночи, а память о галактических наставниках стала детскими мечтаниями, в мире остались знаки судьбы - тринадцать чисел и двадцать символов. Эти знаки содержали в себе намеки на то, что третьей фазе проекта Майя еще суждено осуществиться. Когда-нибудь в будущем, когда на Земле с металлическим скрежетом столкнутся огромные армии, использующие специальные вещества для высвобождения солнечного огня, сияние Майя вновь разольется по нашей планете, открывая свои секреты и указывая путь, вехами которого являются сияющие в небе созвездия.

НАЧАЛО ДЕСЯТОГО БАКТУНА, 830 год до Н.Э. ИСХОД И ОБЕЩАНИЕ ВОЗВОАЩЕНИЯ


ТКАЦКИЙ СТАНОК МАЙЯ

СЕКРЕТ ГАРМОНИЧЕСКОГО МОДУЛЯ

Оставив на время исход с Земли галактических наставников в конце девятого бактуна, обратимся к тому, что они оставили после себя. Их свершениями, подлинной визитной карточкой стал ряд монументов, на которых тщательнейшим образом запечатлены согласования между галактическими гармоническими циклами и обычным земным календарем. Текущий 5125-летний цикл - от 3113 года до н. э. до 2012 года н.э. - является точной калибровкой галактического луча диаметром в 5200 тунов. Этот цикл, протяженностью в 1872000 кинов, или 260 катунов, или 13 бактунов, в буквальном смысле слова действует подобно линзе, фокусирующей луч, посредством которого информация из центра Галактики синхронизируется через Солнце с Землей.

Разумеется, галактические наставники оставили нам вполне очевидные свидетельства, указывающие момент их ухода, а также учения, сохранившиеся в пророческих легендах поздних Майя. Записанные на языке Зувуйя, эти учения, описывающие циклы катунов, требовали для своего понимания определенной подготовки и стали причиной серьезного смятения в рядах тех, кто пытался постичь загадки классических Майя. Впрочем, галактические наставники и не задавались целью увековечить память о самих себе - им необходимо было оставить нам наследие звезд - Цолькин, обеспечивающий возможность получения галактической информации. В свою очередь, единственной целью этой информации является помощь в слиянии с единым, переходе к осознанному взаимодействию с огромным сообществом разума Галактики.

Конечно, утверждение о том, что Майя не только были мудрее нас, но и пребывали на нашей планете с миссией, помогая Земле войти в бескрайние просторы единой Глакгики, может показаться нашему прогрессивному мировоззрению нелепым и глупым. Линии предначертанности, сливающиеся в общий план, или высшую цель, пугают наше крошечное самолюбивое эго. Гораздо проще отбросить их как параноидальные измышления доморощенных философов или как научно-фантастические гипотезы, чем сделать предметом серьезного интеллектуального обсуждения.

И все же, в каждом человеке тихо, но настойчиво раздается слабый голос, спрашивающий: "А вдруг?" В конце концов, Вселенная необъятна, и никто не осмелится утверждать, что мы раскрыли все ее секреты. Как известно, в истории человеческой цивилизации существуют тайны, волнующие нас до сих пор, и загадка Майя относится к их числу. Крупнейший исследователь Майя, Дж. Эрик С. Томпсон написал в своей фундаментальной работе "Иероглифическая письменность Майя": "Поражает виртуозное владение огромнейшими числами, в самых разнообразных формах пронизывающее удивительные по точности измерения, сохранившиеся до наших дней. Безусловно, ни один народ, находящийся на том же уровне материальной культуры, не работал с такими грандиозными числами и даже не имел специальных терминов для их именования". Это удивление исчезнет - или, наоборот, предельно усилится - если предположить невозможное: Майя и их "система" возникли далеко от Земли, среди звезд Галактики.

Мне хотелось бы ненадолго отвлечься от внеземного происхождения майянцев и напомнить читателю, какие две причины побудили меня рассказать о Майянском Факторе. Первой целью было представление возможности галактической миссии Майя и ее значения для современной исторической эпохи. Вторая задача заключалась в наиболее практичном и простом описании Цолькина, Гармонического Модуля Майя. Пока археологи и астрономы, историки искусства и математики сосредоточенно размышляют о смысле каменных скульптур и городских храмов классических Майя, ключ, раскрывающий эти загадки, 260-элементная матрица Гармонического Модуля совершенно доступна и вполне постижима.

В предыдущей главе описывалось предположение о том, что Цолькин, или Гармонический Модуль, очень похож на Ицзин. Подобно последнему, Цолькин кажется на первый взгляд архаичной реликвией, записанной на кодовом языке, дошедшей до нас из далекого прошлого. Однако еще до того, как Ицзин был оставлен лингвистами и археологами, за него принялись философы и психологи, ощутившие в нем не прошлое, но вечность и предположившие, таким образом, возможность его использования в наши дни. Помимо его популярного применения как средства гадания, вневременные - и очень своевременные - принципы Ицзина подтвердились его согласованностью с генетическим кодом (Шонбергер, 1973) и далеко идущими историко-математическими аналогиями, приведенными в моей книге "Земля Восходящая" (1984).

ИЦЗИН И ЦОЛЬКИН: ГЕНЕТИЧЕСКИЙ КОД И ГАЛАКТИЧЕСКИЙ КОД

Ицзин основан на наборе двоичных математических перестановок, на которых базируется также и то, что я называю "чистой" прогрессией майянских числовых гармоник, - на числовой последовательности 2, 4, 8, 16, 32, 64. В привычном нам виде Ицзин представляет собой совокупность возможных парных сочетаний восьми символов (триграмм), каждый из которых состоит из трех черт - разорванных или сплошных. Сдвоенные триграммы образуют 64 возможных перестановки со сложным символическим значением, состоящих из шести черт (гексаграммы). Для сравнения, Цолькин основан на сочетаниях тринадцати чисел и двадцати символов, или Священных Знаков, то есть образует 260 возможных перестановок, каждая из которых представляет собой комбинацию одного из тринадцати чисел, одного из двадцати знаков и одного из четырех направлений.

Наконец, как и Ицзин, Цолькин представляет собой систему, раскрывающую знания о глубокой, высшей цели. В то время как Ицзин точно согласован с генетическим кодом, Цолькин синхронизирован с галактическим кодом. Генетический код управляет информацией, связанной с деятельностью на всех уровнях цикла жизни, включая ее растительные и животные формы, а галактическому коду подчинена информация, контролирующая процессы цикла света. Цикл света определяет диапазоны резонансных частот всех видов энергии и излучения, в том числе электричество, тепло, свет и радиоизлучение, на которых основаны функции саморазвития всех явлений как органической, так и неорганической природы. Очевидно, эти коды дополняют друг друга и являются взаимопроникающими.

Что подразумевается под сходством галактического и генетического кода? Рассматривая генетический код, можно указать явные проявления его работы, будь то пример колонии морского планктона или выделения функциональных органов в сложных организмах, вплоть до человеческого. Однако, когда мы переходим к циклам света, энергии и излучению, возникает вопрос: существуют ли очевидные проявления работы галактического кода и какими именно информационными процессами он управляет?

Не вдаваясь в излишние технические тонкости, рассмотрим природу самой жизни. Науке известен молекулярно-химический состав, необходимый для сотворения нуклеиновых кислот, которые являются строительными блоками жизни и образуют 64-элементный генетический код, но может ли жизнь существовать без света? Иными словами, генетический код описывает лишь часть общей картины жизни, и дополнением к нему является свет - лучистая энергия. Более того, если задаться вопросом о том, что первично, свет или жизнь, ответ не потребует долгих раздумий: конечно же, свет. Учитывая такие привычные явления, как цветы, раскрывающие лепестки в начале дня и смыкающие их на закате, мы можем заключить, что жизнь не только зависит от света, но и стремится к нему.

Известно, что понятие "свет" относится к диапазону излучения, расположенному между радиоволнами и сверхвысокочастотным космическим излучением. Другими словами, лучистая энергия представляет собой широкий спектр волн, включая электричество, функциями которых являются перенос информации и превращения энергии из одной формы в другую. Способности нести в себе информацию (функция переноса) и переходить в иные формы энергии (функция преобразования) присущи именно лучистой энергии, которая, подобно ДНК, управляется особым кодом. Кроме того, можно вспомнить, что, помимо молекулярной, ДНК обладает и вибрационной инфраструктурой. Эта резонансная лучистая инфраструктура - световое тело - входит в диапазон излучения, который управляется кодом Цолькина, Гармонического Модуля Майя.

Отслеживая "источник" лучистой энергии, мы возвращаемся к Хунаб Ку, ядру Галактики. Излучаемые Хунаб Ку спиральные потоки пульсаций, вращающиеся в прямом и обратном направлениях, представляют собой код/ контролирующий само передающее и само преобразующее свойства лучистой энергии. Описываемый Цолькином, Гармоническим Модулем Майя, галактический код является первоисточником, пропитывающим и наполняющим жизнью код ДНК, представленный другим символическим описанием - Ицзином. Итак, Цолькин связан с Ицзином так же, как свет с жизнью.

Я отдаю себе отчет в том, что это обсуждение генетического и галактического кодов требует определенного смещения представлений и доли воображения. Учитывая, что открытие тождественности 64 кодонов ДНК и Ицзина произошло совсем недавно, вернемся к дальнейшему изучению Цолькина как символической модели, или метафоры.

Поскольку Цолькин представляет собой наиболее простую модель кода, управляющего функциями всего спектра лучистой энергии, его ограниченный объем сводится к легкозапоминаемому набору постоянных. Эти постоянные, образующие последовательную систему символов и чисел, предназначены для единственной цели: помочь нам освоить получение галактической информации и достичь состояния согласованности с Галактикой.

Цолькин, галактическая константа, состоит из нескольких основных частей - тринадцати чисел, двадцати символов и четырех указателей направления - непрерывно повторяющихся, пульсирующих и взаимоперетекающих. Таким образом, Гармонический Модуль представляет собой прекрасную метафору самообразующегося и самообновляемого галактического контура.

Сочетания тринадцати чисел и двадцати знаков образуют все 260 элементов матрицы Цолькина, а 52 (13 ґ 4) положения направленных указателей образуют в рамках матрицы определенную структуру. Легко убедиться, что справа и слева от седьмого, мистического столбца расположено по 26 ячеек этой структуры, что в сумме составляет 52 элемента.

Исходя из строгой геометрической симметрии этой вписанной 52-элементной фигуры, в "Земле Восходящей" я назвал ее конфигурацией бинарного триплета. Признавая, что это название не является вполне подходящим, я говорил об этой фигуре как о "первичной резонансной структуре, общей для всех процессов и систем. Это - визуальный образ космического кода".

Поскольку она выполняет функцию сплетения тринадцати чисел и двадцати символов, мне показалось вполне уместным назвать этот 52-элементный узор "Ткацким Станком Майя". Ткацкий станок является инструментом для сплетения по крайней мере двух "нитей". Слово "Майя" здесь означает тех, кто оставил нам Цолькин в качестве руководства и практического инструмента, но, с другой стороны, напоминает о термине индийской философии, под которым обычно понимается иллюзорный мир, кажущаяся реальность мира явлений.

ТКАЦКИЙ СТАНОК МАЙЯ, ОСНОВАННЫЙ НА БИНАРНОМ ТРИПЛЕТЕ

Ткацкий Станок Майя сплетает матрицу возможностей, соответствующую нашему восприятию мира. Сотканная матрица образует ткань 260 элементов, или знаков, наполняющих наши чувства и разум информационными ключами, необходимыми для постижения и взаимосвязи с огромным окружающим миром. Но эти 260 знаков не только описывают внешний мир как циклическое сочетание символов, но и определяют нашу внутреннюю способность воспринимать этот мир таким, каким он является в действительности.

Какие же нити плетутся на Ткацком Станке Майя? Вертикальные нити представлены тринадцатью числами, а горизонтальные - двадцатью знаками. Но что они означают? Как уже рассказывалось, тринадцать чисел представляют собой первичные структуры лучистой энергии, которые можно было бы назвать радиоимпульсами. Двадцать знаков определяют цикл частотных диапазонов, по которым могут проходить радиоимпульсы в процессах преобразования и развития. Комбинация одного из тринадцати чисел и одного из двадцати знаков образуют символ, или модель пульсации излучения, связанный с определенным видом информации. 260 символических импульсов, сотканных Ткацким Станком Майя, создают полное и единое резонансное поле, которое мы называем реальностью.

Теперь поговорим о символах. Что такое символ? Символ представляет собой резонансную структуру, отражение определенного качества лучистой энергии в форме, доступной нашему восприятию. Наши органы чувств обладают способностью восприятия форм, поэтому они функционируют как рецепторы отображений. Подобно радарам, органы чувств непрерывно получают стремительный поток различных форм резонансных волн, пронизывающих Вселенную. Задачей разума является осмысление, "придание смысла" символам, или резонансным структурам, переполняющим наше восприятие, а "истолкования" разума в значительной степени зависят от текущего состояния нашего сознания.

Существуют постоянные резонансные структуры, "формы-константы", которые Платон и Юнг называли "архетипами". Такие структуры образуют поле сознания, пребывающее вне личности и времени. Согласно Майянскому Фактору, эти формы-константы являются материей, сплетаемой на Ткацком Станке Майя, а сам Ткацкий Станок представляет собой волшебный самосозидающий инструмент, создаваемый из той же материи, которую он плетет. Самосотворенный и самотворящий Ткацкий Станок Майя сплетает символы в единую ткань, которую мы воспринимаем посредством своих чувств и разума как свои чувства и разум. Мир соткан из символов не только метафорически, но и в действительности, а мы постигаем этот мир, сплетая свое понимание из этих символов.

Итак, символ - это резонансная структура, вибрационная форма, или поле, а поскольку человек в своей основе тоже резонирует, то символы представляют собой не отвлеченную абстракцию, но нечто жизненно необходимое для нашего существования. Пока мы пребываем во сне и не осознаем могущества символов, нам снятся лишь кошмары и мы остаемся заложниками этого мира, в котором померкло подлинное знание символов. Как известно, не хлебом единым жив человек. Хотя духовность может представляться смутной концепцией или слишком возвышенной целью, лишь наша собственная убежденность в отличии науки от духовности и искусства мешает нам достичь полного понимания и осознания символов.

Как резонансные структуры, символы в буквальном смысле творят, регулируют и пронизывают наше световое тело. Световое тело представляет собой электрорезонансный банк галактического кода, обволакивающий банк генетического кода. Из него сотканы воображение, интуиция, истинное понимание и многое другое! Хотя основы светового тела человека соответствуют вибрационной инфраструктуре ДНК, оно может быть активировано лишь осознанным использованием символов. Однако не стоит считать развивающееся благодаря символам световое тело отделенным от того, что мы называем телом физическим, - наоборот, все функции нашего организма основаны и приводятся в действие резонансным световым телом. Поэтому слова о том, что человек не может жить без символов, как цветок без света и влаги, вовсе не являются лишь поэтическим сравнением.

Если тринадцать чисел олицетворяют свет, пробуждающий разум и тело к существованию, то двадцать направленных знаков являются той влагой, которая их питает. Во взаимодействии тринадцати чисел и двадцати знаков кроется универсальный галактический код, которому подчиняются все резонансные структуры, образующие испещренную символами ткань реальности.

Рассмотрим внимательнее Ткацкий Станок Майя, ибо на его структуре, определяемой значениями тринадцати чисел и двадцати знаков, построено и сплетение нашего собственного существования. Особая важность Ткацкого Станка заключается в том, что он является образующей и объединяющей структурой всей 260-элементной матрицы. На первый взгляд, матрица перестановок представляет собой обычную таблицу чисел, хотя их размещение подчиняется интересным закономерностям. Особое внимание привлекает вписанный в матрицу 52-клеточный Ткацкий Станок, который смутно напоминает очертания человеческого тела. Далее мы будем понимать под этим узором резонансный галактический каркас, охватывающий матрицу и позволяющий сплести все ее полотно.

Во второй главе говорилось о тождественности резонанса и информации. Представляя собой основную структуру, задающую форму всей гармонической матрице, резонансный галактический каркас удовлетворяет минимальным необходимым требованиям определения информации - информация охватывает нечто потенциальное, придает ему форму, и это содержание становится зерном резонанса. Предназначением информации является предоставление содержащемуся в ней зерну резонанса возможности раскрыться, прорасти, воплотиться к существованию и распространиться.

Если так, то, что заключено в рамках 52-элементного резонансного галактического каркаса? Изучая Ткацкий Станок Майя, мы обнаруживаем, что он распространяется на все двадцать рядов, составляющих горизонтальную структуру Гармонического Модуля. Он покрывает двенадцать столбцов - все, за исключением одного, центрального, седьмого, в котором нет ни одного элемента резонансного каркаса. В то же время этот столбец является осью симметрии резонансного галактического каркаса, разделяя его на две равные части. Незатронутый седьмой столбец является мистическим. Не отражаемый ничем, он отражает все.

Рассматривая отдельные ячейки, входящие в каркас, можно убедиться, что каждое из тринадцати чисел встречается в нем, по меньшей мере, дважды. Кроме того, как уже упоминалось, каждая из двух симметричных частей каркаса состоит из 26 элементов - фрактала 260, общего числа элементов Цолькина, - а общее число элементов каркаса - 52 - является фракталом 5200, диаметра луча галактической синхронизации, вычисленного в тунах. Более внимательный взгляд позволяет заметить, что все клетки Ткацкого Станка могут быть сгруппированы в тринадцать блоков по четыре элемента; разбиение начинается с углов каркаса и углубляется к его центру. Таким образом, первый набор представляет собой четверку чисел 1, 7, 13, 7; второй - 9, 13, 5, 1; третий - 4, 6, 10, 8 и так далее, вплоть до центральной группы 6, 7, 8, 7. Сумма каждого из тринадцати таких наборов составляет 28 - приблизительное число дней лунного месяца, а произведение 28 и 13 равно 564, что напоминает о числе дней земного года. Кроме того, 364 можно представить в виде 7 ґ 52.

ТКАЦКИЙ СТАНОК МАЙЯ

13 ЧЕТЫРЁЭЛЕМЕНТНЫХ НАБОРОВ; СУММА ЧИСЕЛ В КАЖДОМ НАБОРЕ

ТКАЦКИЙ СТАНОК МАЙЯ С УКАЗАНИЕМ ПРОМЕЖУТОЧНЫХ ЧИСЕЛ

Семерку можно найти среди 52 ячеек Ткацкого Станка Майя восемь раз, и в окрестности каждой ее позиции проявляется почти идеальная симметрия каркаса. Расположения чисел 1 и 13, встречающихся в каркасе по два раза, тоже взаимно симметричны. Наконец, можно подсчитать количество промежутков, соприкосновений между элементами Ткацкого Станка, и их получится ровно 60; если начать, например, с левого верхнего угла каркаса, то граничат пары чисел 1 и 9, 9 и 4, 4 и 12, 12 и 7, 7 и 2, 2 и 3 и так далее. Поскольку для каждого промежутка можно вычислить разницу граничащих чисел, мы можем образовать промежуточные разницы, или промежуточные числа.

Начиная с левого верхнего угла, последовательность промежуточных чисел такова: 8, 5, 8, 5, 5 и так далее. На приведенной иллюстрации видно, что в направлении от левого верхнего к правому нижнему углу промежуточными числами являются только 5 и 8, сумма которых равна 13, а вдоль оси, направленной от правого верхнего угла к левому нижнему, каждое промежуточное число равно 6 или 7, которые в сумме тоже образуют 13. Наконец, единственным промежуточным числом в вертикальном направлении является 1. Если сложить все встречающиеся числа промежуточных разниц, то есть 1, 5, 6, 7 и 8, получим 27, а полная сумма всех шестидесяти промежуточных чисел равна 270. Оба этих числа кратны 9. Таким образом, ключевым делителем сумм 52-элементного Ткацкого Станка является 7, а ключевыми числами для промежутков между его элементами являются 9 и 13.

Все так, но что же из этого следует? Все эти рассуждения приведены для того, чтобы подчеркнуть волшебную природу этой взаимообратной и многократно повторяющей саму себя модели, или системы. Ткацкий Станок является аналогом, или голограммой, основного принципа жизни и деятельности Галактики, которая является полной системой, вложенной в саму себя. С учетом того, что числа представляют собой символические качества, описывающие все потенциальные возможности реальности, приведенные примеры помогают понять, что все в мире пребывает в постоянной взаимосвязи и взаимозависимости, что все циклы пропитывают друг друга, что нельзя описать нечто частное, не описывая при этом единое, ибо целое заключено в любой своей части. Ткацкий Станок Майя и сплетаемый им Гармонический Модуль представляют собой настоящую клавиатуру резонанса, позволяющую нам набирать на ней галактические частоты и настраиваться на них, поскольку образование соответствующих волн происходит внутри нашего собственного существа.


Перейдем к системе чисел и знаков, образующих Гармонический Модуль. Начнем с чисел. Вертикальное строение Ткацкого Станка Майя основано на тринадцати столбцах, при этом седьмой, центральный столбец является осью симметрии для шести столбцов с обеих сторон от него. В этом отношении седьмой столбец является совершенно особенным; неотражаемый ничем, он отражает все. За исключением числа 7, все остальные числа, или лучи, можно рассматривать как пары, дополняющие и зеркально отражающие друг друга.

ЦОЛЬКИН С УКАЗАНИЕМ ЗЕРКАЛЬНО-СИММЕТРИЧНЫХ ЧИСЕЛ

Таким образом, образуются следующие зеркально-симметричные пары взаимодополняющих чисел: 7 и 13, 2 и 12, 3 и 11, 4 и 10, 5 и 9, 6 и 8. Разница в парах образует четную числовую прогрессию: 12, 10, 8, 4 и 2. У семерки нет пары; она является центром, осью зеркальной симметрии - поэтому я и говорю о 7как о неотраженном центре, отражающем целое во всех проявлениях его симметрии.

Поскольку каждое число соответствует определенной функции радио-резонанса, то оно представляет собой одновременно и пульсацию, и луч, и эти тринадцать "пульсаций-лучей" можно описать таким образом:

В представляемых числами качествах можно узнать формальную последовательность свойств, лежащих в основе всех вещей и процессов, от принципа единства, присущего всему проявленному и представленного 1, до олицетворяемой числом 13 динамики движения, благодаря которой все объекты пребывают в вечном изменении, поддерживаемом всеобщей силой Хунаб Ку. Числа от 1 до 9 соответствуют нематериальным принципам взаимоотношений, которые связывают и управляют всеми явлениями. Число 10 означает принцип возможности проявления на основании согласованности девяти предыдущих чисел. Число 11 представляет собой динамический диссонанс, который включает случайность и неуравновешенность. С другой стороны, число 12, принцип комплексной устойчивости, означает стабилизирующую, организующую силу природы.

С точки зрения зеркальной симметрии чисел, в этих качествах обнаруживаются тесные взаимоотношения: пары чисел дополняют друг друга. Таким образом, 1, принцип единства, уравновешивается числом 13, лучом всеобщего движения. Луч 2, принцип полярности, дополняется числом 12, принципом комплексной устойчивости. Зеркальность указывает на то, что, к примеру, любое состояние комплексной стабильности поддерживается - или нарушается -тонким равновесием полярных, противоположно направленных сил.

В следующей зеркально-симметричной паре число 3, принцип ритма, предполагает существование непостоянства и определяет возможность случайности, которая представлена числом 11, принципом рассогласованных структур. Число 10, принцип возможности проявления, перехода к существованию, дополняется числом 4, принципом меры. Любое явление способно проявиться как согласованная структура только посредством меры как качества целостности и упорядоченности.

Число 5, принцип центра, позволяет упорядоченности числа 4 прийти в движение, подобно тому, как времена года равномерно сменяют друг друга и существуют благодаря общему центру - Солнцу. Цикличная периодичность движения относительно общего центра, числа 5, описывается числом 9. Наконец, число 6, луч органического равновесия, представляет собой произведение полярного принципа, числа 2, и принципа ритма, числа 3. Согласованное, или органическое, равновесие, заложено в основе шестиугольной упорядоченности кристаллов и клеточных структур. Его дополняет число 8, принцип гармонического резонанса, управляющий частотными диапазонами - октавами, в которых вибрируют все органические структуры, включая кристаллы.

Не имеющее зеркально-симметричной пары число 7 образует особые симметричные отношения с числами 1 и 13, "альфой и омегой" гармонических чисел Майя. Как центр последовательности, число 7 олицетворяет магическую силу, благодаря которой все они связываются воедино.

ЦОЛЬКИН С УКАЗАНИЕМ СВЯЩЕННЫХ ЗНАКОВ И ПЛАНЕТ СОЛНЕЧНОЙ СИСТЕМЫ

Таково краткое значение чисел и их дополняющих взаимоотношений друг с другом. Очевидно, интуитивное проникновение в радиально-обратные отношения, существующие между любой парой чисел, позволит выявить множество иных связей между ними. На данный момент будет достаточно того, что приведенные примеры обеспечивают описание последовательности структурного цикла, к которому сводится вся жизнедеятельность Галактики - и любой из ее частей - как само воспроизводящего и само организующего единства.

Еще большее разнообразие значений образуется, когда числа сочетаются с двадцатью позиционными символами, которые образуют горизонтальную структуру Ткацкого Станка Майя. Если тринадцать чисел можно назвать пульсациями-лучами, то двадцать Знаков означают диапазоны частот, позволяющие первичным гармоническим структурам возникнуть к существованию. В "Земле Восходящей" я сравнивал эти двадцать символов с двадцатью аминокислотами, образующими ДНК, а девятнадцать промежутков между этими символами - с девятнадцатью витками двойной нити ДНК, необходимыми для завершения кодона, одного из 64 шестипозиционных структур, составляющих генетический код. Для условий нашей планеты Майя превратили эти двадцать позиций в двадцать символов, известных также как двадцать Священных Знаков.

Часто говорят, что знаковая система Майя является скорее идеографической, чем иероглифической. Иероглифические письменности используют реальные образы для обозначения слов или звуков, а идеографическое письмо обычно состоит из абстрактных знаков и выражает непосредственно идеи, изображая иногда целые предложения без выделения отдельных слов.

Как идеографические символы, Священные Знаки допускают множество прочтений и толкований. Исполненные широкого смысла, Знаки требуют аналогового подхода, то есть понимания на основе возникающих аналогий. Аналоговое мышление случайным образом перемещается и перескакивает от одного вывода к другому, нередко связывая скрытой цепью ассоциаций идеи, которые представляются совершенно не связанными внешне. Кроме того, аналоговое мышление создает формы на основе пропорционального подобия. Как мы уже убедились, символизм майянских чисел построен на фрактальных гармониках, которые являются формой пропорционального подобия. Двадцать Священных Знаков, как и тринадцать чисел, образуют общую фрактальную гармонику.

Когда мы смотрим на Двадцать Священных Знаков, мы видим, что они изящны и предельно просты. Они представляются даже не идеографическими, а иконографическими - просто изображения. Некоторые из них более абстрактны, чем другие. Один знак похож на человеческое лицо, другой на морду животного, третий - на форму ладони. Эти предельно упрощенные Знаки запоминаются так же легко, как схематичные черты персонажей комиксов - в этом и заключается цель их простоты, ибо они должны играть роль "крючков", остающихся в памяти и вызывающих ассоциативные образы. Независимо от того, какими они кажутся каждому человеку - смутно знакомыми, комическими или загадочными, - эти Знаки универсальны и намеренно упрощены. В этом их предназначение и могущество.

Двадцать Знаков связаны с определенными направлениями, которые расширяют их значения. Направления сменяются против часовой стрелки: Восток - Север - Запад - Юг. Этот порядок дополняет числовую последовательность 1, 2, 3, ... 13, которая, можно сказать, движется по часовой стрелке. В связи с этим интересно отметить, что в майянском языке Зувуйя время - да и все остальное - развивается, по меньшей мере, в двух направлениях одновременно!

ДВАДЦАТЬ СВЯЩЕННЫХ ЗНАКОВ В МАТРИЦЕ НАПРАВЛЕНИЙ

Значения направлений таковы:

ВОСТОК: Место Света и Зарождения. Цвет: Красный.

СЕВЕР: Место Мудрости и Очищения. Цвет: Белый.

ЗАПАД: Место Смерти и Преобразования. Цвет: Черный.

ЮГ: Место Жизни и Распространения. Цвет: Желтый.

Подобно тринадцати числам, двадцать Священных Знаков взаимообратны. Они выстраиваются друг на друге, и их значения обладают перекрестными ссылками. С другой стороны, значение имеет и та последовательность, в которой они следуют вдоль вертикали матрицы. То первичное описание Священных Знаков, которое приводится ниже, основано на их космологических значениях, представленных в пророческих текстах "Книги Чилам-Балам".

В этом представлении Священные Знаки описывают процесс развития жизни. Первые семь Знаков определяют цикл эволюции низшего, физического тела, а остальные тринадцать - высшего, ментального тела. Однако было бы ошибкой считать, что развитие, описываемое последними тринадцатью Знаками, каким-либо образом заменяет или обобщает процесс эволюции в образе первых семи Знаков. Соответствия и проникновения этих описаний совершенно взаимны. Вторую группу тринадцати Знаков тоже можно разделить на две части: семь Знаков с восьмого по четырнадцатый и шесть знаков с пятнадцатого по двадцатый.

Приступим к непосредственному описанию Знаков и связанных с ними направлений.

РАЗВИТИЕ ПЕРВИЧНОЙ СУЩНОСТИ

ЗНАКИ 1, 2, 3, 4, 5, 6, 7

1. ИМИШ [Imix] Источник жизни, Дракон, Первичная вода, Кровь, Вскармливание, Женская грудь, Энергия материнства, Сила деторождения. ВОСТОК.

2. ИК [Ik] Дух, Дыхание, Ветер, Космическая энергия, Вдохновение, Жизненный принцип, Дыхательная система. СЕВЕР.

3. АКБАЛЬ [Akbal] Дом, Окружение тьмы, Ночь, Тело, Обитель тайны, Сердце и внутренние органы. ЗАПАД.

4. КАН [Kan] Семя, Идея, Упорядочивающая сила роста, Порождающий принцип, Секс и Размножение. ЮГ.

5. ЧИКЧАН [Chicchan] Змей, Нервная система, Мозг рептилии, Интеграция и возникновение автономных функций. ВОСТОК.

6. КИМИ [Cimi] Смерть, Откровение, Осознание смертности физического тела. СЕВЕР.

7. МАНИК [Manik] Рука, Сжатие, Завершение, Понимание силы совершенства, Осознание конечности физического существа. ЗАПАД.

РАЗВИТИЕ ВЫСШЕЙ СУЩНОСТИ - Этап Зарождения

ЗНАКИ 8, 9, 10, 11, 12, 13, 14

8. ЛАМАТ [Lamat] Звезда, Гармония, Октава, Интуитивное осознание модели высшей жизни, Любовь, Звезда-семя. ЮГ.

9. МУЛУК [Muluc] Дождевая капля, Космическое семя во вратах пробужденного сознания, Принцип взаимосвязи и распространения высшей жизни. ВОСТОК.

10. OK [Oc] Собака, Мозг млекопитающего, Эмоциональная жизнь, Подчинение и принцип преданности, Вера, придающая силы духовному развитию. СЕВЕР.

11. ЧУЭН [Chuen] Обезьяна, Художник, Ловкость, Принцип разумного сотворения высшей жизни. ЗАПАД.

12. ЭБ [Еb] Человек как проводник проникновения высшего разума. ЮГ.

13. БЕН [Ben] Небесный Путник, Опоры Небес и Земли, Стремление к единению Небес и Земли, Принцип роста высшего разума, Тростник. ВОСТОК.

14. ИШ [Ix] Mar, Ягуар, Кошачья энергия, Видящий во тьме, Обретение магических сил, Высший уровень эволюции индивидуального сознания. СЕВЕР.

РАЗВИТИЕ ВЫСШЕЙ СУЩНОСТИ - Этап Претворения

ЗНАКИ 15, 16, 17, 18, 19, 20

15. МЕН [Men] Орел, Высший коллективный разум, Планетарное сознание и разум. ЗАПАД.

16. КИБ [Cib] Космическая сила, Способность связи и общения с галактическим сознанием. ЮГ.

17. КАБАН [Caban] Земля, Сила Земли, Синхронность, Сила разумной синхронизации. ВОСТОК.

18. ЭСАНАБ [Etznab] Зал зеркал, Ритуальная модель безвременности, Ритуальное посвящение, Ритуальный нож, Меч мудрости и очищения. СЕВЕР.

19. КАВАК [Cauac] Буря, Грозовые тучи и гром, Преобразование перед полным претворением. ЗАПАД.

20. AXAУ [Ahau] Солнечный разум, Солнечный Властелин, Господство, Осознание солнечного тела, Мудрость, Понимание, Способность фокусировать галактическую целостность, Способность постигать и порождать полный цикл. ЮГ.

Первый знак, ИМИШ, относится к Востоку, а последний, AXAУ- к Югу*. *(Ю. Кнорозов дает следующую транскрипцию и толкование знаков: Имиш - "мировое дерево"; Ик' - "ветер", "дух"; Ак'баль - "ночь", "тьма"; К'ан - "самка игуаны"; Чикчан - "большая змея"; "Ими - "смерть"; Маник' - ?; Ламат - "блестеть"; Мулук - "погружение в воду"; Ок - ?; Чуэн - "мастер", "ремесленник"; Эб - "мелкий дождь"; Бен - "хижина"; Иш - в диалектах: "ягуар"; Мен - "строит"; Киб - "воск"; Кабан - "землетрясение"; Эсанаб - "наконечник копья"; Кавак - "буря", "дождь"; Ахав - "владыка". - Прим, псрев.). Завершается полный цикл, контур жизни, сплетаемый Ткацким Станком Майя. В нем представлено все, что свойственно бытию, и не только как процесс эволюции света, но и как лестница, по которой восходят полубоги. Двадцать Знаков, пребывающих в вечном цикле обращения, определяют путь жизни, на котором физическое существование возникает и становится этапом эволюции высших ментальных спиралей бытия. Это полный путь всего сущего, включая человеческое существо; универсальная модель бытия жизни не только на нашей планете, но и во всей Вселенной. Образная, иконографическая простота двадцати Знаков описывает карту судьбоносного путешествия, созданную Майянскими навигаторами в процессе их звездных плаваний и исследований океана Галактики.

Указатель направления, присущий всем двадцати Знакам, позволяет рассматривать их полную цепь как механизм, состоящий из пяти зубчатых передач, которые вращаются против часовой стрелки: Восток - Север - Запад - Юг. Каждая из четырехзубчатых "шестеренок" вращается вместе с остальными, гармонично взаимодействуя с ними в этом одновременном спиральном движении.

Предположим, что каждой зубчатой передаче соответствует одно из направлений, свойственное четырем позициям их спирального движения против часовой стрелки в порядке следования двадцати Знаков. Тогда первые четыре шестерни будут означать направления на Восток, Север, Юг и Запад, а пятая - полный оборот, или Центр. В таком подходе возникает модель мандалы, образованной спиральным вращением зубчатых передач, каждая из которых является фракталом, или голограммой полной последовательности.

ДВАДЦАТЬ ЗНАКОВ КАК ЗУБЧАТЫЕ ПЕРЕДАЧИ ПАМЯТИ

ЦИКЛИЧЕСКОЕ СЕМЕЙСТВО ВОСТОКА - Зарождение Света

ВОСТОК: ИМИШ. Свет претворяется в формы.

СЕВЕР: ИК. Ветер очищает формы.

ЗАПАД: АКБАЛЬ. Формы обретают наполнение.

ЮГ: КАН. Форма порождает собственное семя.

ЦИКЛИЧЕСКОЕ СЕМЕЙСТВО СЕВЕРА - Очищение Света

ВОСТОК: ЧИКЧАН. Форма обретает индивидуальную сущность.

СЕВЕР: КИМИ. Индивидуальная сущность постигает и преодолевает смерть.

ЗАПАД: МАНИК. Мастерство позволяет преобразовывать все сущее.

ЮГ: ЛАМАТ. Рождается гармония, объединяющая все сущее.

ЦИКЛИЧЕСКОЕ СЕМЕЙСТВО ЗАПАДА - Преобразование Света

ВОСТОК: МУЛУК. Семя созидания проникает сквозь космические врата.

СЕВЕР: ОК. Семя созидания направляется преданностью и верой.

ЗАПАД: ЧУЭН. Семя созидания облекается силой творчества.

ЮГ: ЭБ. Созидательное творчество достигает полного проникновения, сотворяя подлинного Человека.

ЦИКЛИЧЕСКОЕ СЕМЕЙСТВО ЮГА - Распространение Света

ВОСТОК: БЕН. Восхождение Небесных Путников.

СЕВЕР: ИШ. Рожденная звездами мудрость магов.

ЗАПАД: МЕН. Образование Планеты-Разума.

ЮГ: КИБ. Воссоединение и воплощение в форме космической силы.

ЦИКЛИЧЕСКОЕ СЕМЕЙСТВО ЦЕНТРА - Обновление Света

ВОСТОК: КАБАН. Согласование планетарных сил.

СЕВЕР: ЭСАНАБ. Ритуальное посвящение и вхождение в безвременность.

ЗАПАД: КАВАК. Преобразование преобразования.

ЮГ: АХАУ. Образование Разума Света.


Олицетворяющие могущество ступеней галактической лестницы света, Знаки образуют общую схему мифического путешествия. В двадцати Священных Знаках скрыт общий источник всех мифических структур. Под понятием "миф" здесь понимается каркас резонирующих точек, излучаемых сердцем Галактики и пронизывающих все аспекты галактического единства. Двадцатью точками, образующими этот каркас, являются первичные символы, сила спирального вращения которых формирует фрактальную лестницу, связывающую мифологии, миры и звездные системы.

В этом разворачивающемся процессе, описываемом двадцатью Знаками, пятый, десятый, пятнадцатый и двадцатый Знаки становятся ключевыми позициями, разделяющими эволюционные этапы развития разума, переходящего к высшим, более широким и общим уровням бытия. Каждый из четырех Знаков связан с одной из четырех сторон света, так что их можно рассматривать как Знаки, управляющие соответствующим направлением. Таким образом, благодаря своей роли Хранителей Направлений Эволюции, эти четыре знака образуют внутренний круг значений:

5-й Знак. ВОСТОК: ЧИКЧАН. Разум рептилии. Вегетативная нервная система. Инстинкт.

10-й Знак. СЕВЕР: ОК. Разум млекопитающего. Эмоциональный и концептуальный разум.

15-й Знак. ЗАПАД: МЕН. Планетарный разум. Высший резонансный разум.

20-й Знак. ЮГ: АХАУ. Солнечный разум. Звездное сообщество и Разум Света.

Когда двадцать Священных Знаков сочетаются с тринадцатью числами, которые можно рассматривать как эманации каждого Знака, образуется полная матрица мифов, состоящая из 260 элементов. Эта матрица - Цолькин, Гармонический Модуль - представляет собой голограмму и таблицу перестановок различных уровней информации, понимания, сознания и бытия. Постигнув возможности практического применения Модуля, можно целенаправленно излучать разнообразные резонансные импульсы и переносить и направлять с их помощью свое световое тело. Впрочем, эти техники относятся к высшему мастерству. Майя понимали, что мы как человеческие существа еще не достигли уровня полного контроля над своим световым телом, поэтому они продемонстрировали нам использование Цолькина только как устройства регистрации времени.

ВНУТРЕННИЙ КРУГ ХРАНИТЕЛЕЙ НАПРАВЛЕНИЙ ЭВОЛЮЦИИ

Хотя он и представляет лишь одну плоскость Гармонического Модуля, оставленный Майя священный 260-элементный календарь все же является ключом к иным измерениями Модуля. Как голограмма Галактического паттерна и процессов, Священный Календарь чрезвычайно полезен и должен пониматься как фрактальная модель, описывающая двадцать спиральных галактических завихрений, заряженных информационными потоками с тринадцатью лучами пульсаций, а эти потоки накладываются на 260-дневный цикл движения Земли вокруг Солнца.

Майя показали также, как эта 260-элементная модель смыкается с 52-летним солнечным циклом. Будучи фракталом периода в 5200 тунов, диаметра текущего Луча синхронизации, пересекаемого Землей, 52-летний цикл представляет собой такой промежуток времени, в котором нет повторяющихся дней, то есть каждый его день имеет собственное название и значение (подробнее см. Приложение Д. 52-летний "Календарный круг").

Как фрактальную модель, приспособленную к движению нашей планеты, Цолькин, или Священный Календарь, можно разделить на четыре подмодели, или времени года, по 65 кинов в каждом. Эти четыре "сезона", голографически отраженные в каждом 260-дневном периоде, описывают непрерывные энергетические выбросы Галактики, происходящие в рамках четверичной круговой последовательности. Четыре формы энергии соответствуют, помимо прочего, четырем направлениям, или сторонам света.

Таким образом, 65-дневные "времена года Цолькина" представляют собой производные от четырех символов, которые были представлены как Хранители Направлений Эволюции: ЧИКЧАН - ВОСТОК, ОК - СЕВЕР, МЕН - ЗАПАД, AXAУ - ЮГ. В поздних пророчествах эти Хранители Направлений связывались с образом "Сжигающего" - носителя изначального и вечного огня, полубога истинного видения и света, существующего и почитаемого в любой мифологии. Нам он известен как даровавший человечеству огонь и цивилизацию бог Прометей.

Существуют четыре Цикла Сжигающего, соответствующие Четырем Стадиям Эволюции, которые подчиняются, в свою очередь, Четырем Хранителям Эволюции. Каждая Стадия Эволюции разделяется на четыре части - три этапа по двадцать дней и один пятидневный этап, что в сумме составляет 65 дней одной Стадии Эволюции. Таким образом, в каждой Стадии есть четыре начальных дня, отмечающих Циклы Сжигающего.

ЦИКЛЫ СЖИГАЮЩЕГО В ЦОЛЬКИНЕ

Последовательность Стадий Эволюции, Хранителей и Дней Сжигающего такова:

СТАДИЯ ВОСТОКА. Хранитель: ЧИКЧАН - Змей

Сжигающий берет Огонь. 3 ЧИКЧАН

Сжигающий зажигает Огонь. 10 ЧИКЧАН

Сжигающий бежит с Огнем. 4 ЧИКЧАН

Сжигающий гасит Огонь. 11 ЧИКЧАН

СТАДИЯ СЕВЕРА. Хранитель: ОК - Собака

Сжигающий берет Огонь. 3 ОК

Сжигающий зажигает Огонь. 10 ОК

Сжигающий бежит с Огнем. 4 ОК

Сжигающий гасит Огонь. 11 ОК

СТАДИЯ ЗАПАДА. Хранитель: МЕН - Орел

Сжигающий берет Огонь. 3 МЕН

Сжигающий зажигает Огонь. 10 МЕН

Сжигающий бежит с Огнем. 4 МЕН

Сжигающий гасит Огонь. 11 МЕН

СТАДИЯ ЮГА. Хранитель: AXAУ - Солнечный Властелин

Сжигающий берет Огонь. 3 АХАУ

Сжигающий зажигает Огонь. 10 AXAУ

Сжигающий бежите Огнем. 4 AXAУ

Сжигающий гасит Огонь. 11 АХАУ

В образе Циклов Сжигающего заключены Четыре Священные Стадии Четырех Направлений, каждая из которых имеет своего Хранителя. В первой фазе Сжигающий берет Огонь, то есть Хранитель переносит знание Огня от предыдущей Стадии к новой; с этим этапом связано число 3, луч ритма и синтеза энергии. На втором этапе Сжигающий зажигает Огонь - знание Огня на практике применяется для просвещения текущего периода эволюции; этому этапу соответствует число 10, луч проявления. В третьей фазе Сжигающий бежит с Огнем - Хранитель распространяет влияние Огня; соответствующее число 4 является лучом меры, расширения во всех четырех направлениях. Наконец, на четвертом этапе Сжигающий гасит Огонь и прекращает его воздействие на текущую стадию эволюции. С четвертой фазой связано число 11, луч рассогласования.

В этой мифической структуре запечатлены стадии развития света, и она позволяет увидеть многоуровневый символический потенциал, скрытый в Цолькине, Гармоническом Модуле. Образованная на основе радиальной матрицы Хунаб Ку, эта 260-элементная модель представляет собой лишь инструмент фокусирования сознания, который помогает перейти к осознанию целого. Даже в форме мандалы Майянский Фактор остается фрактальной гармоникой, волновая модель которой относится к знаниям, недоступным материалистической науке. Резонансная матрица Цолькина позволяет настроиться на мифическую сеть каналов, выводящих нас к дому, который мы, впрочем, никогда и не покидали.

Таким образом, 260-элементная модель может быть названа голографическим сканером, или голосканером. Такое устройство не только обеспечивает видение целого но, будучи фракталом, голографическим осколком зеркала Галактики, позволяет входить в иные измерения бытия и сознания. Исполнившись подобными головокружительными идеями, перейдем к подробному рассмотрению того, как именно Гармонический Модуль помогает осуществить голографическое сканирование путешествия Земли в Луче синхронизации протяженностью в 5200 тунов, которое наша планета вскоре завершит.

ЦОЛЬКИН КАК ГАРМОНИЧЕСКИЙ МОДУЛЬ

ИСТОРИЯ И СОЛНЕЧНАЯ СИСТЕМА ВЗГЛЯД ИЗ ГАЛАКТИКИ

Матрица Майя, Цолькин, или Гармонический Модуль, заключающий в себе код галактических гармоник, наполняет все структуры бытия общим регулирующим резонансом, который называется световым телом. Световым телом обладает все: живые организмы (световое тело в форме инфраструктуры ДНК), роды и виды живых существ (коллективное световое тело} и даже вся наша планета как сознательный эволюционирующий организм.

Подобно световым телам отдельных особей и групп живых организмов, планетарное световое тело представляет собой сознательно оформленную резонансную структуру, регулирующую свое развитие и направляющую его к конечному предназначению эволюции. Важно помнить, что планетарное световое тело, запечатленное в программе планетарной памяти, может быть активировано лишь сознательными и совместными усилиями. Вскоре мы убедимся, что ключом к сознательному оформлению планетарного светового тела является наука, именуемая геомантией, - акупунктура Земли .

Как лучистый информационный банк планетарной программы, 260-элементный галактический код можно представить как изначальную форму, наложенную на электромагнитный эфир самой внешней оболочки планеты, то есть на верхний из двух радиационных поясов, охватывающих Землю. Слово "изначально" употреблено здесь, чтобы подчеркнуть, что ядро Галактики, Хунаб Ку, подобно мощной радиостанции, генерирует и излучает световой код непрерывно и вечно.

Информационный поток, протекающий между каким-либо планетарным телом - в данном случае, Землей - и ядром Галактики, поддерживается и опосредуется солнечной активностью, проявляющейся в цикле двойных солнечных пятен. Солнце и планета взаимодействуют с одним и тем же галактическим информационным банком. Когда какое-либо звездное тело, подобное нашему Солнцу, начинает свой эволюционный процесс, в него изначально впечатывается 260-элементный галактический код. Когда планета достигает уровня резонансной активности, поток галактической информации, проходящий через пятна светила звездной системы, вкладывает во внешнюю электромагнитную оболочку планеты основы программы планетарной памяти.

Как только световая программа планеты внедрена начинает выполнять свои функции, в планетарное поле передается и впечатывается генетическая информация. На нашей планете носителем генетических данных является нижний радиационный пояс, который, таким образом, оплодотворяется световой программой верхнего, внешнего радиационного пояса. Два радиационных пояса становятся подобными вибрирующему ткацкому станку, сплетающему резонансные волны. 0бщий резонанс нижней, генетической, и верхней, галактической, оболочек образует полную программу планетарной памяти -Пси-банк.

Возникающий в мембране соприкосновения и взаимодействия радиационных поясов Пси-банк порождает то, что Руперт Шелдрэйк назвал морфогенетическими полями, - резонансные подполя памяти, ответственные за процессы развития и смены разнообразных органических форм жизни.

Таким образом, мы здесь описываем строение разума нашей планеты как живого организма, представляющее собой дальнейшее расширение идеи, высказанной Джеймсом Лавлоком в его "Гипотезе Геи", о Земле как о сознательной и развивающейся сущности. Разумеется, практически все доисторические или, скорее, дотехнологические народы осознавали и осознают этот факт. Как показывает история, вера в то, что Земля жива и священна, была обычной для большинства человеческих цивилизаций.

Хотя мы вполне можем утверждать, что представление о святости Земли как живого организма было в прошлом широко распространенным, возникает вопрос: был ли у этого знания единый, коллективный источник, или же каждый народ обретал его в процессе своего собственного постижения Земли, подобно тем представлениям о ней, которыми обладает современная наука благодаря несколько громоздкой, но развивающейся технологии космических полетов? Не предпринимая попыток доказать существование общей системы знаний у строителей Стоунхенджа, Великой Пирамиды в Гизе и пирамид Теотихуакана, будем исходить, по крайней мере, из того, что явление всеобщего резонанса обеспечило распространение определенной суммы "универсальных" знаний.

С этой позиции рассмотрим Майянский Гармонический Спектр, представленный в форме Великого Цикла - Луча галактической синхронизации. Вернемся на пять тысячелетий назад и представим себе два одновременных процесса тех времен: события, происходившие на Земле, и деятельность галактических путешественников, Майя. Поговорим сначала о Земле.

После последнего Ледникового Периода, завершившегося около 12 тысяч лет назад, на нашей планете начинается новый цикл жизни, новая солнечная эра. Повсюду на ее поверхности заметны остатки предыдущих циклов; особенно их много в Южной Америке. Оплоты ранних циклов остаются скрытыми, незаметными и бдительными, но не вовлекаются в развитие нового цикла.

По истечении шести тысячелетий проявляются первые успешные результаты земледельческих экспериментов человечества в речных долинах Индии, Среднего Востока и Северной Африки. Галактическая информация, передаваемая через Солнце, оплодотворяет ментальные поля народов, переходящих к земледелию. Смутные воспоминания о более ранних циклах, иных временах и иных планах существования смешиваются и воплощаются в культах Солнца. Мышление и восприятие людей постепенно крепнет. Начинается новый цикл цивилизации.

Ничто, происходящее в это время на Земле, не ускользает от внимания звездных аванпостов майянцев. Среди них распространяется весть: еще одна планета ускоряет свою эволюцию и готовится к активации своего светового тела. Совместными усилиями огромного сообщества галактической разумной жизни, к Солнцу направляется Луч галактической синхронизации, сфокусированный на орбите третьей планеты, Земли. В наиболее подходящий момент интенсивность всеобщего разума предельно усиливается, и активируется Луч диаметром в 5200 тунов: начинается Великий Цикл.

Ученые до сих пор спорят о точной дате начала Великого Цикла Майя: одни считают, что это произошло 13 августа, другие - 11 августа, третьи - 6 агуста 3113 года до н. э. Разумеется, наиболее вероятной представляется дата 6 августа, поскольку именно она была отмечена китайцами как середина промежутка между летним солнцестоянием и осенним равноденствием. Кроме того, это печально известная нам дата бомбардировки Хиросимы. Так или иначе, наша планета вошла в Луч галактической синхронизации примерно 5100 лет назад и покинет пределы Луча всего через 26 лет после издания этой книги.

ЗЕМЛЯ, ПЕРЕСЕКАЮЩАЯ ЛУЧ ПРОТЯЖЁННОСТЬЮ В 13 БАКТУНОВ

Что же представляет собой Луч? Как можно его описать? Что он синхронизирует и как именно? Луч, Великий Цикл, имеет диаметр 5200 тунов. Тун состоит из 360 кинов, или дней, то есть на пять дней короче неполного земного года (реальный земной год составляет 365,2422 дня). Таким образом, 5200 тунов соответствуют 5125 неполным земным годам, или 1.872.000 дней.

Как уже отмечалось, майянцы занимались согласованием, или калибровкой совпадений календарных циклов обращения Земли вокруг Солнца и всеобщих галактических гармоник. 5200-туновый Цикл входит во фрактальный ряд 52-элементного каркаса Цолькина - Ткацкого Станка Майя, - объединяющего все галактические гармоники. Как член этого фрактального ряда, 5200-туновый Цикл может быть разложен на 260 периодов по 20 тунов, каждый из которых является катуном, и 13 периодов по 400 тунов, которые носят название бактун 3. Тун состоит из 360 кинов, катун - из 7.200 кинов, а бактун - из 144.000 кинов, Не будем забывать, что майянские числа являются многомерными и их преобразование к дням или годам не означает, что при этом теряется важность других их множителей и фракталов. Цикл истории как поток гармонических волн диаметром в 5200 тунов является лишь одним из отражений многомерной галактической голограммы.

Если Великий Цикл представить в форме последовательности тринадцати бактунов, каждый из которых разделен на 20 катунов, то образуется 260-клеточная сетка, в точности совпадающая со структурой матрицы 260-элементного Священного Календаря Цолькин. Иными словами, Цолькин и Великий Цикл относятся к одному фрактальному ряду. Впрочем, могло ли быть иначе, если оба являются производными от 260-элементной галактической гармоники?

Таким образом, в Гармоническом Модуле Майя как Великом Цикле вертикальные столбцы определяют, слева направо, последовательность тринадцати бактунов, и каждый такой столбец состоит из двадцати информационных ячеек, или элементов, соответствующих катунам. Поскольку непрерывный отсчет информационных единиц от 1 до 13 осуществляется и по вертикали, сверху вниз, можно провести дальнейшее дробление циклической структуры матрицы, то есть рассматривать полную последовательность чисел в клетках матрицы как двадцать циклов по тринадцать катунов в каждом. В результате получается тринадцать бактунов по двадцать элементов матрицы в каждом и двадцать подциклов по тринадцать катунов в каждом. Майя называли такую последовательность двадцати тринадцатикатуновых подциклов циклами Ахау.

Итак, Великий Цикл состоит из: 1.872.000 кинов, или дней; 5.200 тунов по 360 кинов в каждом (то есть тун немного короче земного года); 260 катунов по 7200 кинов (катун продолжается чуть менее двадцати земных лет); двадцати циклов Ахау, каждый из которых включает тринадцать катунов, или 93.600 кинов (или 260 тунов, что составляет около 256 земных лет); тринадцати бактунов по 144.000 кинов в бактуне (400 тунов, или немногим более 394 земных лет).

Ключевыми единицами Великого Цикла являются бактуны. С учетом того, что тун на пять дней короче неполного земного года, формула 400 тунов = 20 катунов = 1 бактун охватывает период, немногим больший, чем 394 неполных земных года. Иначе говоря, в своем разделении на тринадцать бактунов Великий Цикл, или Луч галактической синхронизации, подчиняется ключевой галактической последовательности чисел от 1 до 13. Попытаемся построить календарь Великого Цикла, покрывающий временной промежуток с 3113 года до н. э. до 2012 года н. э., используя тринадцать бактунов, описываемых тринадцатью столбцами Гармонического Модуля Майя.

ГАРМОНИЧЕСКИЙ МОДУЛЬ МАЙЯ КАК ВЕЛИКИЙ ЦИКЛ


Вначале последовательно рассмотрим каждый бактуновый цикл. Отметим, что первый цикл является Бактуном 0, второй - Бактуном 1 и так далее, до Бактуна 12. Это означает, что номер цикла определяет количество полных бактунов, истекших к выбранной дате. При анализе каждого бактунового цикла, представленного в Модуле, будем уделять особое внимание ячейкам Ткацкого Станка Майя, накладывающегося на элементы соответствующего столбца. 52 клетки Ткацкого Станка Майя определяют периоды особо интенсивной галактической активности. Названия, присвоенные тринадцати бактуновым циклам, относятся к ключевым событиям или качествам, присущим каждому бактуну.

1. Бактун 0 (= 13). Бактун Звездного Посева. 3113-2718 гг. до н.э. 13.0.0.0.0

Вход Земли в Луч галактической синхронизации. Посев "информации со звезд", проводимый галактическим сообществом среди народов всей планеты. Объединение Верхнего и Нижнего Египта (3100 год до н. э.). Развитие Шумерского государства (3000 год до н. э.). Начало строительства Стоунхенджа (2800 год до н. э.).

2. Бактун 1. Бактун Пирамиды. 2718-2324 гг. до н. э. 1.0.0.0.0

Строительство Великой Пирамиды в Гизе, Египет (2700-2600 гг. до н. э.), отмечает закрепление планетарного светового тела. Распространение шумерской цивилизации (Аккад и Уp), появление металлургии бронзы. Зарождение Хараппы, Индийской цивилизации. Начало оседлого земледельческого образа жизни в Китае, Мезоамерике, Андах.

3. Бактун 2. Бактун Колеса. 2324-1930 гг. до н. э. 2.0.0.0.0

Окончательное внедрение колеса, развитие технологий транспортных перевозок и циклического образа мышления, письменные своды законов и металлургия (Месопотамия). Саргон и Первая Вавилонская империя. Начало войн с использованием колесниц, территориального империализма. Эра легендарных императоров в Китае. Развитие Минойской цивилизации (Крит).

4. Бактун 3. Бактун Священной Горы. 1930-536 гг. до н. э. 3.0.0.0.0

Среднее и Новое Царство в Египте. Смещение центра государства к Священной Горе Запада, Долине Царей, символизирует твердое решение египтян об увековечивании династического правления, укреплении идеи территориальной обороны как нормы жизни цивилизаций. Волны захватнических походов - хетты, арии; разрушение Минойской и Индийской цивилизаций.

5. Бактун 4. Бактун Династии Шан. 1536- 141 гг. до н. э. 4.0.0.0.0

Подьем Династии Шан (Китай). Возникновение доктрины Инь и Ян, развитая бронзовая металлургия, образование модели Китайской цивилизации. Начало Ведической цивилизации в Индии. Возникновение цивилизаций чавинов (Анды) и ольмеков (Мезоамерика). Эхнатон (Египет). Авраам и Моисей (Израиль). Объединение хеттов (Месопотамия).

6. Бактун 5. Бактун Имперской Печати. 1141-747 гг. до н. э. 5.0.0.0.0

Империи Вавилона и Ассирии. Появление железного оружия и военной техники. Расцвет микенских греков (Средиземноморье), разрушение Трои. Династия Чжоу (Китай), возникновение Ицзина. Распространение культуры ольмеков на большую часть Мезоамерики. Использование конницы в военных действиях, модель милитаризированного имперского правления и династического престолонаследования как установившаяся форма цивилизованной жизни на планете.

7. Бактун 6. Бактун Учений о Разуме. 747-353 гг. до н. э. 6.0.0.0.0

Период первой волны галактических Майя в Мезоамерике. Персидская империя. Расцвет индивидуалистичного философского мышления, вытесняющего прежние, коллективные формы. Пифагор, Сократ, Платон, Аристотель (Греция); шесть ведических философий, Махавира и Будда (Индия); Лао-цзы, Конфуций, Чжуан-цзы (Китай). Строительство Монте-Альбан (Мексика), появление календарных систем Майя.

8. Бактун 7. Бактун Помазанника. 353 год до н. э. - 41 год н. э. 7.0.0.0.0

Цивилизация эллинов, Александр Великий; основание Рима, начало Римской империи; кельтская культура в Европе, развитие технологий работы с железом; объединение Враждующих Царств в Китае в империи Цинь Ши Хуан Ди, возникновение Династии Хань, Великая Китайская Стена; распространение буддизма как космополитической религии из Индии в Центральную Азию. Иисус Христос, гностические религии Ближнего Востока; расселение ольмеков и строительство Теотихуакана.

9. Бактун 8. Бактун Властелинов Красного и Черного. 41-435 гг. н. э. 8.0.0.0.0

Завершение Города Пирамид, Теотихуакана, объединение культурного пространства Мезоамерики, Властелинов Красного и Черного, первые учения Кетцалькоатля; Моче, Наска и Тиагуанако (Анды); остров Пасхи; возникновение западно-африканских царств; подъем, расширение и падение Римской империи; развитие христианства; падение Династии Хань; распространение буддизма в Китае и Юго-Восточной Азии.

10. Бактун 9. Бактун Майя. 435-890 гг. н. э. 9.0.0.0.0

Второй приход галактических Майя. Пакаль Вотан (Паленке) и расцвет культурных традиций Майя; Мухаммед и возникновение ислама; римско-католическая Западная Европа и византийско-православная Восточная Европа; возникновение индуизма (Индия); распространение буддизма в Тибете, Корее и Японии; Династия Тан (Китай); развитие царств Юго-Восточной Азии и Индонезии (Боробудур, Ява); подъем и расширение влияния Тиагуанако (Анды); цивилизация Полинезии (Океания); ранний расцвет нигерийской цивилизации.

11. Бактун 10. Бактун Священных Войн 890-1224 гг. н. э. 10.0.0.0.0

Закат классических Майя и центрально-мексиканской цивилизации, Се Акатль Кетцалькоатль и возникновение толтеков; цивилизации чан-чан и чиму (Анды); подъем цивилизации И'фе (Нигерия); расцвет и распространение ислама, его столкновение с христианской цивилизацией - Крестовые походы; развитие Тибетского государства; Династия Сун (Китай), изобретение печатного станка и пороха; династическое государство кхмеров (Юго-Восточная Азия). Великое Зимбабве (Восточная Африка).

ТРИНАДЦАТЬ БАКТУНОВ ВЕЛИКОГО ЦИКЛА

ВОЛНОВЫЕ ГАРМОНИКИ ИСТОРИИ

12. Бактун 11. Бактун Скрытого Семени. 1224-1618 гг. н. э. 11.0.0.0.0

Распространение ислама в Индии, Центральной и Юго-Восточной Азии, Западной Африке; изоляция Тибета; подъем тюрков, монголов, покорение Китая; изоляция Японии; расцвет Зимбабве (Восточная Африка), И'фе и Бенина (Западная Африка); вершина христианской цивилизации (Западная Европа) и расцвет русской православной цивилизации (Восточная Европа); Реформация и раскол Христианской Церкви; триумфальное распространение европейской цивилизации, покорение империй инков и ацтеков; начало колониальной эпохи; закат сакрального мировоззрения (скрытого семени).

13. Бактун 12. Бактун Преобразования Материи. 1618-2012 гг. н. э. 12.0.0.0.0

Развитие и победа научного материализма, мировое господство европейской цивилизации, промышленная революция, демократические революции в Америке и Европе, колониальная Африка, Латинская Америка, Азия; индустриализация Японии; учение Карла Маркса и коммунистические идеи; коммунистические революции в России и Китае; первая и вторая мировые войны; атомная бомба и ядерная эпоха; подъем "стран третьего мира"; ислам, Мексика и Индия; терроризм и крах технологической цивилизации; очищение Земли и завершающая эпоха всеобщего обновления; информационная эра и технологии, основанные на кристаллах и солнечной энергии. Галактическая Синхронизация.

В этом сжатом обзоре примечательных исторических событий и явлений тринадцати бактунов проявляется ускорение и расширение деятельности человечества, возникновение огромной волны, достигающей своей кульминации в тринадцатом цикле, Бактуне 12, Бактуне Преобразования Материи. Это название, а также название первого периода, Бактуна Звездного Посева, являются ключами к пониманию всего Великого Цикла, который хотя и кажется на первый взгляд сугубо историческим процессом, но на самом деле представляет собой процесс планетарный, стадию роста сознания Земли, сотворения и укрепления ее светового тела. В рамках этого все планетного развития люди являются чувствительными инструментами, используемыми Галактикой для особой деятельности, целью которой является преобразование "материального поля" планеты. Завершением этого преобразования станет переход всего планетарного поля на высший, более гармоничный уровень резонансных частот. Таким образом, значение Великого Цикла как 5123-летнего Луча галактической синхронизации заключается в создании и развитии планетарного светового тела, сознательно формируемой эфирной оболочки Земли.

Осознание значения исторических событий как управляемого Галактикой процесса созидания планетарного светового тела требует понимания роли нашей планеты как одного из органов более крупного тела - Солнечной системы. Как известно, Солнечная система состоит из центрального светила, Солнца, и вращающихся вокруг него по меньшей мере десяти планет. Солнечная система представляет собой вполне самостоятельный организм, обладающий тонкой оболочкой - формообразующим полем под названием гелиокосм. Гелиокосм непрерывно и ритмично колеблется: каждые 11,3 года он расширяется, а в следующие 11,3 года сжимается. Эти циклы вдоха и выдоха называются гелиопаузой, и ее общая продолжительность составляет примерно 23 года. Примечательно, что шестнадцать 260-дневных циклов составляют 11,3 года, а двадцать три периода в 11,3 года приблизительно равны 260 годам.

Проявление солнечного дыхания в форме вдохов и выдохов гелиопаузы вточности соответствует активности двойных солнечных пятен. Этот процесс заключается в том, что два пульсирующих "пятна" - одно заряженное положительно, а другое отрицательно - согласованно смещаются от своих начальных положений на 30-х градусах северной и южной широты к центру, солнечному экватору. Через 11,3 года два "пятна" встречаются на экваторе, изменяют полярность и меняются местами, продолжая движение к 30-м градусам северной и южной широты Солнца. Совпадающий с фазами гелиопаузы полный цикл движения солнечных пятен проходит в течение 23 лет. Иными словами, цикл дыхания формообразующего поля Солнца составляет примерно 23 года.

Очевидно, что солнечные пятна, активность которых вносит значительные помехи в радиопередачи Земли и в ее биоэлектромагнитное поле в целом, непосредственно связаны с процессом дыхания Солнца. Если рассматривать Солнечную систему как колоссальный организм, тело которого - гелиокосм - включает в себя орбиты всех планет, то какова же роль планет в этом теле и как процесс дыхания Солнца влияет на окружающие его планеты?

Пытаясь ответить на эти вопросы, необходимо учитывать еще одно важное обстоятельство. Если Земля представляет собой сознательный, развивающийся, живой организм, то что же можно сказать о Солнце, вокруг которого она обращается? Следует неизбежный вывод о том, что Солнце тоже обладает разумом, однако чрезвычайно обширным и, вероятно, недоступным нашему пониманию. Впрочем, наши предки из древних цивилизаций Египта и Мексики, Перу и Месопотамии все-таки обладали определенными знаниями об этом разуме; эти знания и стали основой того, что мы считаем поклонением Солнцу. Кроме того, некоторые указания на природу энергетических процессов, протекающих в разуме Солнца, содержатся в известном нам цикле гелиопаузы и активности солнечных пятен. Основываясь на совокупности древних и современных знаний, можно дать следующее описание разумного солнечного организма.

Координируемое центральным светилом, которое поддерживает непрерывную взаимосвязь с галактической информацией, используя двоичные рецепторы-передатчики в рамках периодических пульсаций, солнечное тело основано на наборе тонких волн, соответствующих орбитам десяти планет Солнечной системы. Орбиты планет, как интуитивно обнаружил Кеплер, пребывают в гармонических отношениях друг с другом - благодаря этому между Марсом и Юпитером был открыт пояс астероидов, за Сатурном - Уран, а за ним, в свою очередь, Нептун и Плутон. Наиболее важным в этом описании Солнечной системы является гармоническая волновая модель, образуемая орбитами планет при их вращении вокруг Солнца. Что же можно сказать о самих планетах?

Если Солнце представляет собой центральный управляющий разум организма Солнечной системы, то планеты являются гармоническими гироскопами, назначением которых является сохранение резонансных частот собственных орбит. Образ гироскопа вполне допустим, учитывая вращение планет вокруг своей оси.

Хотя гелиокосм, единое солнечное тело, представляет собой саморегулирующую систему, он в то же время является одной из подсистем еще более обширного галактического поля. Вдох Галактики состоит из космических сил - галактических частот, - управляемых ядром Галактики либо непосредственно, либо через разумные звездные системы. Выдох галактического организма представляет собой преобразованные потоки энергии-информации, которые возвращаются к ядру Галактики, Хунаб Ку. Планеты, орбитальные гармонические гироскопы, играют роль посредников в передаче потоков энергии-информации, исходящих от ядра Галактики или передаваемых ему. Как мы убедимся ниже, между солнечными вдохами-выдохами, десятью планетами-гироскопами и двадцатью Священными Знаками существует определенное соответствие.

Целью общего процесса эволюции Солнечной системы, которая включает в себя развитие нашей планеты, является переход к высшей разумной координации всех планетарных организмов с центральным ядром, Солнцем и, с его помощью, - с ядром Галактики. Показателями достижения солнечным телом новых уровней сознательной интеграции являются возрастающие гармонические частоты планетарных орбит, резонирующие с возросшей гармонической частотой самого Солнца.

Предположим, что в этом процессе обретения все более высоких уровней сознательной, разумной координации эволюционирующая звезда достигает определенной стадии, на которой ей необходимо сотрудничество других, более развитых звездных систем. Такая помощь вполне может принимать форму Луча синхронизации резонансных частот, сфокусированного на орбитальных гармонических гироскопах - планетах.

Разумеется, подобный Луч синхронизации резонансных частот должен быть настроен на галактическую гармонику и представлять собой минимальный фрактал общего потока галактического цикла и сменяющихся в ней подциклов. Как мы уже убедились, диаметр галактической гармоники составляет 5200 тунов, или 260 катунов, и содержит все математические пропорции, управляющие лучистыми и генетическими свойствами всепроникающей жизни. По причинам, которые станут более понятными по мере возрастания нашего осознания разума Солнца и целей галактического сообщества, особое значение для преобразования земного разума имеет Луч, сфокусированный на Солнечной системе в период с 3113 года до н. э. по 2012 год н. э. Пока нам достаточно знать, что в период пребывания Земли в этом 5200-туновом Луче синхронизации, резонансные гармоники третьего орбитального гироскопа были оценены как пригодные для стадии разумной координации, завершение которой позволит Солнечной системе стать полноправным членом сообщества галактического разума.

С позиции морфогенетических полей, 5200-туновый Великий Цикл можно рассматривать как активированное Галактикой поле целенаправленного резонанса, разделяемое на тринадцать циклических подполей. Целью Великого Цикла как единого резонансного поля является помощь Земле в ее восхождении - сотворении и осознании планетарного светового тела. Подлинное планетарное сознание достигается с помощью человечества, развившегося до уровня преобразования материи, и одновременного образования органа над видовой координации разума. Обретение планетарного разума, символизируемого Знаком МЕН, является необходимым условием возможности сознательного резонанса с центральным разумом Солнца, которому соответствует Знак AXAУ.

Для того чтобы сделать всю эту информацию более значащей и полезной, вернемся к тринадцати бактунам как волновым гармоникам истории. Представим эти тринадцать циклов как поперечный срез морфогенетического резонанса, состоящий из семи подъемов и шести спадов. В совокупности эти тринадцать полей формообразующего резонанса составляют единую нарастающую волновую структуру, достигающую высшего пика в конце тринадцатого бактуна. Целью этого "торжества материи" в конце тринадцатого цикла, Бактуна Преобразования Материи, является скачкообразное повышение гармонической частоты. С учетом того, что Земля представляет собой гармонический гироскоп, повышение гармонического резонанса, вызванное влиянием своеобразного единения сознания всего человечества, рано или поздно поможет телу Солнечной системы войти в содружество галактического разума.

СОЛНЕЧНОЕ ТЕЛО С ОРБИТАМИ ПЛАНЕТ И СООТВЕТСТВУЮЩИМИ СВЯЩЕННЫМИ ЗНАКАМИ

Особое внимание в тринадцати бактунах как формообразующих подполях Луча синхронизации привлекают моменты их начала и завершения. Точки смены подциклов играют решающую роль в понимании формообразующих полей, поскольку каждое поле сохраняет определенную память отдельных структур, а изменения в их программу вносятся именно в моменты перехода от одного подцикла к другому. Очевидно, что чем короче цикл, тем меньше заметны изменения программы, и наоборот. В организме человечества, например, эти изменения заключаются в смещении и изменении преобладающих архетипов.

Таким образом, каждый бактуновый цикл обладает особым формообразующим резонансом, представляемым определенным архетипом или набором архетипических символов. В этом смысле символы можно рассматривать как воплощения резонансных частот, то есть правильно построенный символ обладает способностью вызывать определенный резонанс независимо от времени и места применения символа. В результате, архетипические резонансы, приводимые в действие одним бактуном, могут переноситься в другие циклы; впрочем, ситуация осложняется и искажается тенденциями человечества к эгоистическим и территориальным императивам.

Принцип циклических перемен заключается в том, что бактун представляет собой отдельное поле формообразующего резонанса. Смена циклов означает тот момент, когда завершается один цикл и начинается новый; таким образом, каждые 394 года происходит остановка, или пауза морфогенетических подполей-бактунов, во время которой отбрасываются отдельные группы символов, или основные склонности, что сопровождается соответствующими изменениями и новыми образованиями в структуре Пси-банка. Естественно, подобные перемены случаются и в менее длительных циклах, например на границах 19-летних катуновых циклов, которые можно назвать "сменой поколений". Однако значение бактуновых циклов заключается именно в том, что их продолжительность превышает срок существования отдельной личности.


Таким образом, карта Луча галактической синхронизации представляет собой выстраивающийся в течение 5125 лет набор из тринадцати морфогенетических и архетипических полей, каждое из которых состоит из двадцати катуновых подциклов. Хотя смена этих полей не обязательно знаменуется примечательными событиями, мы все же можем различать подполя, используя признаки всеобщих изменений сознания. Как уже отмечалось, подобные изменения в целом происходят бессознательно и заключаются в ослаблении или исчезновении одних символических и познавательных признаков и в возникновении новых тенденций, совокупность которых определяет качество очередного формообразующего подполя. В результате можно заключить, что смена циклов связана с переносом и обновлением информации, воздействующей и определяющей всеобщие свойства нового морфогенетического поля.

Значимость циклических изменений заключается в том, что они представляют собой средства созидания на уровне видов и всей планеты в целом. Любому изменению формообразующего поля предшествует морфогенетический спад, происходящий непосредственно перед сменой качеств. Спад означает резкое снижение уровня энергии, наступающее перед подъемом или выплеском новой энергии нового формообразующего подполя. Подобный спад обычно предвещает наступление неизбежного. К примеру, строительство Стоунхенджа, несмотря на его точные астрономические и геодезические пропорции, можно рассматривать как событие, олицетворяющее спадов в конце иачального бактуна, Бактуна Звезного Посева, и неизбежность прихода нового Бактуна Пирамиды.

В любом случае, наиболее важным для нас является спад, завершающий полный Великий Цикл. Если моменты смены бактунов являются существенными вехами истории человечества, то спад и перемены, происходящие в конце Великого Цикла, будут иметь совершенно беспримерные масштабы и важность. Эти изменения уже начались; появились первые признаки смещения резонансной частоты, возвещающие завершение 5200-тунового Луча галактической синхронизации и наступление с 2012 года нашей эры ярчайшей эпохи нового галактического, солнечного и планетарного бытия.

В общем описании тринадцати подциклов Великого Цикла, или 5200-тунового Луча галактической синхронизации, не только модель истории человечества подчиняется формообразующему резонансу процесса обще планетной эволюции, но и вся наша планета играет предначертанную ей роль в более крупной морфогенетической гармонике Солнечной системы. Хотя, с определенной точки зрения, человек является лишь инструментом, используемым в целях Галактики, этот инструмент обязан быть разумным и осознающим свою цель. И даже если на текущей стадии гармонической настройки Великого Цикла человечество приблизилось к кульминации, к болезненной необходимости отказаться от всех своих достижений во имя дальнейшего развития, перед нами начинают возникать первые проявления нашего неосознанного творения: светового тела Земли - оболочки Геи, лучистого одеяния покрывающего нашу планету от одного магнитного полюса до другого.

Теперь, когда мы получили краткое представление об общей формообразующей структуре тринадцати бактунов Великого Цикла, можно перейти к рассмотрению катуновых циклов. В каждый бактун входит двадцать катунов продолжительностью чуть менее 20 лет. Качества и значение каждого катунового цикла связаны с символическим признаком Знака этого катуна. Первый катун всегда представлен Знаком ИМИШ, а последний - Знаком AXAУ. Полная последовательность Знаков, таким образом, символически определяет общее развитие формообразующей модели любого бактуна. Далее значение каждого катуна уточняется числом, связанным с отдельным циклом.

Двадцатикатуновый цикл, представляющий собой общую структуру модели внутреннего строения бактуна, можно описать следующим образом:

1. ИМИШ: Катун 0. Морфогенетическая модель определяется.

2. ИК: Катун: 1. Морфогенетическая модель получает одухотворение.

3. АКБАЛЬ: Катун 2. Морфогенетическая модель получает благословение.

4. КАН: Катун 3. Морфогенетическая модель внедряется в повседневность.

5. ЧИКЧАН: Катун 4. Морфогенетическая модель становится вторичным инстинктом.

6. КИМИ: Катун 5. Морфогенетическая модель обеспечивает основу нового знания.

7. МАНИК: Катун 6. Морфогенетическая модель обеспечивает основу нового умения.

8. ЛАМАТ: Катун 7. Морфогенетическая модель осознается как всеобщий закон.

9. МУЛУК:: Катун 8. Морфогенетическая модель устанавливается как принцип обмена информацией.

10. ОК: Катун 9. Морфогенетическая модель устанавливается как социальный принцип.

11. ЧУЭН: Катун 10. Морфогенетическая модель проявляется как основная художественная форма.

12. ЭБ: Катун 11. Морфогенетическая модель воспринимается как неизменная человеческая природа.

13. БЕН: Катун 12. Полная зрелость циклической морфогенетической модели.

14. И ИШ: Катун 13. Начало самопреодоления существующей модели.

15. МЕН: Катун 14. Высшие аспекты морфогенетической модели пропитывают полное воспитательное поле цикла.

16. КИБ: Катун 15. Начинают ощущаться галактические импульсы нового цикла.

17. КАБАН: Катун 16. Морфогенетическая модель достигает вершины могущества.

18. ЭСАНАБ: Катун 17. Морфогенетическая модель проявляет самоповторяющие и саморазрушающие признаки.

19. КАВАК: Катун 18. Начинается преобразование морфогенетической модели.

20. AXAУ: Катун 19. Морфогенетическая модель завершает преобразование.

Совмещая данные о тринадцати бактунах и о вложенных в них двадцати катуновых циклах, мы можем выстроить и рассмотреть 260-элементную модель истории человечества. Помимо символических Знаков, связанных с каждым катуновым циклом, на полученную матрицу накладывается последовательность гармонических чисел - двадцати циклов чисел от 1 до 13. Эти тринадцатикатуновые циклы, которые были названы поздними Майя циклами AXAУ, обеспечивают вторую гармоническую волновую модель галактической синхронизации; длительность каждого цикла АХАУ составляет около 256 лет. В то время как более продолжительные, 400-летние бактуновые циклы связаны с формообразованием взаимодействия сознания человечества и всей планеты, 260-туновые (число галактического кода) циклы АХАУ представляют собой периоды высшего, галактического воздействия. Под галактическим воздействием понимается то, что запечатлевает в полной модели Великого Цикла, Луча галактической синхронизации, галактическую цель и движущую силу - импульс резонансно-преобразовывающего завершения всего Цикла в 2012 году.

Таким образом, если тринадцатибактуновый цикл можно рассматривать как нарастающую волну, состоящую из семи подъемов и шести спадов, то циклы AXAУ можно описать как спираль планетарной ДНК, изгибающуюся двадцать раз, параллельную и взаимодействующую с бактуновыми циклами, хотя и исходящую из источника вне бактуново-волновой формы. Помимо того что они обладают отдельными галактическими формообразующими свойствами, циклы AXAУ связаны также с переносом морфогенетической информации из одного бактуна в последующие. В приведенном ниже перечислении циклов АХАУ названме каждого цикла соответствует Священному Знаку, к которому присоединено число 1, означающее начало цикла. Кроме прочего, последовательность циклов АХАУ сплетается в единое мифологически-поэтическое описание развития планетарного светового тела, разума Земли в течение 5125-летнего Великого Цикла.

НАЧАЛО ДВАДЦАТИ ЦИКЛОВ АХАУ. СТРУКТУРА ДВАДЦАТИ ЦИКЛОВ АХАУ

1.1 ИМИ ИШ: 3113- 2857 гг. до н. э. Семя получает Питание

2.1 ИШ: 2857-2601 гг. до н. э. Охраняется Магами

4.1 AXAУ: 2344-2087 гг. до н. э. Жертвуется Солнцу

5.1 БЕН: 2087-1830 гг. до н. э. Надзирается Небесными Путниками

6.1 КИМИ: 1830-1574 гг. до н. э. Утаивается в Смерти

7.1 КАВАК: 1574-1318 гг. до н. э. Созревает в Буре

8.1 ЭБ: 1318-1062 гг. до н. э. Которая входит в Человека

9.1 ЧИКЧАН: 1062-806 гг. до н. э. Поедается Змеем

10.1 ЭСАНАБ: 806-550 гг. до н. э. Освящается Мечом

11.1 ЧУЭН: 550-294 гг. до н. э. Оказывается во власти Обманщика

12.1 КАН: 294-38 гг. до н. э. Чтобы быть вновь посеянным как семя

13.1 КАБАН: 38 г. до н. э. - 219 год н. э. Могущества Земли

14.1 OK: 219-465 гг. н. э. Направленное Верностью

15.1 АКБАЛЬ: 465-731 гг. н. э. Через Обитель Ночи

16.1 КИБ: 731-987 гг. н. э. Озаренное Космической Силой

17.1 МУЛУK: 987-1243 гг. н. э. Дабы оно вернулось сквозь Космические Врата

18.1 ИК: 1243-1499 гг. н. э. В форме Чистого Духа

19.1 МЕН: 1499-1755 гг. н. э. Чтобы собрать воедино Разум Земли

20.1 ЛАМАТ: 1755-2012 гг. н. э. И опечатать его Гармонией Звездного Семени

В этом описании полное течение текущего цикла развития истории и цивилизации представлено как единый процесс волновой гармоники, мифическим окончанием которого является сознательное сияние Земли, синхронизированной с галактической силой.

Двадцать тринадцатикатуновых циклов, наложенных на тринадцать бактунов, образуют два взаимодействующих поля 5125-летнего Луча галактической синхронизации, и эта двойная структура порождает богатство значений. Как система символического исчисления истории, четки времени, составленные из бусин Знаков, Гармонический Модуль Майя образует модель или, скорее, набор моделей, поэтических, но математически точных. Одной из нитей, переплетающихся в этой модели, является человек, но он играет в ней роль не властелина планеты, имеющего право на ее эксплуатацию, но роль мифического посредника, используемого галактическими и земными силами посредством кармической паутины, которую человечество творит своей собственной коллективной деятельностью.

Как мы убедимся впоследствии, помимо рассмотренных накладывающихся структур - катуновых циклов, чисел, символических ассоциаций, волновых моделей и исторических фактов - существуют иные, гармонически-гироскопические планетарные образования, которые также воздействуют на значение каждого катунового цикла. В рамках данной главы нам будет достаточно упомянутых предварительных структур; основной задачей этого раздела является описание циклического развития цивилизации, подчиняющегося матрице галактического кода, которая управляет световым телом. Световое тело, вибрирующая инфраструктура, несущая в себе отпечаток 260-элементного галактического кода, функционирует на всех уровнях - на уровне планеты, животного вида и живой особи. Однако величайшее значение в рамках звездной системы имеет развитие планеты и достижение ее световым телом уровня сознательного излучения. В этом, безусловно, и заключается основная цель 5125-летнего Луча галактической синхронизации, к завершению пребывания в котором приближается сейчас наша планета.

Учитывая это, обратимся к строению планетарного светового тела. Основной формой светового тела планеты является структура, образуемая 52-катуновыми периодами, что соответствует 5 2-элементному резонансному Ткацкому Станку Майя; именно такие 52-катуновые циклы являются особо важными для процесса галактической синхронизации. На протяжении этих периодов галактическая сила, которая практически недоступна восприятию обычного человеческого сознания, насыщается качествами, соответствующими основной последовательности чисел и содержанию символов, связанных с каждым катуновым циклом и отраженных в его названии, например 12 КАБАН или 7 ИМИШ.

Представляя 52-катуновые периоды, не будем забывать о полной симметрии структур Ткацкого Станка Майя и всего Гармонического Модуля. В результате обнаруживается, что симметрия заключена не только в зеркально-симметричных номерах циклов - 1 и 13, 2 и 12 и т. д., но такое обратное соответствие или противопоставление проявляется и в последовательности всех катунов. Это означает, что первый катун светового тела соответствует последнему, второй - предпоследнему и так далее; можно представить, что равноотстоящие от начала и конца цикла катуны связаны невидимыми нитями паутины. Впрочем, так и должно было оказаться, ибо гармоничность цикла как окружности заключается в том, что для каждой точки существует симметричная ей относительно центра, и то, что зарождается в один момент цикла, завершается в противостоящий и симметричный ему момент. Если же рассматривать цикл как единое целое, то что в нем отделяет причину от следствия? Все заканчивается там, где оно начиналось, и, в отличие от наших представлений о поступательной эволюции, у всех форм существует единое содержание - возможны отклонения от нее, возвращения к ней, но в конечном итоге существует лишь единственная суть.

Оценивая 52-элементное световое тело исторического процесса с такой позиции, рассмотрим его как набор 26 соответствующих пар периодов, входящих в Луч галактической синхронизации:

ЦИКЛ 1, Бактун 0 | ЦИКЛ 13, бАКТУН 12
1. 1 ИМИШ: 3113-3103 гг. до н.э. | 52. 13 AXAУ: 1992-2012 гг. н. э.
2. 7 АХАУ: 2737-2718 гг. до н. э. | 51. 7 ИМИШ: 1618-1637 гг. н. э.
ЦИКЛ 2, Бактун 1 | ЦИКЛ 12, Бактун 11
3. 9 ИК: 2698-2678 гг. до н. э. | 50. 5 КАВАК: 1578-1598 гг. н. э.
4. 13 КАВАК: 2363-2344 гг. до н. э. | 49. 1 ИК: 1244-1263 гг. н.э.
ЦИКЛ 3, Бактун 2 | ЦИКЛ 11, Бактун 10
5. 4 АКБАЛЬ: 2285-2265 гг. до н. э. | 48. 10 ЭСАНАБ: 1165-1184 гг. н. э.
6. 11 OK: 2146- 2127 гг. до н.э. | 47. 3 ЧУЭН: 1027-1046 гг. н. э.
7. 12 ЧУЭН: 212 7- 2107 гг. до н.э. | 46. 2 ОК: 1007-102 7 гг. н.э.
8. 6 ЭСАНАБ: 1989-1970 гг. до н. э. | 45. 8 АКБАЛЬ: 870-889 гг. н. э.
ЦИКЛ 4, Бактун 3 | ЦИКЛ 10, Бактун 9
9. 12 КАН: 1871 -1852 гг. до н. э. | 44. 2 КАБАН: 752-771 гг. н. э.
10. 4 МУЛУК: 1774-1754 гг. до н. э. | 43. 10 OK: 654- 674 гг. н.э.
11. 7 OK: 1715-1695 гг. до н. э. | 42. 7 МУЛУК: 595-615 гг. н. э.
12. 72 КАБАН: 1615-1595 гг. до н. э. | 41. 2 КАН: 495-515 гг. н.э.
ЦИКЛ 5, Бактун 4 | ЦИКЛ 9, Бактун 8
13. 7 ЧИКЧАН: 1457-1438 гг. до н. э. | 40.7 КИБ: 388-357 гг. н. э.
14. 10 ЛАМА Т: 1398-13 79 гг. до н.э. | 39. 4 БЕН: 279-299 гг. н. э.
15. 2 БЕН: 1300-1281 гг. до н. э. | 38. 12 ЛАМАТ: 181-200 гг. н. э.
16.5 КИБ: 1242-1222 гг. до н.э. | 37. 9 ЧИКЧАН: 122-142 гг. н. э.
ЦИКЛ 6, Бактун 5 | ЦИКЛ 8, Бактун 7
17. 2 КИМИ: 1042-1022 гг. до н. э. | 36. 12 МЕН: 80-60 гг. до н. э.
18. 3 МАНИК: 1022-1002 гг. до н. э. | 35. 11 ИШ: 100- 80 гг. до н.э.
19. 4 ЛАМАТ: 1002-983 гг. до н. э. | 34. 10 БЕН: 119-100 гг. до н. э.
20. 5 МУЛУК: 983- 963 гг. до н. э. | 33. 9 ЭБ: 139-119 гг. до н.э.
21. 6 OK: 963-943 гг. до н. э. | 32. 8 ЧУЭН: 159-139 гг. до н. э.
22. 7 ЧУЭН: 943-923 гг. до н. э. | 31. 7 OK: 178-159 гг. до н. э.
23. 8 ЭБ: 923-904 гг. до н. э. | 30. 6 МУЛУК: 197-178 гг. до н. э.
24. 9 БЕН: 904-884 гг. до н. э. | 29. 5 ЛАМАТ: 217-197 гг. до н.э.
25. 10 ИШ: 884-864 гг. до н. э. | 28. 4 МАНИК: 237-217 гг. до н. э.
26. 71 МЕН: 864-844 гг. до н. э. | 27. 3 КИМИ: 256-237 гг. до н. э.

Разумеется, в световое тело не включается мистический седьмой цикл, Бактун 6. Как мистический столбец, ось симметрии всех структур, седьмой цикл, Бактун Учений о Разуме можно понимать как чистый резонанс, связывающий воедино всю симметричную галактическую модель.

С точки зрения противопоставления катунов, 52-элементное световое тело Земли выстраивается, или сплетается одновременно в двух направлениях. Это соответствует принципу Зувуйя - одновременному отдалению от источника и возвращению к нему, свойственному всем явлениям. Плод заключен в своем семени. Хотя в наше время легко усомниться в строгой упорядоченности мира, но это связано лишь с тем, что мы погрузились во тьму, предшествующую полному, лучезарному сиянию света. В тринадцатом бактуновом цикле, как и в первом, заключена вся напряженность восемнадцати последовательных катуновых циклов, разделяющих периоды усиления галактической активности. Текущий, 259-й кагуновый цикл представляет собой завершение самого долгого периода "галактической" тьмы во всем Великом Цикле. Таким образом, в эпоху расцвета материализма, между 1637 и 1992 годами не происходит никакой галактической активности элементов светового тела.

На самом деле, как только человечество войдет в последний катун светового тела, 13 AXAУ, 1992-2012 годы нашей эры, станет очевидным, что началось соединение начала и конца, альфы и омеги. Звездное семя, высаженное в те времена, когда МенеC объединял Верхний и Нижний Египет, около 3100 года до н. э., принесет свой плод - единение верхнего и нижнего полушарий Земли. Выход нашей планеты из зоны Луча галактической синхронизации в 2012 году, завершение Великого Цикла, станет началом нового цикла, и тогда человечество словно родится заново, впервые увидит самое себя, но в то же время станет чем-то отличным от прежнего человечества.

Чтобы достичь лучшего понимания значения Луча и принципов взаимодействия бактуновых циклов, циклов АХАУ И функционирования планетарного светового тела, перейдем к более подробному анализу тринадцатого периода Великого Цикла, Бактуна 12, Бактуна Преобразования Материи.

52-ЭЛЕМЕНТНОЕ СВЕТОВОЕ ТЕЛО ПЛАНЕТЫ


КОНЕЦ ЦИКЛА

СИНХРОНИЗАЦИЯ С ЗАПРЕДЕЛЬНЫМ

12.18.14.18.9 или 20 июня 1986 года н.э. Сейчас, когда я пишу эти строки, еще не рассвело. По нашему календарю, отсчитываемому от даты рождения одного очень известного человека, Иисуса Христа, наступило 20 июня 1986 года. По календарю Майя, который начинается 13 августа 3113 года до н. э., сегодня 10 БЕН, 9 КАЙЕБ, 12.18.14.18.9, что означает Бактун 12, Катун 18, Год 14, Виналь 18, День 9. Иначе можно было бы сказать, что сегодня кин 1862599 - ровно столько дней прошло с начальной даты Великого Цикла, а до его завершения осталось менее 10000 кинов.

Каким бы долгим он ни был, но Великий Цикл, пересекаемый Землей Луч синхронизации диаметром 5200 тунов или 13 бактунов, подходит к концу. Как указывалось в предыдущей главе, во время прохождения через Луч развитие форм жизни на нашей планете ускоряется, подобно ядерным частицам, разгоняемым в огромных атомных ускорителях. Именно этот процесс ускорения, ведущий к окончательной синхронизации, называется волновой гармоникой истории. Эта волновая гармоника представляет собой крошечный, но очень точно отмеренный фрактал процесса галактической эволюции. Таким образом, завершение Цикла в 2012 году н. э. - в кин 1872000, 13.0.0.0.0 - предвещает важнейший эволюционный скачок в радиогенетическом процессе развития световой жизни, протекающем на нашей планете.

Однако говорить о конце цикла в морфогенетическом поле, календарь которого, сознательно или бессознательно, основан на влиянии и образе исторической личности по имени Христос, означает вызывать представления об Апокалипсисе - Втором Пришествии, которому предшествует устрашающий последний мировой пожар, несущий жизни полное уничтожение. Впрочем, именно этот сценарий, похоже, разрабатывается самим человечеством в рамках всей "христианской" эпохи и культуры, которая сейчас доминирует в мире. Противоборствующие силы с их непостижимыми запасами огненной мощи, созданными в результате расщепления атома (эти исследования проводились самыми яркими учеными двадцатого столетия) - это и есть преддверие Армагеддона, к которому человечество и вся планета приблизились в наши дни.

Мы настолько погружены в этот сценарий, что общественные представления лишь изредка оказываются способными выйти за его рамки. Футуристические образы художественных фильмов сводятся либо к варварским схваткам послеядерной эры, либо к технологическому обществу, строгая дисциплина которого кажется настоящим кошмаром. Даже фильмы о космических путешествиях будущего основаны на грандиозной картине всегалактических военных действий - звездных войнах. Ни одна альтернатива угрозе жизни, исходящей от боевой ядерной установки, пока что не может вдохновить общественные представления - или же представления правительств стран мира. Судя по всему, Армагеддон действительно приближается.

Если заглянуть в источник легенды об Армагеддоне, "Откровение Святого Иоанна Богослова", можно обнаружить, что этот текст безжалостно праведен в своем черно-белом делении человечества на спасенных и обреченных, хотя в то же время вызывает в воображении настолько живые картины, насколько на это вообще способна литература. Интересным является тот факт, что символизм "Откровения" тесно перекликается с майянским. Первостепенную важность имеет то, что Христос является тринадцатым, высшим в группе двенадцати апостолов. Кроме того, в тексте постоянно упоминается число семь, которое является мистической основой всего "Откровения". Наконец, там говорится о 144000 избранных, а это число совпадает с количеством дней, или кинов, в бактуне.

Учитывая, что бактун представляет собой многомерный гармонический период и сейчас мы пребываем в тринадцатом цикле, Бактуне 12, можно задуматься о том, не существует ли глубокой внутренней взаимосвязи между христианским "Откровением" и Майянским Фактором, не замеченным или избегаемым до сих пор ортодоксальными правящими кругами неохристианского Запада. Быть может, Новый Иерусалим, Новые Небеса и Новая Земля означают одно и то же - переход в невообразимый мир нового Цикла, эпохи галактической синхронизации, которая начнется в 2012 году н. э., в день 13.0.0.0.0 по календарю Майя?

Самая существенная разница между ортодоксально-христианским м неохристианским, то есть научным, мировоззрением с одной стороны, и Майянским Фактором - с другой, заключается в вопросах начала и завершения. В текущем образе мышления, в рамках научной парадигмы, пропитанной представлениями о сотворении мира в форме Большого Взрыва и об аналогичном, "взрывообразном" конце Вселенной, идея циклической природы вещей вмещается с огромным трудом. Хотя большинство незападных философий основаны на циклическом развитии мира, исключающем какую-либо угрозу его окончательного исчезновения, Майянский Фактор является самой замачивой из них, поскольку обеспечивает наиболее точную оценку текущего момента в рамках гармонического развития огромного исторического цикла, который сейчас близится к завершению. И все же, это завершение совсем не является концом - оно знаменует переход к еще более широким масштабам сознания и сферы деятельности Земли.

Воспользуемся возможностями, представленными нашим пребыванием у вершины мифа об Армагеддоне, чтобы провести оценку событий с позиции Великого Цикла. С точки зрения Майянского фактора, кульминация мифа об Армагеддоне совпадает с гребнем волны не только тринадцатого цикла, Бактуна 12, но и всей волновой гармоники исторического развития. Неудивительно, что наше время является настолько важным. Целью фокусирования Луча галактической синхронизации было ускорение развития жизни и сознания на нашей планете, проводимое посредством рода человеческого, поэтому наиболее точным отражением всего этого процесса является именно Бактун 12. Ознакомимся с этим периодом подробнее.

Именуемый Бактуном Преобразования Материи, тринадцатый цикл, Бактун 12 предусматривает созидание невообразимо сложных структур - глобальной индустриальной цивилизации - и в то же время его развитие характеризуется невероятным уровнем возрастания синхронизации. Весь Гармонический Модуль состоит из тринадцати бактунов или 260 катунов, а сейчас мы приближаемся к завершению 259-го катуна, но все же практически невозможно представить себе, что лишь через 25 лет мир перейдет к иным принципам устройства жизни и цивилизации, совершенно непохожим на те, которые существуют в настоящее время. Однако, если шаг за шагом проследить процесс изменений, протекающих в Бактуне 12, можно осознать, что именно следующий шаг, период преобразования, и послужит тем толчком, который приведет человечество к галактической синхронизации.

Вначале определим пределы Бактуна 12, морфогенетического поля, богатого хаотичными изменениями. Покрывающий период с 1618 по 2012 гг. н. э., Бактун 12 не только обладает собственным особенным волновым циклом, но и воплощает собой кульминацию волновых колебаний всего тринадцатибактунового Великого Цикла. Поскольку высочайшая вершина самого Бактуна 12 также обладает волновым колебанием, достигающим пика в его заключительном подцикле, весь этот бактун максимально заряжен экспоненциальным ускорением развития - именно поэтому его и называют Бактуном Преобразования Материи. Все течение событий, начиная с 3113 года до н. э., было направлено на построение этого кульминационного цикла преобразования, которое приведет к окончательной синхронизации.

В приведенном в этой главе описании Бактуна 12 по катунам очевидно выделяется взаимосвязанное развитие научного материализма, промышленной революции и тотального распространения материалистического, потребительского образа жизни, который и привел к нашей критической эпохе. Не менее очевидна степень начавшегося необратимого преобразования, во время которого произойдут последние приготовления к окончательному шагу: синхронизации всего поля глобального резонанса. Частью подготовки перехода к синхронизации является и описываемый в этой книге подход к истории.

Естественно, описание катуновых подциклов Бактуна 12 приводится с указанием тринадцатикатуновых циклов AXAУ. Подобно зеркально-симметричному к нему первому бактуну, последний бактун состоит из последних семи катунов предпоследнего цикла AXAУ и тринадцати катунов полного и последнего цикла AXAУ. Девятнадцатый цикл AXAУ, 1499-1756 гг. н. э., пересекающийся с Бактуном 12, является циклом 1 МЕН - "Собрать воедино Разум Земли", а двадцатый цикл АХАУ, представляет собой цикл 1 ЛАМАТ, 1756-2012 гг. до н. э, - "И опечатать его Гармонией Звездного Семени". Эти слова отражают подлинный процесс, протекающий в кипящем котле исследований материи, которыми знаменуется Бактун 12.

Итак, рассмотрим схематическое описание Бактуна 12 с обозначением циклов АХАУ, тринадцати чисел и двадцати Знаков, описанных в главе 4, а также с указанием гармонических индексов и качеств морфогенетического паттерна.

БAKTУH 12: БАКТУН ПРЕОБРАЗОВАНИЯ МАТЕРИИ

ЦИКЛ АХАУ | КАТУНОВЫЙ ЦИКЛ | МОРФОГЕНЕТИЧЕСКОЕ КАЧЕСТВО
 | Гармонический индекс и год |
МЕН | 1499-1755 гг. н. э. | Собрать воедино Разум Земли
Стадия 7. | 1.7 ИМИШ: 1728000, 1618г. | Паттерн определяется
Стадия 8. | 2. 8 ИК: 1735200,1638 г. | Паттерн получает одухотворение
Стадия 9. | 3. 9 АКБАЛЬ: 1742400, 1658г. | Паттерн получает благословение
Стадия 10. | 4.10 КАН: 1749600,1677 г. | Паттерн внедряется в повседневность
Стадия 11. | 5. 11 ЧИКЧАН: 1756800, 1697г. | Паттерн становится инстинктом
Стадия 12. | 6.12 КИМИ: 1764000, 1717г. | Паттерн как основа нового знания
Стадия 13. | 7.13 МАНИК: 1771200, 1736г. | Паттерн как основа нового умения
--------------------------------------------------
ЛАМАТ | 1756-2012 гг. н. э. | И опечатать его Гармонией Звездного Семени
Стадия 1. | 8.1 ЛАМАТ: 1778400, 1756г. | Паттерн как всеобщий закон
Стадия 2. | 9. 2 МУЛУК: 1785600, 1776 г. | Паттерн как принцип общения
Стадия 3. | 10. 3 OK: 1792800, 1796 г. | Паттерн как социальный принцип
Стадия 4. | 11.4 ЧУЭН: 1800000, 1815г. | Паттерн как художественное видение
Стадия 5. | 12. 5 ЭБ: 1807200, 1835г. | Паттерн как человеческая природа
Стадия 6. | 13. 6 БЕН: 1814400,1855 г. | Паттерн как полная зрелость
Стадия 7. | 7 ИШ: 1821600, 1874 г. | Начало самопреодоления
Стадия 8. | 15. 8 МЕН: 1828800, 1894 г. | Проявление высших аспектов модели
Стадия 9. | 16. 9 КИБ: 1836000, 1914 г. | Импульсы нового цикла
Стадия 10. | 17.10 КАБАН: 1843200, 1933 г. | Вершина влияния
Стадия 11. | 18.11 ЭСАНАБ: 1850400, 1953 г. | Кульминация самоподражания
Стадия 12. | 19.12 КАВАК: 1857600, 1973 г. | Начало преобразования
Стадия 13. | 20.13 AXAУ: 1864800, 1992г. | Полное преобразование
------------------------------------
 | 0. 1 ИМИШ: 1872000, 2012г. | Галактическая синхронизация

Бактун в целом определяет как творческое усиление определенного морфогенетического поля, так и кульминацию общей волновой гармоники всей истории, и все его течение подчиняется диалектическому взаимодействию двух основных качеств. Первое представляет собой импульс к алхимической трансформации материи, набирающий силу в процессах научной революции, промышленной революции, демократических социальных революций и достигающий своего пика в ядерной активности человечества. Это качество характеризует общее движение двадцати катунов, связанных с преобразованием материи.

Диалектической противоположностью этого преобразования на материальном плане является единое планетарное намерение: сотворение согласованного поля сознания Земли. Этот процесс отражен в двух циклах АХАУ - МЕН и ЛАМАТ. Он проявляется в тенденциях к глобальной экспансии и коммуникации, романтизму, космическим исследованиям и в стремлении к единому всеобщему сознанию, вызываемому необходимостью синхронизации.

Критическое напряжение между этими качествами - материальной трансформацией и гармонично согласованным планетарным сознанием - и является вершиной всего 5125-летнего исторического процесса. Тенденция преобразования материи проявляется как внешняя морфогенетическая оболочка, образующая доминирующую в наше время парадигму научного материализма, а противодействующее направление относится к подлинной парадигме, проявляющейся в результате такого напряжения, - к парадигме единого резонансного поля планетарного сознания.

Новая, высшая планетарная парадигма станет вполне очевидной к 1992 году. Действительно, текущий бактун является зеркальным отражением первого бактуна, поэтому его первый и последний подциклы, 7 ИМИШ (1618- 1638 гг. н. э.) и 13 AXAУ (1992-2012 гг. н. э.), характеризуются как катуны интенсивной галактической активности. Это означает, что на протяжении периода в 354 года, с 1638 по 1992, происходит равномерное движение к материальной трансформации, приводящее к бедственному и динамически хаотичному материализму всеобщей промышленной цивилизации. И именно на стадии пика материального развития, в 1987- 1992 гг., когда решительное наступление материализма окончательно крепнет, проявляется высшее предназначение полного цикла исторического процесса.

Для того чтобы лучше осознать момент саморазвившегося кризиса, который охватывает в наше время морфогенетическое поле научного материализма, и его проявление в форме всеобщей промышленной цивилизации, последовательно рассмотрим все катуны цикла 13, Бактуна 12. Этот анализ покажет, что грядущая парадигма совершенно естественно проникает в сознание человечества, а текущая - вполне очевидно угасает. Обе парадигмы представляют собой качества не только тринадцатого бактунового цикла, но и всего процесса синхронизации Земли, протекающего в течение 5200 тунов, или 5125 лет, и являющегося частью всеобщего процесса ускорения галактического развития. Скоро мы убедимся, что путешествие человеческой цивилизации ведет к невероятно обширным и все-таки доступным областям Вселенной, намного превышающим пределы космоса, доступные нашим радиотелескопам. Теперь перейдем к описанию двадцати катунов Бактуна 12.

Цикл 13, Бактун 12: ПРЕОБРАЗОВАНИЕ МАТЕРИИ

Катун 0: 7 ИМИШ Активизация галактической деятельности.

Планетарный управитель: Солнечный Нептун.

Стадия 7. Цикл МЕН. Гармонический индекс: 1728000. 1618-1638 гг. н.э.

Морфогенетический паттерн определяется

Катун 0 представляет собой седьмой катун цикла МЕН - "Собрать воедино Разум Земли". Седьмая стадия завершает фазу развития любого цикла AXAУ, в том числе и начавшегося в 1499 году цикла МЕН, частично пересекающегося с Бактуном 12. Период с 1499 по 1618 годы относится к бурной эпохе Возрождения в Европе и является периодом начала глобальной экспансии, первых проявлений научного материализма, расцвета алхимми, дробления католической церкви и окончательного изменения "средневекового" сознания, диалектически переключающегося с парадигмы духовной иерархии к мирскому материализму. Хотя наиболее явно этот процесс отразился в реформации христианства, его проявления имели всеобщий характер и обеспечили упадок восприятия, позволивший европейскому могуществу медленно, но неуклонно и безжалостно распространиться по всему земному шару.

Как катун повышенной галактической активности, 7 ИМИШ представляет собой мощное фокусирование энергии, которое привело к возникновению научно-материалистического мировоззрения. Управляемый силами Солнечного Нептуна, этот катун отмечен многими яркими событиями, в том числе появлением "Размышлений" Рене Декарта (1618), "Гармонии Сфер" Кеплера (1619), "Novum Organum" (1620) и "Новой Атлантиды" (1627) Френсиса Бэкона, "Диалога о двух системах мира" Галилея (1632) и, наконец, эпохального "Рассуждения о методе" Декарта в 1638 году. В течение этих двадцати лет стремительно развиваются и упорядочиваются ключевые принципы и идеи научного метода и научной революции. В области культуры это глубочайшее идеологическое событие сопровождает победа антииерархического, мирского протестанства, спутника научного материализма. В 1618 году начинается Тридцатилетняя война, а в 1620 в Америку прибывает "Мэйфлауэр", и это становится началом колониальных кампаний Франции и Англии. Для строгости изложения упомянем о том, что в 1632 году была изобретена логарифмическая линейка, а в 1637 году, Блезом Паскалем, - счетная машинка.


Катун 1: 8 ИК Планетарный управитель: Солнечный Уран.

Стадия 8. Цикл МЕН. Гармонический индекс: 1735200. 1638-1658 гг. н.э.

Морфогенетический паттерн получает одухотворение

Фундамент научной революции уже крепко установлен, а мирское, потребительское протестантство получило признание и активно распространяется. Второй катун начинается с добровольного затворничества Японии, которая перенимает некоторые европейские идеи и готовится провести в самоизоляции целых два столетия, после чего вновь ворвется на мировую сцену как ведущая промышленная держава. В Китае происходит падение великой Династии Мин (1644) и расцвет манчжурской Династии Цинь, последней из великих китайских имперских династий. Это приведет к тому, что китайская цивилизация останется замкнутой в своих традициях очень надолго, до самого начала промышленной революции.

В соперничестве с ирокезским Союзом Племен укрепляется плацдарм протестантства в Северной Америке, тогда как в Латинской Америке, пребывающей под жестоким давлением испанцев и португальцев, уже зарождается настоящая колониальная культура. По иронии судьбы, снабжение жителей всего Нового Света обеспечивает африканская Империя Бенин, пребывающая в тай ном сговоре с европейскими работорговцами. Поздние стадии средневековья исламского мира знаменуются Династией Моголов в Индии и Оттоманской Империи на Ближнем Востоке. В Европе, мечущейся между разумом и материей, дальнейшее развитие атомистических идей научного материализма обеспечивает Томас Гоббс. В "Левиафане" (1651) он рассуждает о естественной эгоистичности человека - качестве, которое станет основой капитализма, - а в "De Corpore" (1655) описывает пустынную вселенную, по которой слепо несутся частицы. Возникновение фуги в музыке отражает новое пространство аналитической геометрии и дробей.

Катун 2: 9 АКБАЛЬ Планетарный управитель: Солнечный Сатурн.

Стадия 9. Цикл МЕН. Гармонический индекс: 1742400. 1658-1677 гг. н.э.

Морфогенетический паттерн получает благословение Благословение

Благословение новому полю даровал гений сэра Исаака Ньютона. В 1664-1666 годах Ньютон открывает и исследует закон тяготения, настоятельно необходимый научной парадигме, после чего начинает работу со спектром и исследование законов оптики, что приводит к изобретению в 1671 году телескопа-рефлектора. Вершиной освящения нового морфогенетического поля становится основание в 1675 году Гринвичской Обсерватории, благодаря которой были установлены единые системы часовых поясов и меридианов. В том же 1675 году Ремер вычисляет скорость света, а работы Ньютона и Лейбница, основанные на аналитической геометрии, развивают современный математический аппарат. Лейбниц стал первым крупным европейским ученым, который был пленен очарованием и бинарной математикой Мцзина, привезенного из Китая монахами-иезуитами.

В то время как британцы расширяют свое мореплавание и колониальное превосходство в Америке и Индии, на сцене истории возникают несколько примечательных правителей, в том числе Кан Си в Китае (1662-1722) и Луи XIV во Франции (1661 - 1714). В этот период Версаль полномасштабно проявляет новый, мирской рационализм, а Кан Си, наоборот, твердо придерживается традиций консервативной китайской цивилизации, создав ее оплот в Запретном Городе Бэйцзин.* *(Прежнее название Пекина. - Прим. перев).

Катун 3:10 КАН Планетарный управитель: Солнечный Юпитер.

Стадия 10. Цикл МЕН. Гармонический индекс: 1749600. 1677-1697 гг. н.э.

Морфогенетический паттерн внедряется 6 повседневность

В Европе нормой визуального восприятия нового, протестантского торгового сословия становится утонченность голландской реалистической живописи. Изоляционизм Династии Эдо (Токио) в Японии приводит к волнениям в новом японском классе купцов. В России наступает эпоха Петра Первого, который радикально изменяет интересы государства и приближает их к колониальной экспансии Западной Европы. Фундаментальный труд Исаака Ньютона "Основы математики", опубликованный в 1678 году, становится догмой основополагающих принципов новой научной парадигмы; с этого времени представление о "наблюдаемой правильности" применяется ко всей Вселенной, которая считается работающей четко и размеренно, как часовой механизм. Основой этой механистической точки зрения становятся законы движения и тяготения. В 1696 году установленные принципы приводят к созданию первого парового двигателя.

В североамериканской Новой Англии проходит суд над ведьмами из Салема, представляющий собой протестантский аналог испанской инквизиции. Это еще более укрепляет мужской, рациональный, пуританский и завоевательский образ мышления нового научно-материалистического морфогенетического поля.

Катун 4: 11 ЧИКЧАН Планетарный управитель: Солнечный Пояс Астероидов.

Стадия 11. Цикл МЕН. Гармонический индекс: 1756800. 1697-1717 гг. н.э.

Морфогенетический паттерн становится вторичным инстинктом

Строгие математические принципы научного материализма продолжают развиваться и превозноситься; очень быстро весь мир переходит на единый стандарт времени, системы мер и потребительского материального накопления. В течение этого катуна интенсивно развивается британская работорговля с западно-африканским Бенином, а в Индии происходит восстание сикхов, разнородной смеси индуистских и исламских традиций. Год 1697 примечателен окончательным покорением последних феодальных городов Майя в Центральной Америке. Использование принципов научного материализма приводит к возникновению в 1711 году первой железоплавильной фабрики, что стало началом развития тяжелой промышленности.

За появлением в 1704 году "Оптики" Ньютона следует работа Галлея (1705), вычислившего 76-летнюю периодичность появления кометы, названной в его честь. Следующее возвращение этой кометы в 1781 году будет отмечено открытием первой "современной" планеты - Урана.

Катун 5: 12 КИМИ Планетарный управитель: Солнечный Марс.

Стадия 12. Цикл МЕН. Гармонический индекс: 1764000. 1717-1736 гг. н.э.

Морфогенетический паттерн как основа нового знания

Британское правление в Индии укрепляется благодаря торговым уступкам, вырванным у Моголов в 1717 году. Изобретение шелкопрядильных машин и первые предприятия по промышленной добыче угля предвещают начало промышленной революции. В 1720 году Маньчжурская Династия в Китае распространяет свое влияние на Тибет, который, впрочем, остается изолированным от ветров перемен, бушующих во всех остальных частях света. Тибету суждено стать крупным единственным иерархическим центром, сохранившим принципы предыдущего морфогенетического поля, вплоть до его падения в 1959 году.

Влияние нового научного мировоззрения поддерживается и расширяется благодаря таким мыслителям, как Вольтер и Бенджамин Франклин, которые открывают эпоху Просвещения - период философских открытий и творческого мышления, в течение которой развивалось светское рационалистическое мировоззрение. Однако, несмотря на триумф рационализма, в 1733 году Бенджамин Франклин становится первым Великим Магистром масонской ложи Северной Америки.

Катун 6: 13 МАНИК Планетарный управитель: Солнечная Земля.

Стадия 13. Цикл МЕН. Гармонический индекс: 1771200. 1736-1756 гг. н.э.

Морфогенетический паттерн обеспечивает основу нового умения

После полного развертывания добычи угля, руды и других ископаемых, необходимых для сталелитейной и текстильной промышленности, ньютоновская Англия становится первой промышленной цивилизацией. Этот факт, в сочетании с опережающей морской и военной мощью Англии, неоспоримо предсказывает, что промышленности предстоит стать основой будущего развития всей мировой цивилизации; такова необходимая предпосылка достижения подлинного планетарного разума и сознания. В соответствии с этим направлением развития начинается мировая урбанизация: все больше крестьян порывают с землей и своими корнями и переселяются в заводские трущобы крупных промышленных центров.

В 1751 году во Франции группа ученых под общим названием "Энциклопедисты" выпускает первое издание "Большой Энциклопедии", прототип всех современных рационалистических энциклопедий. Однако происшедшее в 1755 году Великое Лиссабонское землетрясение потрясает оптимистичный разум рационалистов, ибо Земля, исключенная из сфер жизни и рационализма, оказывается способной лишь на иррациональные проявления.

КОНЕЦ 19-ГО ЦИКЛА AXAУ - НАЧАЛО 20-ГО ЦИКЛА AXAУ

Оплодотворить Целое Гармонией Звездного Семени

Катун 7: 1 ЛАМАТ Планетарный управитель: Солнечная Венера.

Стадия 1. Цикл ЛАМАТ. Гармонический индекс; 1778400. 1756-1776 гг. н.э.

Морфогенетический паттерн осознается как всеобщий закон

Предыдущий цикл AXAУ заложил прочную основу для возможности образования единой, глобальной человеческой цивилизации. Начало двадцатого цикла АХАУ, завершающего 5125-летний Великий Цикл, ознаменовалось крупными открытиями не только в области технологии - паровая машина Уатта, - но и в сферах экономики и политики. Новые технологии и мировоззрение требовали соответствующих им систем управления. Таким образом, в этот период зарождаются раскрепощенное капиталистическое экономическое мышление и промышленная демократия, а вместе с ними - новые социально-политические структуры, сменившие аграрный монархический строй. "Лунное Общество" в Англии, масоны и "свободные мыслители" в Америке и Европе стремительно прокладывают пути укрепления нового мышления и передовой технологии. Заимствованная у Союза Ирокезов Декларация независимости и начавшаяся Американская революция открывают следующую, критическую фазу преобразования человеческого общества и материальных основ самой Земли.

Катун 8: 2 МУЛУК Планетарный управитель: Солнечный Меркурий.

Стадия 2. Цикл ЛАМАТ. Гармонический индекс: 1785600. 1776-1796 гг. н.э.

Морфогенетический паттерн устанавливается как принцип обмена информацией

Завершенная в 1787 году принятием Конституции Американская революция становится образцом отбрасывания устаревшего государственного строя и внедрения демократической власти. В 1789 году этому примеру следуют французы, впервые в истории низвергнувшие устойчивое монархическое правление. В 1788 году в Англии начинает издаваться газета "Таймс", установившая стандарты представления информации в новом промышленном мире.

Наряду с изобретением воздушных шаров, наполняемых горячим воздухом (1783), и повсеместным распространением хлопкопрядильной промышленности в течение 80-х годов XVIII века, Лавуазье формулирует критический, рациональный фундамент современной химии (1789). Вершиной научных достижений этого периода становится открытие Гершелем планеты Уран (1781), первой "современной" планеты, символические свойства которой включают управление электричеством и революциями. Наконец, в 1795 году Хаттон создает классический труд "Теория Земли", на основе которого возникла современная геология.

В то же время многие художники, подобно Уильяму Блейку в Англии и токийским мастерам гравюры, приступили к поиску новых форм художественного выражения, подчеркивающих чудеса и психические измерения нового, светского мировоззрения. В Германии появляются Бетховен, Гете, Новалис и другие композиторы и писатели, стоящие у истоков романтизма как основной художественной формы промышленной эры.

КОНЕЦ ЦИКЛА СОЛНЕЧНОГО ВДОХА - НАЧАЛО ЦИКЛА ЛУННОГО ВЫДОХА

Катун 9: 3 OK Планетарный управитель: Лунный Меркурий.

Стадия 3. Цикл ЛАМАТ. Гармонический индекс: 1792800. 1796-1815 гг. н.э.

Морфогенетический паттерн устанавливается как социальный принцип

С укреплением нового американского демократического общества и его обращением к банковско-промышленной экономике - к экономике Гамильтона - идея войны за независимость распространяется на колониальные страны Латинской Америки. К 1811 в этом регионе вспыхивает сразу несколько освободительных войн, а руководителями повстанцев становятся яркие борцы за свободу и демократию - Идальго, Сан Мартин, Боливар и другие. Несмотря на это движение, в 1803 году Соединенные Штаты Америки приобретают территорию Луизианы и тем самым открывают эпоху неоимпериалистического континентального завоевания. Война между Соединенными Штатами и Великобританией в 1812 году показывает, что США стали реальной силой, с которой необходимо считаться. На гребне Французской революции возникает Наполеон, первый современный индивидуалист, который реализовал свои идеи свободы в форме опустошительных войн, прокатившихся по всей Европе.

Наиболее важными научными и технологическими открытиями этого периода стали вакцинация (1796), открытие пояса астероидов (1801 - 1802) и изобретение железнодорожного локомотива (1804); последнее открытие ознаменовало появление особых форм транспорта промышленной эпохи. Для новой формы обмена информацией, прессы, изобретается быстрое средство графического изображения - литография. Появление романтического ноктюрна - "ночного отдохновения" - в изобразительном искусстве, поэзии и музыке полностью соответствует этому периоду, ибо цикл галактической энергии текущего бактуна вступил в десятикатуновую фазу лунного выдоха.

Катун 10: 4 ЧУЭН Планетарный управитель: Лунная Венера.

Стадия 4. Цикл ЛАМАТ. Гармоническим индекс: 1800000. 1815-1835 гг. н.э.

Морфозенетический паттерн устанавливается как доминирующее художественное видение

Романтические настроения, возбуждаемые противоречивыми силами народных революций, неприятием неудержимого натиска материального прогресса и гением великих мастеров - Гойи, Блейка, Бетховена и Гете, - становятся стилистической нормой. В Японии, где продолжает формироваться мирской класс торговцев, эта стилистическая тенденция представлена художественными работами Хиросигэ и Хокусая. К этому времени промышленная революция окончательно оформляется и неуклонно движется вперед. Возникновение в Англии новых промышленных городов, ностальгия по средневековью, сплочение европейских романтиков на фронтах греческой войны за независимость, французская Народная революция 1830 года и возникновение промышленной архитектуры - все это подстегивает романтическое художественное воображение. Предвосхищая будущие потребности нового урбанизированного общества, стремительно развиваются научные исследования в области электричества; Ампер и Ом разрабатывают теорию электрического тока, а отдельные ученые уже приступают к исследованию элементов фотографии.

Катун 11: 5 ЭБ Планетарный управитель: Лунная Земля.

Стадия 5. Цикл ЛАМАТ. Гармонический индекс: 1807200. 1835-1855 гг. н.э.

Морфогенетический паттерн устанавливается как неизменная человеческая природа

Социально-экономические основы всемирного промышленного уклада полностью установлены. На этой стадии происходит стремительный рывок к развитому материализму, вехами которого стали империалистическое распространение влияния Европы и развитие американской доктрины "явных намерений", проявившееся в войне США с Мексикой. Великая Китайская Империя наконец открывается взору европейцев, и, несмотря на тайпинское восстание, объединенными усилиями Европа побеждает в этом столкновении. Изобретение азбуки Морзе и телеграфа, равно как и возникновение фотографии подкрепляют ускорение развития всеобщих средств обмена информацией, благодаря чему формируется структура средств массовой информации.

Открытие в 1844 году Нептуна, планеты коллективного бессознательного, появление в Персии движения "бахаи" и философия Карла Маркса в Европе открывают возможности неимпериалистического мировосприятия. Революции 1848 года подчеркивают напряженность, вызванную резким развитием новых технологий - швейных машин, бетона и анестезии - и невозможностью их использования в рамках существующих форм социального планирования. В 1851 году в Лондоне проходит первая всемирная ярмарка, выставка технологических достижений, на которой Фуко демонстрирует доказательство вращения Земли.

Катун 12: 6 БЕН Планетарный управитель: Лунный Марс.

Стадия 6. Цикл ЛАМАТ. Гармонический индекс: 1814400. 1855-1874 гг. н.э.

Морфогенетический паттерн достигает полной зрелости циклического разбития

В течение этого периода идеи и принципы, выдвинутые в самом первом катуне текущего бактуна, достигают уровня беспрецедентного влияния и распространения материализма. В 1858 викторианская Англия обретает полный контроль над Индией, и одновременно Китай окончательно превращается в послушную пешку, покорную интересам Европы. В 1864 Япония открывается Западу, а реставрированное в 1867 году правление Мейдзи показывает, что Япония следует курсом ускоренной индустриализации.

1855 год отмечен первым синтезом пластмассы и целлулоида, за которым появляются сталеплавильные печи Бессемера, динамит, печатная машинка; последние эксперименты в области электричества приводят к оформлению полной теории электромагнитного поля. Очередными вехами триумфа материалистической науки становятся опубликованная в 1859 году работа Дарвина "Происхождение видов" и генетическая теория, разработанная Менделем в 1865 году. Расцветающий и расширяющийся российский империализм сталкивается в Северной Америке с Гражданской войной в США, которая становится толчком к индустриализации всего американского континента. Завершившееся к 1870 году образование сети железных дорог в Европе, франко-прусская война 1871 года и влияние фотографии на всеобщее искусство приводят к возникновению живописи импрессионистов и интенсивных индивидуальных экспериментов в искусстве.

Катун 13: 7 ИШ Планетарный управитель: Лунный Пояс Астероидов.

Стадия 7. Цикл ЛАМАТ. Гармонический индекс: 1821600. 1874-1894 гг. н.э.

Начинается самопреодоление установившейся морфогенетической модели

На мистической, седьмой стадии цикла ЛАМАТ, связанной с ИШ, Знаком Мага, глубинные незримые силы начинают проводить тонкие изменения в диалектике морфогенетического поля. Этот период отмечен рассветом культуры модернизма, работой гениальных изобретателей Теслы и Эдисона, возникновением технологий электрического света, телефона и фонографа, автомобиля и пулемета (1885), быстрым развитием металлургии и стальных конструкций, сооружением Бруклинского моста, Статуи Свободы и Эйфелевой Башни; технической эволюции противостояли учения Рамакришны и мадам Блаватской. Всемирная Ярмарка в Чикаго и образование в 1893 году Всемирного Совета Религий знаменуют дальнейшее движение человечества к глобальному сознанию. В то же время развитие рабочего движения, забастовок, философии анархии и террора, окончательное покорение американских индейцев в 1891 году и последовавшее за ним появление религии Танца Призраков означает дальнейшее укрепление тенденции индустриального общества к политике угнетения и колониального давления.

Катун 14: 8 МЕН Планетарный управитель: Лунный Юпитер.

Стадия 8. Цикл ЛАМАТ. Гармонический индекс: 1828800. 1894-1914 гг. н.э.

Высшие аспекты морфогенетической модели полностью пропитывают поле мышления

Эта стадия отмечена полным расцветом модернистской культуры: небоскребы, кино, рентгеновские лучи, аэропланы, автомобили, теория радиации, открытие электрона и протона, теория относительности, квантовая теория, открытие континентального дрейфа и возникновение психоанализа - все эти элементы научно-технического прогресса указывают на поразительное ускорение перемен в общественной жизни и, в конечном итоге, образование фундамента нематериалистического мировоззрения. Китайско-японская война 1894-1895 годов и последовавшая за ней русско-японская война 1906 года устанавливают военно-промышленное господство Японии в западной части Тихого океана. В 1911 году Сунь Ят Сен начинает активную деятельность по восстановлению утерянного Китаем авторитета и "модернизации" страны.

Окончательное падение в 90-х годах XIX века империи Бенин в Западной Африке закрепляет европейское влияние в Африке, после чего последним плацдармом неиндустриальной и неколониальной мировой цивилизации остается застойная Оттоманская Империя. Однако, несмотря на быстро развивающийся уровень материальных достижений и научных знаний, противодействующие силы в рамках сложившегося формообразующего поля приводят к Первой мировой войне, которую называли "войной за прекращение войн".


Катун 15: 9 КИБ Планетарный управитель: Лунный Сатурн.

Стадия 9. Цикл ЛАМАТ. Гармонический индекс: 1836000. 1914-1933 гг. н.э.

Ощущается галактический импульс нового цикла

Опустошительные последствия Первой мировой войны и большевистской революции в России, возникновение и укрепление консервативных и фашистских режимов в Европе и экономический кризис 1929 года сопровождаются первыми разработками в атомной теории и технологии, включая изобретение счетчика Гейгера и циклотрона, создание теории Большого Взрыва (1927) и открытие нейтрона (1932). Сфера средств массовой информации обогащается принципиально новыми технологическими возможностями, что приводит к общедоступному распространению радио и звукового кино. Очевидно, что в этот период мировая промышленная цивилизация оказывается на распутьи, пытаясь разрешить серьезные проблемы, связанные с неутомимым индустриальным развитием, которое подстегивается усиливающимся экономическим кризисом. Движение Ганди в Индии и учение Рерихов, распространяющееся посредством общества "Pax Cultura" по всему миру, представляют промышленное развитие в истинном свете и призывают к выходу за пределы индустриализации.

Открытие в 1930-1931 годах Плутона, управителя преобразований, названного именем властителя подземного мира, знаменует продолжение погружения в глубины материализма и, в конечном итоге, овладение преобразованием материи. Кризис промышленной цивилизации сопровождается первыми проявлениями целостного, холистичного, духовного мировоззрения, примерами которого могут служить труд Яна Шмуца "Холистичность и эволюция" (1924), философия синэнергетики Бакминстера фуллера, принципы синтезирующих волн Уолтера Рассела, описанные в его работе "Всеобщее Единство" (1927), и фундаментальная психология бессознательного, разработанная Карлом Юнгом.

Катун 16: 10 КАБАН Планетарный управитель: Лунный Уран.

Стадия 10. Цикл ЛАМАТ. Гармонический индекс: 1843200. 1933-1953 гг. н.э.

Морфогенетический паттерн достигает вершины могущества

Нет никакого сомнения в том, что именно события, происшедшие в течение этого катуна, стали решающими для тринадцатого бактуна в целом и предопределили все его дальнейшее развитие. Крушение экономики капитализма и эпоха Великой Депрессии преодолеваются благодаря переходу к военной экономике, разворачивающейся в невообразимых масштабах. Хотя и развязанная в первую очередь германским фашизмом Вторая мировая война и завершающее ее "абсолютное оружие" - атомная бомба - были вполне закономерными: Эйнштейн консультировал Рузвельта по вопросам атомной бомбы еще в 1939 году, в год изобретения радара.

За созданием плутония, первого искусственно синтезированного химического элемента, в 1940 году последовала первая цепная ядерная реакция (1942), Манхэттенский проект (1944) и первое практическое применение атомной бомбы (1945). Эти эпохальные этапы определили судьбу всей планеты. После бомбардировки Хиросимы и Нагасаки и окончания Второй мировой войны военные исследования становятся важнейшими в экономике двух великих государств - Соединенных Штатов и Советского Союза. В 1947 году Военно-воздушные силы США открывают проект "Синяя Книга", посвященный исследованиям НЛО, а к группе ядерных держав присоединяется Великобритания. В 1948 Советский Союз создает собственное ядерное оружие, но США отвечают на это разработкой водородной бомбы - начинается гонка вооружений. Угроза Третьей мировой войны оттягивается благодаря основанию всемирной Организации Объединенных Наций, подлинная роль которой проявится лишь в будущем. Всеобщее радио пространство приводит к изобретению в 1948 году телевизионной связи, которая станет символом философии консюмеризма, поддерживаемой потребительским сознанием и складом экономики западных развитых стран.

Катун 17: 11 ЭСАНАБ Планетарный управитель: Лунный Нептун.

Стадия 11. Цикл ЛАМАТ. Гармонический индекс: 1850400. 1953-1973 гг. н.э.

Морфогенетический паттерн проявляет первые признаки разрушения структур

Разворачивающийся на фоне атомной гонки "холодной войны" этот период начинается значительными научными исследованиями Земли и жизни: открытиями ДНК (1953), радиационных поясов Ван Аллена (1958) и тектонических плит (1964). Возникновение компьютеров в 1955 году открывает новую информационную эпоху, а запуск первого спутника в 1957 году, первый полет человека в космос (1961), посадка человека на Луну (1969) и первые космические зонды, отправленные к другим планетам Солнечной системы - космическую эру. Теоретическим обоснованием выхода человечества на планетарные масштабы стала концепция ментальной оболочки Земли, или ноосферы, выдвинутая Тейяром де Шарденом в 1955 году, и принципы пси-поля, сформулированные Оливером Рейзером в 1966 году.

Одновременно с японски ми технологиями, в мировую промышленную цивилизацию входят культурные и философские традиции Азии - дзэн, индуизм и тибетский буддизм, - которые, в сочетании с возникшей в 1956 году популярной молодежной культурой, символизируемой рок-н-роллом, приводят к появлению в 1964 году всемирного феномена "Битлз". Война во Вьетнаме, антивоенное движение, борьба за права человека, подъем стран Третьего мира и повсеместное распространение психоделических средств и других наркотиков также внесли значительный вклад в ослабление традиционных структур глобального промышленного поля. Студенческие бунты в Европе, Мексике и странах Восточного блока сопровождали волнения в Китае времен Культурной Революции.

В 1970 году на планете возникает экологическое движение, которое становится первым проявлением реакции общественности на ухудшающиеся под влиянием злоупотреблений промышленности условия окружающей среды. Зародившееся движение обрело мощную поддержку после самого крупного подземного испытания термоядерной бомбы в 1971 году - на глубине 6000 футов под уровнем моря, неподалеку от Амчитки, одного из Алеутских островов, был взорван эквивалент десяти миллиардов тонн тринитротолуола.

Катун 18: 12 КАВАК Планетарный управитель: Лунный Плутон.

Стадия 12. Цикл ЛАМАТ. Гармонический индекс: 1857600. 1973-1992 гг. н.э.

Морфогенетический паттерн достигает максимального уровня энтропии - Начало Преобразования

Развитие нефтяной политики, которое приводит к непрерывным войнам на Ближнем Востоке, распространению мирового терроризма и равновесию сверхмощного вооружения благодаря ядерной политике взаимного сдерживания, символизирует окончательное патовое положение и падение нефтехимической и военно-промышленной мировой экономики. Энтропическое разложение глобальной индустриальной цивилизации сопровождается запуском космических станций к Венере (1975), Марсу (1976), Юпитеру (1981), Сатурну (1983), Урану (1986), Нептуну (1989) и Плутону (1992), созданием развитой всемирной информационной среды и существенным сейсмо-вулканическим смещением тектонической плиты Тихого океана в течение 70-80-х годов.

Всеобщие хаотические события и перемены, включая изменение резонансной частоты в 1987 году, одновременное падение правительств крупнейших стран и перегруппировка мировых сил, возникновение парадигмы резонансного поля и, соответственно, единой всемирной информационной сети, управляемой биорегиональными центрами, достигнут пика в 1987- 1992 годах. Этот период является важнейшим не только в тринадцатом бактуне, но и во всем 5200-туновом Луче синхронизации. В течение этого катуна, "бури преобразования и перемен", своей высочайшей вершины достигает вся волна человеческой истории. Максимальное ускорение и свойство хаотического повышения энтропии образуют мощные расходящиеся круги синхронизации.

КОНЕЦ 10-КАТУНОВОГО ЦИКЛА ЛУННО-ГАЛАКТИЧЕСКОГО ВЫДОХА - НАЧАЛО ЦИКЛА СОЛНЕЧНОГО ВДОХА

Катун 19: 13 AXAУ Планетарный управитель: Солнечный Плутон.

Стадия 13. Цикл ЛАМАТ. Гармонический индекс: 1864800. 1992-2012 гг. н.э.

Морфогенетический паттерн завершает само преобразование

Как 260-й катун всего Великого Цикла, 52-й и последний подцикл повышенной галактической активности, а также первый период такой активности со времен возникновения научно-материалистической философии в 1618-1638 годах, этот катун определяет окончательное преобразование и изменение всеобщего поля. Наиболее яркими явлениями этого периода являются возникновение нематериалистических, экологически гармоничных технологий, предсказанных такими мыслителями прошлого, как Тесла, Фуллер и Рассел; образование нового, децентрализованного, "медиархического"* *(От слова "media": средства обмена информацией и формы ее представления. - Прим. перев.) информационного общества; осознание резонансных взаимоотношений психического и солнечного силовых полей и их воздействия на здоровье человека.

Всемирное объединение общественных сил, направленное на демилитаризацию и деиндустриализацию, хотя и испытывает противодействие реакционных сил, в частности со стороны восстановившего свое влияние консервативного Китая, все же добивается полного успеха к концу цикла в 2012 году. В этот момент процесс синхронизации всего Великого Цикла достигает нового подъема, и, в преддверии галактического согласования, единение человеческого сообщества принимает невообразимый размах.

Завершение Цикла происходит в праздничной атмосфере, сопровождается примирением всех мифических форм, невиданным духовным возрождением и единением, неизвестным нашей исторической эре. В форме Возвращения Майя, Майянский Фактор окончательно проявляется, когда наша планета достигает уровня сознательного формирования своего светового тела, после чего Земля переходит к принципиально новому этапу эволюции, а галактическое сообщество обретает нового члена.

0.1.ИМИШ. Гармонический индекс: 1872000. 2012 г. н. э. 13.0.0.0.0

Галактическая синхронизация - Синхронизация с Запредельным

Галактическая синхронизация, синхронизация с запредельным, превышает любые мечтания и самые поразительные фантазии. Инопланетяне, НЛО, "братья по разуму" - не чуждые нам существа, но творения самого бытия. А бытие, по своей сути, представляет собой свет, лучистую энергию. Мы были сотворены светом, к свету мы и вернемся. Сплетая историческую ткань своего существования, мы на самом деле участвовали в развертывании высшего бытия. Однако, согласно природе нашей фазы 5125-летнего, или 5200-тунового Луча галактической синхронизации, человечество потеряло осознание этого факта.

Проходящая через непрерывно ускоряющиеся периоды тринадцати циклов Луча, наша планета достигает развитого уровня сознательной синхронизации составляющих ее элементов. Эта эволюция обеспечивалась самыми сложными формами ДНК, вызвавшими искусственный скачок - возникновение человеческой цивилизации, единственным подлинным предназначением которой является ускоренное развитие до стадии преобразования материи. В этом и заключается основное значение тринадцатого цикла, Бактуна 12, периода с 1618 по 2012 годы нашей эры.

Как только 16 июля 1945 года была достигнута решающая цель преобразования материи, в действие были приведены сразу два процесса. Один представлял собой усиление материальной власти, проявившееся в укреплении и доминировании глобального промышленного общественного строя; второй процесс означал диссонансное ускорение частоты резонансного поля планеты, что привело к возникновению множества новых явлений, от полетов НЛО и повышенного развития психических способностей людей до мирового терроризма и движения тектонических плит.

Причина подобных изменений в человеческой психике заключается в значительном воздействии радиоактивности и электромагнитных помех на инфраструктуру ДНК, которые вызвали увеличение хаотичности и энтропии в поведении людей. Однако эти перемены в ДНК, проявляющиеся как саморазрушительное и антиобщественное поведение - включая распространение раковых заболеваний и появление новых болезней, например СПИДа, - представляют собой на самом деле лишь отражение процессов, протекающих в более крупном организме, в теле планеты.

Резонансное тело Земли, вибрирующая инфраструктура, которая в буквальном смысле обеспечивает целостность доступного нашему восприятию тела Земли, пребывает в состоянии сильнейшей "лихорадки", которая называется резонансным диссонансом. Учитывая, что наша планета играет роль гироскопа, поддерживающего частотную модель своей орбиты, легко убедиться, что происходящие с 1945 года события, существенно повлиявшие на состояние окружающей среды, практически вызывают волны диссонирующих вибраций, воздействующие на процесс вращения нашей планеты и ее обращения вокруг Солнца. Если этот диссонанс не будет остановлен, то он способен привести, подобно неконтролируемой ядерной реакции, к серьезному расшатыванию планеты на ее орбите и, в конечном итоге, к полному разрушению планетарной формы - Земля просто раздробится на мелкие фрагменты подобные поясу астероидов.

Чтобы остановить возрастающий частотный диссонанс, в кристалличес-\ком теле Земли формируются волны согласования, генерируемые до тех пор, пока планета не перейдет к гармоническому резонансу более высоких частот; эти волны сглаживают диссонанс и стабилизируют новый уровень резонанса. Если новый резонансный уровень будет достигнут прежде, чем планетарное поле будет разрушено под воздействием диссонирующих фак-\торов - например, повышения уровня двуокиси углерода или продолжения ядерных испытаний, - то наша планета сможет успешно завершить свое прохождение через 5200-туновый Луч синхронизации.

СИНХРОНИЗАЦИЯ С ЗАПРЕДЕЛЬНОСТЬЮ

Таким образом ускорение эволюции ДНК в процессе пересечения Луча протекает в течение всего Цикла, вплоть до завершающего и критического момента синхронизации. Для синхронизации, которая произойдет на самом пике ускорения и при максимальном уровне диссонирующей энтропии, необходимо взаимодействие развитой инфраструктуры со стабилизирующими вибрациями, вырабатываемыми в процессах самоорганизации и само исцеления Земли как единого поля.

Взаимодействие инфраструктуры ДНК со стабилизирующими вибрациями Земли подразумевает чистоту духовных намерений согласованного сообщества человеческих существ, которые понимают, что в наше время их ответственность за судьбу планеты превышает любые иные интересы и заботы. Пробуждение духовности связано с планетарным таинством, обрядом посвящения, позволяющим скрытым до сей поры силовым полям перейти к сияющему проявлению. Именно это подразумевается под Гармоническим Слиянием, которое произойдет в кины 1663022 и 1863023, 16-17 августа 1987 года. Хотя во время этого события развитие сценария Армагеддона достигает максимальной вероятности, но возможность преодоления этой угрозы и достижения Новых Небес, или Новой Земли, остается очень высокой.

Следует учитывать, что сточки зрения Майянского Фактора ускорение всеобщей активности, достигающее вершины в тринадцатом цикле, Бактуне 12, является лишь одной фазой обширного процесса развития галактического резонансного поля. Поле ДНК, состоящее из 64 кодовых слов, основной фактор, развиваемый и синхронизируемый в течение пересечения Землей 5200-тунового Луча синхронизации, представляет собой лишь центральный блок резонансной матрицы частот, код которой состоит из 260 элементов. В текущий период наиболее глубокого погружения в материю человечество не только упускает из виду важность поля ДНК, частью которого является каждый человек, но и не осознает существования более общей матрицы, галактического Гармонического Модуля, пронизывающего все сущее.

С целью более глубокого понимания текущего кульминационного момента, который сейчас охватывает все живое на нашей планете, перейдем к подробному рассмотрению вопросов технологии и преобразования. Поскольку целью Майянского Фактора является указание пути выхода за пределы технологии, он должен провести человечество сквозь самый "глаз тайфуна", кризис преобразования материи, вызванный технологическим развитием. Пройти через центр этого урагана означает начать новую, противоположно направленную историческую эволюцию и вернуться к безвременности потока Зубуйя, концентрические гармонические волны которого распространяются в бесконечности, исходя и возвращаясь к тому, что не имеет начала, - единому источнику, вечному настоящему мгновению бытия.


ТЕХНОЛОГИЯ И ПРЕОБРАЗОВАНИЕ

Маскам: ...И все же, кое-что меня по-прежнему смущает.

Панаве: Что именно?

Маскам: Как местные жители, не знающие ни орудий труда, ни ремесел, не знакомые с цивилизацией, смогли стать настолько развитыми в отношении общественных традиций и настолько мудрыми в философских учениях?

Панаве: Ты считаешь, что любовь и мудрость возникают из орудий труда? Я расскажу тебе, откуда они появляются. У людей твоего мира намного меньше органов чувств, и вам пришлось обратиться к помощи камней и металлов, чтобы восполнить этот недостаток восприятия. Однако это совсем не является признаком превосходства в развитии.

Этот диалог между Маскаллом, землянином, и Панаве, арктурианцем, описанный в фантастической повести Линдсея "Путешествие к Арктуру", представляет собой дискуссию о природе и цели технологического развития, которое обычно понимается как расширение восприятия тела и органов чувств с помощью материальных средств. Когда мы говорим об истории или об историческом прогрессе, мы имеем в виду историю развития технологии. То же относится и к нашим представлениям о цивилизации - большинство людей склонны считать признаком цивилизованности жизни уровень комфорта, обеспечиваемого существующими технологиями. Такое определение явно подразумевает опасный и утонченный материализм. Однако какое отношение имеет технический прогресс к подлинному творчеству или к духовности?

Подобные рассуждения приводят к сомнительным утверждениям о превосходстве человека, живущего в пригороде и имеющего автомобиль и телевизор, над выкрашенным охрой и киноварью аборигеном, поющим вечные монотонные песни неподвижным, но живым скалам где-то в далеких и диких краях. Разумеется, мысль о том, что обостренность восприятия этого аборигена предпочтительнее технологических удобств двадцатого века, кажется еретичной, но наше время действительно является эпохой отмирания полей восприятия окружающей жизни и сужения сферы действия органов чувств. Может быть, ловушка технологического прогресса заключается в том, что мы создаем для самих себя такую среду обитания, в которой единственный воспринимаемый человеком ограниченный диапазон частот исходит от им же сотворенных искусственных предметов? Что если западня цивилизации кроется в сенсорной изоляции, которая серьезно нарушает нашу способность воспринимать новое?

Все было бы намного проще, если бы соблазнительные прелести искусственно создаваемой окружающей среды благоприятствовали нашей способности правильно оценивать новый сенсорный опыт. Тогда люди смогли бы обнаружить, что проблемы всеобщего человеческого организма сродни мучениям животного, запертого в клетке и вынужденного задыхаться в ядовитых миазмах продуктов собственной жизнедеятельности, - если задуматься о реалиях современного мира, подобное сравнение не покажется неуместным.

Однако открытым по-прежнему остается вопрос: что же такое технология? Если она до такой степени вредна человечеству и его исконной окружающей среде, планете Земля, то как получилось, что мы выдвинули ее развитие на первое место в своих приоритетах?

Чтобы ответить на этот вопрос и объяснить подзаголовок этой книги - "Внетехнологический путь", - запишем несколько простых равенств:

"Доисторический = Дотехнологический

"Исторический = Технологический

"Постисторический = Посттехнологический

По отношению к этим равенствам Майянский Фактор означает не только полное описание среднего соотношения, но и определяет связь между первым и третьим уравнениями, между состояниями истории-технологии "до" и "после". С точки зрения Майянского Фактора, история - экспонециальное распространение принципов обмена информацией в форме материально-технологического развития - порождается и представляет собой основную функцию Луча галактической синхронизации диаметром 5200 тунов. В таком понимании и определении технологии она в буквальном смысле является инструментом Луча синхронизации.

Таким образом, технология представляет собой непосредственную меру ускорения ДНК и ее синхронизации с проявляющимся планетарным световым телом. Это означает, что степень соответствия технологического развития и его побочных эффектов пропорциональна ускорению эволюции инфраструктуры ДНК; последнее протекает параллельно процессу активации светового тела Земли; процесс этот остается незаметным по крайней мере до тех пор, пока не достигнуто подлинное понимание этого явления.

Ускорение поступательно возрастало в течение первых двенадцати бактунов, достигло высочайшего уровня в последнем бактуне и приближается к своему абсолютному пику в 259-м катуне. Процесс синхронизации стабилизируется лишь в завершающем подцикле, 260-м катуне. Одним из показателей экспоненциального ускорения является демографическая статистика. Рождение пятимиллиардного жителя Земли было отпраздновано 7 июля 1986 года, хотя двенадцать лет назад население планеты составляло всего четыре миллиарда человек.

Перед входом в Луч синхронизации в "доисторический период", человеческий организм более или менее пребывал в симбиотической связи с окружающей средой. В сочетании с использованием огня и заостренных камней, преддверием впоследствии ускоренного Лучом технологического императива стало земледелие. Когда планета вошла в пределы Луча, тенденции к материальному развитию, разделению труда, социальному расслоению и территориальной экспансии усилились и стали доминирующими движущими силами эволюции. В результате своего исторического развития человечество перешло на иную позицию по отношению к природе - чрезвычайно далекую от симбиоза, больше похожую на отношения хозяина и раба.

По мере повышения темпов технологического развития в течение 5125-летнего Цикла, человеческий организм покрыл поверхность планеты сложной и обширной паутиной искусственных коммуникаций и социальных образований. В течение нескольких тысячелетий человеческая цивилизация, несмотря на сопротивление менее технологически развитых "варварских" народов, населявших окраины планеты, самоутверждалась путем захвата или освоения новых территорий. Под натиском всемирной промышленной цивилизации стирались все границы. Таким образом, саморазрушительное искусственное великолепие технологической вершины глобальной индустриальной цивилизации все-таки достигло намеченной цели - состояния, в котором ускорение изменений перерастает в синхронизацию и интеграцию в единое целое.

ЦОЛЬКИН С УКАЗАНИЕМ ПОЛОЖЕНИЯ 64-ЭЛЕМЕНТНОГО КОДА ДНК

Если человечество сможет достигнуть критического уровня синхронизации до экологического самоуничтожения, то есть избежать Армагеддона, то оно вступит в 260-й катун, 1992-2012 гг. Управляемый возвышенной тринадцатой пульсацией-лучом и олицетворяемый Знаком AXAУ, символом Разума Солнца, этот катуновый цикл станет началом восхождения к постисторической, то есть к посттехнологической эпохе, в которой человеческий организм "вернется" к прежней симбиотической гармонии с природой.

Это возвращение ни в коем случае нельзя представлять как отказ от цивилизации; оно означает процесс духовного очищения, новую, более высокоразвитую стадию нашего бытия. Чтобы эти слова ни казались неоромантической утопической фантазией, подробнее рассмотрим отношения волновой гармоники истории и галактической гармоники, а также фундаментальный постулат Майянского фактора: 260-элементный Цолькин относится к 64-элементному коду ДНК так же, как свет - к жизни.

Этот постулат определяет радиогенезис, здесь корень радио соответствует способности света и всех остальных форм лучистой энергии переносить информацию, а генезис означает свойство преобразования в осязаемое плазматическое и подвижное явление, которое называют жизнью. Согласно Майянскому фактору, отношения между светом и жизнью не являются лишь линейными, причинными - сначала свет, потом жизнь; на самом деле жизнь исходно заключена в матрице возможностей проявления лучистом энергии. В Цолькине этот принцип показан вполне наглядно: 64 ячейки, связанные с кодом ДНК, расположены в самом центре матрицы и занимают по 32 элемента с обеих сторон от мистического столбца, накладываясь на сплетение Ткацкого Станка Майя.

Предположим, что все остальные элементы Цолькина, окружающие центральную 64-клеточную структуру, описывают стадии развертывания света и лучистой энергии, которые одновременно и предшествуют, и следуют за эволюцией ДНК, а также проникают в этот процесс. Поскольку 64-элементная структура ДНК полностью входит в радиогенетическую таблицу Цолькина, можно заключить, что сама по себе ДНК является мостом, соединяющим различные сферы света, или лучистой энергии. По аналогии с фракталами, стадия под названием "история" и свойственное ей технологическое ускорение отражают функцию ДНК как связующего звена между двумя пространствами лучистой энергии. С позиции радиогенезиса, понятие "история" означает интенсивное развитие способности ДНК к искусственному (технологическому) созданию моста для скачка с одного уровня лучистого симбиотического понимания и завершенности - "доисторического", к другому - "постисторическому".

Обеспечивающая фрактальным гармоникам полную свободу проявления, переходная эпоха ускоренного технологического развития описывается 64 центральными элементами Цолькина, а вся матрица Гармонического Модуля представляет собой полную таблицу радиогенезиса. Пока Земля пересекает 5200-туновый Луч - источник технологии, - ДНК совершает полное прохождение по замкнутому контуру всех 64 центральных элементов матрицы. Сейчас это перемещение незаметно, но когда контур замкнется, вся структура осветится так, как загораются лампочки вдоль замкнутой электрической цепи. Завершение Цикла синхронизации ДНК соответствует дате 13.0.0.0.0, 2012 году, входу в пост историческую эпоху.

Еще одно отличие промежуточной технологической стадии от до- и пост исторических эпох, заключается в разнице между мифом и историей как качественными состояниями сознания. Миф означает способность одновременного многомерного резонанса, в котором одно существо сливается с другим. История же представляет собой склонность к ограничению, измерению и воплощению явлений в единственном направлении, то есть разъединяет бытие.

В мифическом сознании лучи света, пробивающиеся сквозь густую листву деревьев, подобны тонким пальцам рассвета, питающего нас, приносящего нетерпеливо ожидающим клеткам нашего организма крупицы Солнца. Это действо завершается благодарностью свету - песнопениями, дымом жертвенного огня, заключенного в каменный круг, вызовом духов предков и великих душ, направляющих живущих во всех начинаниях. В противоположность этому, для сознания исторического те же лучи света, которые кому-то кажутся таинственными, указывают лишь на то, что пришел новый день и, в соответствии с потребностями и интересами, нужно решать, стоит ли надевать шляпу и пальто, то есть важность этих лучей определяется только их пригодностью для принятия солнечных ванн.

Иными словами, мифическое состояние сознания выстраивает на основе восприятия церемонии, таинства и ритуалы, укрепляющие связь со светом и высшими силами, ибо любые высшие силы относятся в конечном счете к свету. Исторический разум использует восприятие как источник информации, связанной с практическими целями и повышением собственного удобства. Однако аспект поиска комфорта, присущий историческому сознанию, представляет собой результат движения ДНК в направлении развития технологии. Таким образом, историческое сознание являет собой лишь побочный продукт обширного процесса создания технологического моста, ведущего от одной формы симбиоза с природой к другой, из одного пространства света к другому.

Чтобы достичь еще более глубокого уровня понимания, введем новое соотношение: Миф = ДНКґСвет. В этом равенстве Миф, или мифическое состояние, представляет собой поддерживающую саму себя способность ДНК к прямому поглощению света - спектра лучистой энергии - в стремлении приблизиться к его источнику. Таким образом, при мифическом состоянии психический резонанс между организмом и лучистой энергией является непосредственным и обеспечивает как первичное питание, так и подлинное восприятие реальности. Этот резонанс зависит от способностей к высшему восприятию и лучистому взаимодействию и усиливает их. Органы чувств - глаза, уши, нос, язык и кожа - не только первичны, но и восприимчивы к тончайшим оттенкам как содержания передаваемой информации, так и распространяемого ею наслаждения, поэтому потребность в искусственном возбуждении органов чувств во имя удовольствия становится препятствием обретения чистоты сенсорного восприятия per se.* *(Per se (лат.) - как есть, как таковой. - Прим. перев.)

История и историческое сознание, напротив, представляют собой противоположную способность ДНК доводить до максимума свой потенциал отношений с единым планетарным телом, Землей, с помощью искусственных средств. На практике это означает порождение технологических инструментов - искусственного продолжения органов чувств - содействующих завершению полного замкнутого контура ДНК.

Естественно, высшие цели движения ДНК по замкнутому контуру достаточно неясны для личности - отдельной клетки крупного организма, человечества. Как следствие, большая часть индивидуальностей склонна к полному доверию и привязанности к побочному продукту, искусственно расширенному сенсорному восприятию, которое сводится исключительно к техническому прогрессу и технологической окружающей среде. По этой причине в конце исторического процесса, к которому человечество приближается в наши дни, природа оказалась в трудном положении конкуренции с телевидением - как говорилось в песне времен Первой мировой войны, "Разве можно в деревне того удержать, кому довелось Париж повидать?".

Историческое усиление активности ДНК, является лишь процессом перехода, отмеренным, ускоренным и синхронизированным посредством 5200-тунового Луча. Однако достижение цели всеобщего технологического взаимодействия с планетарным телом сопровождается ослаблением сенсорных рецепторов, ограничением сферы восприятия чувств рамками искусственной среды, создаваемой в процессе развития технологии. Поскольку контур движения ДНК вскоре замкнется, возникает настоятельная потребность в пробуждении органов чувств и возвращении человеку естественных способностей восприятия. Разумеется, разорвать замкнутый круг неестественных привязанностей очень нелегко. Погружение личности в подобные тесные границы опыта связано с невротическим поведением и навязчивыми пристрастиями, а для коллективного организма человечества узость восприятия определяет парадигму паралича. Основной причиной трагизма современности является напряженность, сопровождающая преобразование ускорения в синхронизацию. К счастью, сама Земля помогает человечеству преодолеть эти трудности.

Критическое напряжение, которое сейчас проявляется в нашем морфогенетическом поле, связано с внутренними противоречиями в текущей парадигме, ограниченной рамками жестких убеждений. Неподвижность современной парадигмы - доминирование белого, мужского, неопротестантского духа, защищающего свой научный "объективизм" посредством планетарных политических силовых игр, - является отражением диссонансных колебаний Земли. Движущая сила технологического развития, ускорение ДНК под названием "история", которое достигает пика сенсорной изоляции с угрозой Армагеддона, связано со смещением собственного поля всей Земли, поскольку человечество не есть единственным творцом своего восприятия, но лишь играет одну из ролей в распространяющемся галактическом поле, тогда как главным ее персонажем является вся Земля в целом.

Как гармонический гироскоп, вращающийся на третьей от Солнца орбите, Земля обладает собственными тонкими и мощными отношениями с огромным полем плазмы - Солнечной системой. Однако по мере того, как представители доминирующей парадигмы усиливали свое ограниченное механистическое и материалистическое понимание природы вещей, резонансное созревание Земли все чаще ускользало из поля зрения господствующего ментального состояния. Впрочем, это не имеет большого значения, ибо, сознательно или бессознательно, все члены единого организма Земли принимают участие в формировании ее светового тела. Прохождение планеты через 5200-туновый Луч синхронизации является кульминационным моментом в галактическом развитии Геи от первичного сгустка, отделившегося от звезды, до лучистого сознательного светового тела. Человечество, играющее в этом процессе лишь второстепенную роль, почти не осознает, насколько близок тот момент, когда генетическая таблица их реальности засверкает всеми красками галактического предназначения.

Вот описание того, как протекает эволюция Земли. Медленно, в течение эонов, ядро Земли, кристаллический железный магнит ее гармонического гироскопа, испускает резонансные частоты, удерживающие планету на орбите. Эти резонансные частоты обладают определенной формой, ибо форма определяется частотой. Вот почему Платон описывал Землю как подобие кожаного мяча, сшитого из двенадцати лоскутов и имеющего форму додекаэдра, то есть фигуры, ограниченной двенадцатью сопряженными пятиугольниками. Вершины пятиугольных граней определяют структуру резонансного тела Земли, и, кроме того, в этих точках резонансные частоты достигают поверхности планеты.

При непрерывном излучении резонансных частот из ядра Земли к ее поверхности и за ее пределы, формируется эфирная геомагнитная решетка, которая является основой планетарного светового тела. Благодаря настройкам частотных моделей инфраструктуры ДНК, маршруты миграции животных и расположения человеческих поселений обычно согласуются с силовыми линиями и узловыми точками этой решетки. Разумеется, решетка постоянно искажается под влиянием активности тектонических плит, различных изменений в рельефе земной поверхности и состоянии атмосферы, а также под воздействием солнечных и галактических флуктуации, вызывающих изменения в электромагнитном поле Земли. Однако, крепко зафиксированная на полюсах планеты, корректируемая время от времени в соответствии с невидимыми и неощутимыми для человека изменениями галактической программы, эта решетка непрерывно пульсирует и медленно придает форму инфраструктуре планетарного светового тела.

Когда планета вошла в 5200-туновый Луч синхронизации, а ДНК получила обратный импульс развития технологии, резонансное ядро Земли тоже получило импульс усиления активности излучаемых частот. Нейронные связи земной решетки, соответствующие резонансной структуре ядра, стали сверхактивными, согласованными с возбужденной вибрационной деятельностью инфраструктуры ДНК человека. Неутомимость человеческого организма, проявляющаяся в создании карт мореплавания, прокладыеании дорог, шелковых путей, величественных стен, железных дорог, скоростных автострад, воздушных трасс и радарных установок, повлияла и в конечном итоге значительно исказила непрерывную пульсацию решетки. В ее узловых точках, чаше всего без сознательного понимания невидимых связей Земли, воздвигались храмы, зиккураты, пирамиды, соборы, пагоды, мечети, дворцы, здания парламентов, аэропорты и электростанции.

Под критическим напором сотворения искусственной среды, когда промышленная революция набрала свою полную силу, резонансная частота ядра Земли достигла невообразимого уровня. Это предельное ускорение частоты указывает на приближение стабилизации высокочастотного уровня посредством перехода к обратному движению, которым произойдет непосредственно перед выходом из Луча синхронизации. Неявные признаки, указывающие на подготовку к изменению направления движения - от процесса "истории" к пост историческому развитию, - уже проявились в форме ядерной радиоактивности, нарушений атмосферы под влиянием индустриального развития и хаотической бомбардировки электромагнитного поля Земли.

Если опустить на воду "ковчег" (простейшее устройство, напоминающее корпус корабля) и закрутить его по часовой стрелке, он будет вращаться довольно долго. Если же закрутить его против часовой стрелки, он будет раскачиваться, неуклюже остановится, а потом начнет медленно вращаться по часовой стрелке. Процесс прохождения Земли через Луч синхронизации подобен последнему опыту. В тот момент, когда движение против часовой стрелки останавливается, раскачивание достигнет максимума, а потом, после определенной паузы, начнется спокойное и равномерное вращение но часовой стрелке.

СЕЧЕНИЕ КРИСТАЛЛИЧЕСКОЙ СТРУКТУРЫ ЗЕМЛИ

ПОЛУЧЕНИЕ ГАЛАКТИЧЕСКОЙ ПРОГРАММЫ


Итак, мы приближаемся к моменту, когда технология перейдет в преобразование. Первоначально это воспринимается как кризис, не замечаемый, впрочем, господствующей парадигмой правящего класса. Хотя доминирующее в наши дни научно-материалистическое мировоззрение убеждено в том, что мир будет таким, каким его сделает человек, на самом деле он лишь играет роль, предначертанную текущей фазой волновой гармоники, функцией которого является наша эпоха. Представления о мире, которых придерживается большинство и которые были одобрены правящими структурами, определяют необходимую для скачка парадигму.

Вера в эту парадигму, научно-материалистическое мировоззрение может быть представлено образом Ментального Дома. Как указывалось в главе 6, фундамент современного Ментального Дома был заложен в XVII веке, в течение первого кантуна двенадцатого бактуна. К 1756 году были воздвигнуты стены Дома - вера в технический прогресс и индустриальную демократию. В период между 1874 и 1953 годами Дом покрывался крышей электромагнитной теории. Наконец, с 1953 и до наших дней в эпоху полетов человека и искусственных спутников и зондов во "внешний космос", началось внутреннее разрушение Ментального Дома. Следует упомянуть, что понятие смещения парадигмы было впервые введено Томасом Куном в 1964 году.

Этому эволюционному переходу соответствует пик обратного движения резонанса Земли. Первым признаком приближения этой кульминации стало использование ядерного оружия в 1945 году. Отклик на наступление новой фазы развития Земли как члена солнечно-галактического организма проявился во всплеске активности НЛО, которым начался с 1947 года. Не будем отрицать психическую вменяемость множества людей, вступавших с ними в контакты третьего рода, и определим НЛО как Организаторов Единого Поля,* *(Английское сокращение UFO расшифровывается как Unknown Flying Object - "неопознанным летающии объект", здесь автор использует первые буквы аббревиатуры для образования словосочетания Unified Field Organizers - Прим перев) разумные эманации запрограммированной Галактикой, физической активной лучитcтой энергии, которая одновременно привлекается и испускается резонансным эфирным телом Земли. Название "Организаторы Единого Поля" означает, что они являются проявлениями единого резонансного поля нашей планеты. Поскольку это поле подчиняется солнечно-галактическому резонансу, деятельность НЛО также согласована с гармониками этого поля - практически, их "деятельность" полностью относится к функциям поля. Поэтому резкие изменения направления, свойственные движению НЛО, связаны с изменениями в настройках гармонических обертонов.

После открытия ДНК и радиационных поясов в 1953 году, а также подтверждения факта смещения тектонических плит в 1964 году началось внутреннее разрушение текущего Ментального Дома. Все эти открытия - ДНК, радиационные пояса, тектонические плиты - были необходимы для того, чтобы человечество перешло к постижению грядущей парадигмы, нового Ментального Дома, основанного на представлениях о единой резонансной структуре Земли. Тем временем, непрерывные ядерные испытания сопровождались учащающимися появлениями НЛО, а использование радаров, телевидения, радиовещания и микроволнового излучения привело всеобщее электромагнитное поле планеты в состояние повышенного диссонанса. Эфирное, или световое тело Земли, активизированное постоянными "бомбардировками", увеличило интенсивность сигналов, проходящих сквозь морфогенетическое поле. Результатом этой активности стала новая волна и интереса к психическим явлениям, НЛО, психоделическим средствам, межвидовому общению и экологическому движению.

Ответным ударом со стороны разрушающегося Ментального Дома стали космические исследования и распространение материалистической, потребительской парадигмы на "внешний космос". Великая эпоха космических завоеваний, "покорения Вселенной" началась с высадки человека на Луну 17 июля 1969 года, за которой последовали запуски зондов к Меркурию, Венере, Марсу, Юпитеру, Сатурну и, наконец, 24 января 1986 года - к Урану. Благодаря этим исследованиям было обнаружено множество необъяснимых явлений, два из которых привлекают особое внимание. Первым из них стала немедленно засекреченная находка 25 июля 1976 года Марсианского Лица, а вторым - обнаружение строго упорядоченных линий на поверхности одной из лун Урана, Миранды, а также открытие неустойчивости электромагнитного поля самого Урана и того поразительного факта, что ось вращения этой планеты ориентирована прямо на Солнце.

Несмотря на то что эти находки стали непреодолимыми загадками для парадигмы современного Ментального Дома, сами по себе космические технологии по-прежнему превозносились как вершина научных достижений человечества. Поэтому особое значение имеет тот факт, что всего через четыре дня после запуска "Вояджера" к Урану, 28 января 1986 года, через 73 секунды после взлета в воздухе взорвался космический шаттл "Челленджер". Хотя проведенное расследование попыталось возложить вину за трагедию "Челленджера" на "технические неполадки", три следующих космических аппарата НАСА также взорвались, лишь только оторвались от земли. Как если бы этих проявлений было недостаточно, спустя небольшой промежуток времени при старте взорвался европейский космический корабль "Ариан". Все эти события произошли в период от конца января до середины мая 1986 года. В чем же причина случившегося?

Пришедшая в резонанс с движением тектонических плит, расшатанная электромагнитным диссонансом, крыша современного Ментального Дома в буквальном смысле слова обрушилась. Подобно мотылькам, сбиваемым рукой шаловливого мальчишки, космические зонды начали сходить со своих траекторий - но что же изменяло их путь? Беспорядочные, хаотические волны диссонанса, невольно вызванного стремлением человека контролировать окружающий мир, которое привело к возмущениям электромагнитного поля.

Авария на атомной электростанции в Чернобыле, происшедшая 25-26 апреля 1986 года и наблюдение бразильскими ВВС тринадцати НЛО 23 мая 1986 года стали продолжениями сигналов резонансного поля, символизирующих ограниченность и несостоятельность технического прогресса, быстрое разрушение текущего Ментального Дома. Говорящее языком трагических событий, причины и последствия которых недоступны современному сознанию, настроенное на галактическую гармонику резонансное ядро Земли начало подготовку к Гармоническому Слиянию: тому моменту, когда обратное движение истории приходит к кратковременной остановке, после чего начинается незаметное прямое движение пост исторического процесса.

К тому времени, когда читатель ознакомится с этими строками, с момента Гармонического Слияния пройдет уже несколько месяцев. За этот срок произойдет еще несколько трагических, заставляющих серьезно задуматься событий, которые станут показателем того, что обваливается не только крыша, но и стены современного Ментального Дома. Останется лишь разрушить его фундамент, основания научного материализма, утверждающего уникальность и превосходство человека над всей Вселенной. Одновременно впервые станет заметна деятельность нового Ментального Дома, связанного с повышенной активностью резонансной решетки светового тела Земли; эта деятельность проявится в форме образования всемирной сети взаимосвязей, которое завершится мгновением всеобщей интеграции, Гармонического Слияния.

Благодаря транснациональной инфраструктуре нового Ментального Дома и всеобщему объединению средств связи и массовой информации, все большее число людей придут к осознанию реальности глобального разума. Работа локальных сообществ, творческих групп, использующих настройку на знания, по своей природе не индивидуальные, станут в буквальном смысле нанизывать бусины единого намерения на нити планетарной решетки.

А затем произойдет Гармоническое Слияние - экспоненциальное ускорение волновой гармоники истории, преддверие всеобщей синхронизации.

ДВОЙНАЯ СПИРАЛЬНАЯ СТРУКТУРА, ТКАЦКИЙ СТАНОК МАЙЯ С УКАЗАНИЕМ 64-ЭЛЕМЕНТНОЙ ЗОНЫ ПЕРЕПЛЕТЕНИЯ ПОЛЯРНОСТЕЙ

Резонансная частота решетки Земли начнет быстро смещаться, подобно челноку ткацкого станка, движущемуся быстрее молнии. Во время этого смещения будут окончательно разрушены основания устаревшего Ментального Дома, на кирпичах которого выгравированы имена Декарта, Ньютона, Галилея и Коперника. Посредством сознания небольшого числа пробужденных представителей человечества, глубочайшее осознание высшем, чарующей силы резонанса распространится по миру широкими кругами; наступит рассвет сверхчувственного единения разума с природой, о котором человечество не могло и мечтать. Восприятие реальности как единой матрицы - синэстетическое соединение чувств, вызванное посредством чувственного восприятия света и звука, - станет первым вибрационным слоем фундамента нового Ментального Дома.

Это внутреннее восприятие единства - синэстетика - представляет собой нераздельность разума и природы, и силами такого неразрывного слияния будет разрушено здание современной цивилизации. Когда кульминация, кризис и провал технологического развития устаревшего Ментального Дома станет очевидным - разумеется, не без усилий по преодолению сопротивления старого мировоззрения и хаотических последствии развала прежнего экономического и политического устройства, - начнется переход к стадии пост истории. Одновременно с закладыванием основ нового Ментального Дома будет демонтироваться громоздкая, неповоротливая механико-химическая структура научной парадигмы. Эта синхронная деятельность - сотворение нового и очищение от старого - станет основной движущей силой при входе в завершающий катун, 1992-2012 гг. Медленно оформится "Движение во благо Земли" - всеобщее психически объединенное, взаимосвязанное планетарное общество, основанное на локальных центрах, которое к 2012 году наберет свою полную силу как прообраз эволюционной структуры сообщества разума Вселенной.

Впрочем, пусть грядущее само поведает историю пятилетнего промежутка всемирного революционного события Гармонического Слияния, разворачивающегося в 1987-1992 годах. Вернемся к Майянскому фактору, чтобы изучить структуру обратной гармоники постисторического развития. Каковы основные признаки постисторни? Что означает управление планетарным световым телом? Как радиогенетическая таблица планетарного светового тела отражается на уровне человека?

Давайте представим, что мы стали не внеземными, но сверхземными существами, оценивающими резонансные флуктуации Земли. Средством измерения служит 260-элементная радиотенетическая таблица Цолькин, а основное наше внимание сосредоточено на 64 центральных ячейках. В этой центральном части записан код и план грядущей человеческом судьбы - внетехнологического пути. В соответствии со структурой Ткацкого Станка Майя, образующего двойной поток, будем называть центральную 64-элементную матрицу "Зоной Переплетения Полярностей". Иными словами, подобно ДНК с ее основным свойством двойной спиральной структуры, благодаря которой образуется поле переплетения информации двух молекулярных нитей, Ткацкий Станок Майя можно рассматривать как сплетение двух симметричных и противонаправленных потоков галактической активности в области мистического столбца.

ЦОЛЬКИН, РАЗДЕЛЕННЫЙ НА ТРИНАДЦАТЬ ПОЛЕЙ

Движение этих потоков с обеих сторон от мистического столбца образует 64-элементное симметричное поле, которое представляет собой генетическую матрицу преобразования/ объединяющую всю 260-элементную таблицу Цолькина. Остальные клетки Цолькина, кроме нейтрального двадцатиэлементного мистического столбца, разделяются на 4 блока лучисто-энергетического тела, по 36 элементов в каждом, и 8 четырехэлементных блоков кристаллической симметрии. Эти двенадцать блоков Цолькина - четыре поля лучистой энергии и восемь полей кристаллической симметрии - содержат кодовую информацию, описывающую до- и пост генетический процессы излучения Галактики и его распространения. Тринадцатым блоком Цолькина является, разумеется, его центральный блок, связанный с ДНК.

Формула до- и пост исторического развития - ДНК - представляет собой матрицу преобразования, объединяющую первичную и синтезирующую стадии активации лучистой и кристаллической энергии. Ее центральное положение в матрице Гармонического Модуля определяет роль ДНК как живительной основы всей структуры галактической активности. Исходя из геометрической формы ДНК и того, что она представляет собой фрактал галактического единства, функцией истории-технологии является питание полей лучистой энергии, определяющих до- и пост исторические эпохи.

Как именно это происходит? Ответ заключен в строении центральной области. Эта структура, закрепленная по обеим сторонам от мистического столбца четырнадцатью элементами галактической активации, описывает вибрационную инфраструктуру не только самой ДНК, но и всеобщего светового тела. Присущая всему голономическому ряду - отдельный одноклеточный организм, многоклеточная особь, планета, звезда и вся Галактика, - эта вибрационная инфраструктура может также интерпретироваться как структурная матрица, определяющая волновые гармоники истории по мере прохождения тела через 5200-туновый Луч синхронизации. Планетарным световым телом невозможно управлять без использования двухстороннего потока активации. Этот поток, движущийся одновременно в двух направлениях, представляет собой течение Зувуйя, исходящее из Хунаб Ку, ядра Галактики, и возвращающееся к нему.

Совпадающая с матрицей эфирной решетки планетарного светового тела структурная матрица, определяющая волновую гармонику истории, представляет собой фрактал универсальной галактической постоянной. Сознательная активация решетки Земли, от ее резонансного ядра до внешней электромагнитной оболочки, голономически параллельна выстраивающей мост истории, порождающей технологическое развитие активации ДНК. Технология представляет собой строительные леса, окружающие эфирную решетку планеты. В то же время можно сказать, что галактическое усиление резонансной планетарной решетки определяет процесс, который называется течением истории.

Учитывая, что "история" представляет собой 5125-летнюю фазу вибрационного ускорения ДНК, вызывающего технологическое развитие, мост между первобытной лучистой фазой доисторической эпохи и резонансно-синтезированной фазой постистории, попробуем составить план этого исторического движения по 64-элементной генетической таблице.

Как было показано в "Земле Восходящей", эту 64-клеточную решетку можно совместить со схемой планетарного тела так, чтобы горизонтальная центральная линия соответствовала земному экватору, а крайний левый столбец - меридиану Великой Пирамиды в Египте, который проходит примерно в тридцати градусах восточное Гринвича. Нумерация 64 элементов таблицы совпадает с числами магического квадрата Бенджамина Франклина и практически определяет последовательность движения по генетической матрице.

Исследуя числа этого магического квадрата, можно заметить, что перемещения между числами от 1 до 16 и от 49 до 64 сосредоточены в верхней половине таблицы, а все числа от 17 до 48, напротив, находятся в ее нижней половине. Согласно приведенным ранее соотношениям, числа 1- 16 соответствуют доисторической фазе, числа 17-48 - исторической, а от 49 до 64 - пост исторической эпохе.

ЦОЛЬКИН 64-ЭЛЕМЕНТНАЯ ЦЕНТРАЛЬНАЯ МАТРИЦА

Это означает, что прохождение Земли сквозь Луч галактической синхронизации означает движение лишь в пределах нижней половины 64-клеточной генетической таблицы, что соответствует исторической, технически активной фазе генетического развития. Упоминание о том, что обратное движение истории приближается к концу, полной остановке, галактической синхронизации, после которой начнется прямое движение - постисторическая фаза, - означает переход от числа 48 к числу 49. Поскольку эти кодовые числа ДНК соответствуют также и гексаграммам Ицзина, то переход от истории к постистории означает смену гексаграммы 48, "Колодец", гексаграммой 49, "Революция-Смена". Впрочем, это будет революция без войны и оружия; революция, происходящая в самой Земле во имя ее эволюции.

Начинающаяся с коренного изменения резонансного поля Земли, последняя 26-летняя фаза синхронизации Великого Цикла, протекающая с 1986 по 2012 годы, соответствует движению от числа 49 к 64. Как только в момент Гармонического Слияния ускорение превращается в синхронизацию, возросшая гармоническая частота планетарного поля превращается в "скорость света", практически не связанную с течением времени. В результате, в последней четверти движения по генетической таблице происходит "сжатие времени". Завершение движения в клетке 64, граничащей с клеткой 1, означает соединение альфы и омеги, замыкание контура, выход из Луча синхронизации в день 13.0.0.0.0, 2012 год нашей эры, обретение Новых Небес, Новой Земли и галактической синхронизации.

ЦОЛЬКИН С МАГИЧЕСКИМ КВАДРАТОМ КОДА ДНК - ИЦЗИН

Однако среди этого богатства чисел возникает вопрос: где же Майя? В конце концов, то, с чем мы сейчас имеем дело, представляет собой расшифровку многомерной резонансной системы - Цолькина, Гармонического Модуля Майя, который оставили нам именно они. Допустим, но где же Майя сейчас, когда наш мир готовится к изменению всех своих основ? Исполнятся ли пророчества, связанные с этими числами, которые, как уже было показано, согласуются с числами "Откровения Иоанна Богослова"? Наступит ли Второе Пришествие, Возвращение Майя? Собирается ли Кукулькан-Кетцалькоатль-Пакаль Вотан проверить, как проходит процесс развития Земли после того, как он и его галактические соратники закончили гармонические калибровки нашей планеты, гармонического гироскопа, обращающегося по орбите нашего светила, Солнца?

МАГИЧЕСКИЙ КВАДРАТ 8х8 СО СХЕМОЙ ДВИЖЕНИЯ В ЦЕНТРАЛЬНОМ ФРАГМЕНТЕ ЦОЛЬКИНА

Мы не можем претендовать на понимание всех способностей майянцев, космических странников, к тому, что называется путешествиями между измерениями; неизвестно нам и то, где они находятся сейчас. Шаманы высокогорных районов Гватемалы, так называемые Хранители Дней, до нашего времени сохранили традиции и знания, связующие "Молнию в Крови" с гармоническим потоком галактической мудрости, а отдельные личности, такие, как Хумбац Мен и Доминго Паредес, переводят эти знания на язык современности или собирают крупицы мудрости у знахарей коренных племен Америки, повествующих о переходах между мирами. К сожалению, это лишь скромное меньшинство, благородная горстка, в сердцах которых продолжает пылать огонь невыразимого безвременья.

Кем же являются те, кого мы называем галактическими наставниками? Что нам известно о них, кроме факта их исхода с нашей планеты в конце Бактуна 9? Что если они продолжают незримо присутствовать здесь, среди нас, наблюдая за решающим и неизбежным приближением к моменту Галактического Слияния? Быть может, в то время, как мы движемся во времени вперед, Майянцы возвращаются из будущего с помощью взаимообратного потока Зувуйя, готовые оказать нам помощь в осуществлении завершающего катуна Великого Цикла. И если Цолькин представляет собой ключ, космическую визитную карточку, адаптированную к условиям нашей планеты, для гуманоидов, то существуют ли в Солнечной системе другие ключи к постижению истины?

Двумя основными планетами, которые выделяются в связи с великим, всеобъемлющим гармоническим числом 1366560, являются Венера и Марс. Космические зонды, отправленные к Венере, неразрывно связанной с образом Кетцалькоатля-Кукулькана, показали, что эта планета обладает парообразной, облачной атмосферой, слишком плотной для того, чтобы сенсорные датчики смогли проникнуть к ее поверхности. С другой стороны, Марс встретил человечество по крайней мере одним примечательным ключом - Марсианским Лицом, огромным образом человеческого лица, всматривающимся в небо с полуторакилометровой столовой горы. Тот факт, что это лицо обращено вверх, прямо к нам, вызывает сверхъестественную уверенность в том, что оно было высечено специально для тех, кто, подобно нам, слепо врывается во Вселенную с самоуверенным стремлением покорить ее с помощью ракет и компьютерных датчиков.

Марсианское Лицо было обнаружено 25 июля 1976 года, и еще более поразительным, хотя и вполне понятным с позиции двойного движения времени Зубуйя, был нереализованный проект монументальной скульптуры размерами с целую милю, которую предлагалось создать на одной из гор Земли и назвать "Скульптурой, которую можно будет увидеть с Марса". Этот проект, внешний вид которого чрезвычайно напоминает Марсианское Лицо, был предложен за 29 лет до полета "Викинга", в 1947 году - в год НЛО! - японо-американским художником Исаму Ногучи.

МАРСИАНСКОЕ ЛИЦО: ТЕХНОЛОГИЯ И ПРЕОБРАЗОВАНИЕ

Совпадение - образец глубины процесса синхронизации - Марсианского Лица и проекта Ногучи выходит далеко за пределы понимания рационального разума; оно слишком непостижимо, чтобы могло быть охвачено крохотными пальцами научного материализма, слишком огромно, чтобы уместиться в мелкой сетке доктрины "малой вероятности распространенности гуманоидов во Вселенной". Однако с точки зрения резонансного кода Майя, виртуозов света и галактических путешествий, мастеров синхронизации волновых фракталов, согласно которым организованы молекулы и целые планеты, Марсианское Лицо, "Скульптура, которую можно будет увидеть с Марса", а также штриховые линии и овальные знаки на поверхности Миранды, луны Урана, являются фрагментами одного изображения, узлами резонансной всегалактической сети, законы которой откроются лишь разуму, достаточно мудрому для того, чтобы отказаться от устаревшей парадигмы и принять новую.


Пакаль Вотан и хранители наследия древних и запредельных Кетцалькоатлей предвидели все это. Мгновенно удалившись с помощью хромомо-лекулярной телепортации к далеким звездам Галактики, откуда они пришли до этого, мудрецы Майя подготовились к своему возвращению на Землю. Когда же? Вероятнее всего, в течение последнего из 52 катунов галактической активации, в период с 1992 по 2012 годы, в катун 13 AXAУ- самого священного числа и Знака Властелина Солнца. В любом случае, их возвращение произойдет очень скоро, ибо приближается время, когда волна, начавшаяся с христианского завоевателя Кортеса в 1519 году н. э., вскоре повернется вспять - это случится 16-17 августа 1987 года. Дата Гармонического Слияния, кины 1863022 и 1863023, является первым моментом возвращения Майя, планетарным Толланом на оси времени, и в эти дни присутствие майянцев будет воспринято одними людьми как проявление внутреннего света, другими - как вращающиеся в воздухе радужные кольца оперенного змея. В сопровождении изменения резонансной частоты в атмосферу Земли вновь войдет сверкающий волновой образ Кетцалькоатля.

Определяющее начало фазы смещения частоты, во время которой экспоненциально возрастающее ускорение превратится в синхронизацию, Гармоническое Слияние служит знамением не только возвращения Кетцалькоатля, но и преодоления угрозы Армагеддона. Иным людям оно может показаться новым Пентекостом или Вторым Пришествием Христа. В разгаре всеобщей радости и ликования, устаревший Ментальный Дом окончательно разрушится, благодаря чему к людям вернутся давно забытые архетипические память и впечатления. Синхронизированные с процессом сотворения нового Ментального Дома, эти "возвратившиеся" воспоминания и ощущения, связанные с коллективными архетипическими образованиями, пропитают поле и станут импульсом, направляющим к новому общественному строю и образу жизни.

Основным свойством вернувшихся воспоминаний будет сама идея возвращения. Это означает возвращение не только Христа и Кетцалькоатля, но всех богов, богинь и легендарных героев, которые когда-либо возникали в человеческом воображении, - ибо миф не менее реален, чем история, а то, что мы называем воображением, представляет собой функцию резонансной структуры, известной нам как разум. Разве не один и тот же разум мы считаем творцом и науки, и мифов? С позиции Зувуйя, ментальные образы, память и реальные события представляют собой равноправные узлы одной цепи. То, что один называет мистической геометрией, а другой - глубокой психологией, объединено в своей сути едиными резонансными структурами. В связи с этим Платона и Пифагора, Гете и Юнга можно причислить к майянцам, как и всех людей, которые с готовностью приняли доктрину гармонии, в какой бы форме она ни была им передана.

Возвращение Майя, Гармоническое Слияние, представляет собой повторное пропитывание планетарного поля архетипическим, гармоническим пе-реживанием единства планеты. Это само проникновение происходит в форме внутреннего извержения, когда сдерживаемая психическая энергия наконец переполняет отведенные ей каналы и выплескивается наружу. И, как мы вновь узнаем, все необходимые архетипы были скрыты в облаках - это не просто поэтическое сравнение, но определение значения облаков как резервуаров резонансной энергии.

Эта архетипическая энергия является энергией галактической активации, пронизывающая нас скорее на бессознательном, чем на сознательном уровне. Непосредственно связанная с гармоническими частотами, эта энергия естественным образом стремится к резонирующим в согласии с ней структурам. Такие структуры, в свою очередь, соответствуют биоэлектрическим импульсам, связующим поля восприятия с реальными моделями поведения; импульсы обладают первичным "геометрическим" строением, которое воспринимается непосредственно через окружающую среду, независимо от того, проявляется эта среда в форме видимых глазу облаков или же как загадочная пульсация "квазаров", фиксируемая с помощью радиотелескопов.

Когда осознание нашей ответственности как человеческих существ, обитающих на единой планете, достигнет полной зрелости, произойдет всплеск потока архетипов, освобождающего подавляющее большинство людей от оков устаревшей парадигмы и вносящего в их сознание новую, - момент резонансного крещения. После этого прошлое, забытое, и даже то, чему суждено случиться в будущем, перейдут в область сознания. Подлинное "возвращение" заключается в осознании того, что было скрыто в глубинной памяти, и в то же время в повышении понимания забытого.

Явления и события, которые прежняя парадигма отказывалась признавать, превратились в кошмары нашего разума. В грядущий момент нового видения, в период Гармонического Слияния, мы навсегда избавимся от подобных страхов, ибо в открытом сознании царит свет. Именно это подразумевается под возвращением Кетцалькоатля. Кто-то узреет в этот миг зрелище вращающихся в небе радужных колец оперенного змея - 144000 колец, предсказанных пророчествами Зувуйя. Под влиянием естественного состояния окружающего мира в том несчастном создании, которое мы гордо именуем "человеком двадцатого века", зародится новое стремление, благодаря которому человек получит сигнал к новому пониманию, переходу к "Движению во благо Земли", благоприятной возможности само искупления.

"Движение во благо Земли" представляет собой план перехода от одного Ментального Дома к другому. К 1992 году этот план, начинающийся с момента Гармонического Слияния, приведет ко всемирной стабилизации, не используя при этом, впрочем, никаких средств принуждения. Подобно гироскопу, который восстанавливает свое положение даже после значительных возмущений, Земля вернется к своему устойчивому движению вокруг Солнца по эллиптической орбите. Воодушевленному и просветленному, подвижному сознанию, пребывающему в резонансе с самим собой и с мембранными стенками Солнечной системы, до входа в Галактическое Сообщество нашей планете останется лишь один шаг - синхронизация.

Первым импульсом возвращения назад, к основному эволюционному потоку, серьезное отклонение от которого представляло собой направление развития позднеиндустриальной цивилизации, станет "Движение во благо Земли", активированное архетипическими личностями, легендарными образами, вновь воспроизведенными в галактических частотах в момент Гармонического Слияния. Многие люди смогут осознать, что исполняют варианты различных предопределенных ролей. К нашей планете вернется ее общая память. Основными из возвратившихся архетипических воспоминаний станут образы короля Артура и Царства Шамбалы. Чтобы возродить королевство Авалон, архетипическому резонансу требуется круг, круглый стол двенадцати рыцарей и короля Артура - магическая группа тринадцати. Авалон олицетворяет собой Землю, а царствование - наше осознанное резонансное управление чистой и светлой Землей. Принявшие воинский обет Рыцари Круглого Стола возродятся как стремление к действию и самопожертвованию во имя Земли, которая есть Свет, а рыцарство предполагает бескорыстное служение Свету.

В то время как Круглый Стол короля Артура связан с майянским числом 13, миф о Шамбале, мистическом царстве в Центральной Азии, соответствует образам Девяти Повелителей галактической судьбы, майянских Властелинов Времени, которых в Тибете называют "Девять Великих Лам". Само по себе Царство Шамбала является девятой, центральной областью, расположенной в долине, окруженной восемью огромными горными вершинами. Ее жители, вдохновленные учением о Калачакра-Тантре, Колесе Времени, дарованном свыше их царям, достигли уровня коллективного просветления, благодаря которому стали невидимыми для обычных людей.

Однако согласно оставленному ими учению, они вернутся, чтобы оказать миру помощь в избавлении от бича "Трех Владык Материи". Это возвращение означает высвобождение коллективного архетипа, именуемого Воителями Шамбалы. Целью возвращения является основание Царства Шамбалы на Земле. Но чем же это отличается от воссоздания Авалона, или от перехода в Царствие Небесное, предреченного Христом, или от возвращения Кетцалькоатля, который станет основателем нового Царства Тринадцати Небес? Все эти легенды представляют собой вариации одного и того же архетипа, бусины, нанизанные на нить истинного знания Зувуйя. Миф, этот многомерный резонанс, открывает нам врата к переходу между соединенными измерениями.

ГАЛАКТИЧЕСКИЙ 13-СЕКТОРНЫЙ КРУГ С МОНОГРАММОЙ КАЛАЧАКРЫ, КОЛЕСА ВРЕМЕНИ

Таким образом, великое возвращение в момент Гармонического Слияния подобно пробуждению культуры от транса. Для каждого человека это означает возможность перехода к Майянскому Фактору или, иными словами, обретению галактического причастия. Хотя сейчас мы совсем непохожи на майянцев, но по мере приближения человечества к мгновению галактической синхронизации наш образ жизни будет все больше напоминать жизнь народа Майя, далеких предков из Центральной Америки, и в один прекрасный день мы вдруг осознаем, что стали планетарными Майя, использующими гениально простую и развитую технологию, основанную на согласовании частот Солнца и души, на гармонии отношений полей восприятия.

Переход к экологически чистым технологиям обеспечит человечество возможностью простой и удобной жизни в форме небольших биорегиональных групп, связанных между собой подобно информационным узлам всемирной коммуникационной сети, но не использующих при этом никаких проводов. И, наконец, человечество извлечет подлинную пользу из своего свободного времени, исходно выделенного ему генетическим строением организма, и перейдет к коллективному осознанию себя как единого целого. С этим знанием жизнь человека превратится в высшую жизнь. Разгадки великих тайн, всегда манивших нас к себе светом ответов, которые неизменно содержатся в самих вечных вопросах, поднимут человечество к уровням бытия и знания, о которых эго прежнего Ментального Дома, истощенное борьбой завоеваний, не могло даже мечтать.

Показатель темпов планетарного ускорения, технология действительно сама преобразует себя. Происходящее в момент синхронизации преобразование технологических принципов продемонстрирует, что, благодаря биоэлектромагнитным механизмам и галактической программе развития светового тела, наилучшей и самой совершенной из существующих технологий является наш собственный организм. Мы и есть возвращающиеся Майя. Мы и есть путь за пределы технологии.


ГРЯДУЩАЯ СОЛНЕЧНАЯ ЭРА

С помощью нынешнего 5200-тунового Луча галактической синхронизации, Великого Цикла, Земля приближается к вершине эволюционной фазы - периода, в течение которого наша планета развивается средствами технологической цепи, порождаемой ее сам опознающим сознанием, проявленным в форме животного вида, именуемого человечеством. Однако по майянским меркам, 5200-туновый Цикл является относительно кратким временным промежутком. Кроме того, центральное положение человека в текущем акте развивающегося сценария может заслонить от внимания тот факт, что наша точка зрения не является единственно возможной и наиболее подходящей для оценки современной ситуации.

Как мы уже убедились, учение Майя признает существование различных уровней бытия, множества соприкасающихся измерений сознания, которые одновременно и во взаимодействии проходят фазы развития, связанные с определенными эволюционными периодами. Эти измерения сознания включают в себя: ЧИКЧАН - мозг рептилии, или автономную двигательную систему - метаболический, вегетативный физический покров; OK - эмоционально-концептуальный, стратегический, горизонтальный разум; МЕН - высший, аналоговый, вертикальный разум, согласованный с эволюционным предназначением планеты; AXAУ - Разум Солнца, разум света, мир эволюционных руководителей планеты, которых майянцы называли AXAУ КИНАМИ, Властелинами Солнца.

Возникновение человечества, рода Homo sapiens, представляет собой отдельную стадию эволюционного периода нашей звездной системы, фазу, в течение которой характерным свойством планеты становится намеренная интеграция всех четырех уровней сознания. Стадия Homo sapiens имеет продолжительность 26000 тунов, или пять великих циклов по 5200 тунов. Период в 26000 тунов приблизительно равен так называемому "великому платоническому году".

СОСТОЯЩИЙ ИЗ ПЯТИ ЧАСТЕЙ 26000-ТУНОВЫЙ ЦИКЛ РАЗВИТИЯ HOMO SAPIENS КАК ПЛАНЕТАРНЫЙ КРУГ

5200-туновый Цикл, которому посвящена предыдущая часть этой книги, является пятой, последней стадией текущего эволюционного периода. Нам довелось стать участниками и свидетелями кульминации человеческого рода и всего эволюционного периода - последних 26 лет огромного цикла, тянувшегося около 26000 лет!

Развитое состояние человечества предполагает умелое использование физической, трехмерной, космической оболочки, средства управления физическим планом планеты - при этом очень тесно взаимодействуют ЧИКЧАН и ОК.

Световое тело, или эфирный двойник, которого египтяне называли ка, представляет собой четырехмерное электромагнитное тело, облекающее трехмерное физическое, и соответствует знаку МЕН.

Наконец, существует AXAУ, солнечный ветер, который является чистым пятимерным электромагнитным полем, существующим вне времени. Он активируется галактическим потоком Зувуйя и обрабатывает для планет информацию, передающуюся от одних измерений в другие. Мир Властелинов Солнца, или Солнечных Руководителей, задает форму эфирному телу планеты и пребывает в резонансе как с ее электромагнитным полем, так и с процессом гироскопического управления Землей со стороны ее кристаллического ядра.

В начале текущего эволюционного периода, около 26000 лет назад, в разгар последнего Ледникового Периода, Галактическое Сообщество наделило Властелинов Солнца полномочиями по эволюционному засеву Земли и программированию различных стадий предстоящего цикла развития. Элементами засева стали чистые электромагнитные формы архетипов эволюционного периода. Как только синхронизация трех- и четырехмерных образований - физического и светового тела - достигает определенного уров-ня, происходит замена архетипических форм на более подходящие и необходимые.

Мифическое название пятимерного планетарного мира Властелинов Солнца, АХАУКИНОВ, хранителей архетипов , нам уже известно - Шамбала. Пребывая в прямой связи с Галактическим Сообществом, осуществляемой посредством северного магнитного полюса нашей планеты и особо настроенной на созвездие Ориона и звезду Арктур, Царство Шамбала вошло в третье и четвертое измерения на определенной стадии текущего Цикла.

Это проявление на физическом плане соответствует периоду жизни принца Будды (рожденному царицей Майей в дату 6.10.0.0.0, точную середину Великого Цикла), поскольку царь Шамбалы Сучандра направил Будду на Землю, дабы тот принес учение о Колесе Времени, Калачакре. Сучандра перенес эти учения назад, в Шамбалу, где они расцвели в периоды правления семи царей дхармы. После последнего, седьмого правления царицы Висвамати, Царство Шамбалы вернулось в свой мир высших измерений, где пребывает до настоящего времени, в ожидании того момента, когда духовные воители будут готовы спуститься в материалистические пустоши современного мира.

Тем временем - до, после и во время описанных выше событий - АХАУКИНЫ, Властелины Солнца, продолжали бдительно следить за развитием Земли. Именно благодаря их влиянию, которое проявлялось время от времени в возникновении нового потока электромагнитных семян-архетипов, человечество поднималось, направлялось и развивалось с помощью солнечной религии, всепланетного культа Солнца. Действительно, на начальных этапах текущего 5200-тунового цикла повсеместный культ Солнца был наиболее развитым средством мобилизации социальной энергии. Начало современного Цикла в 3113 году до н. э. было отмечено переходом культа бога Солнца Ра на верховное положение в религии египтян. Увековеченный и освященный потаенной тринадцатой камерой Великой Пирамиды, культ Ра должен был проникнуть, подобно лучу чистого света, в сознание человечества в самом начале Цикла и оставить в памяти людей осознание высшего эволюционного предназначения.

Культ Солнца был мощнейшим средством фокусирования начальной энергии текущего Цикла цивилизации и отправлялся по всей планете - в Египте, Месопотамии, Индии, Китае, Мексике и Перу. Однако, по мере того как влияние технологического развития стало проявляться в резком возрастании числа новых материалистических категорий и форм, власть всемирного поклонения Солнцу начала угасать. Человек все больше полагался на свою трехмерную, пространственную оболочку и все чаще забывало четырехмерном эфирном двойнике, или световом теле. В результате связь и взаимодействие с AXAУ КИНАМИ, великими руководителями и Властелинами Солнца, значительно ослабли. Целью пришествия Великих Учителей, аватар, - Будды, Христа, Кетцалькоатля - было сохранение в человечестве памяти о его высшей эволюции.

26000-ТУНОВЫЙ ЦИКЛ С УКАЗАНИЕМ ВЗАИМОСВЯЗЕЙ ТРЕТЬЕГО, ЧЕТВЕРТОГО И ПЯТОГО ИЗМЕРЕНИЙ, ВЕЛИКОГО ЦИКЛА И ЦАРСТВА ШАМБАЛА

Однако, как уже упоминалось, к окончанию двенадцатого цикла, Бактуна 11, свет планетарного культа Солнца померк в такой степени, что ментальная тень, отбрасываемая затмением солнечной религии и именуемая материей, была сочтена наиболее подходящим местом для основания нового знания. Так, в горячке порожденного тьмой заблуждения, зародилось учение механистического материализма. К моменту последнего удара испанских завоевателей, покоривших государство Майя в 1697 году н. э., затмение стало полным. В этом кромешном мраке ночи принцип солнечного руководства в делах человеческих стерся из памяти большинства людей. Эпоху затмения назвали Веком Материализма, и ее последствием стала кульминация технологического развития - глобальная промышленная цивилизация.

Триумф одержимого увлечения человека собственной материальной изобретательностью, глобальная индустриализация принесла единственный возможный результат - полную слепоту современных людей к реальности Солнца как разума, влияющего на все формы человеческой деятельности. Дым, источаемый темными фабриками Сатаны, как в буквальном, так и в переносном смысле, вызвал в человечестве болезни памяти, затмил наше солнечное наследие и, наконец, привел человечество к угрозе самоуничтожения.

До тех пор пока человечество не осознает, что фатальная привязанность к своим технологическмм достижениям представляет собой отдаление от сил света и пренебрежение собственным потенциалом строителя Вселенной, мы не сможем избежать последствий своего невежества. Ибо истина заключается в том, что люди обращаются к помощи технических устройств, не желая овладевать силами, заключенными в их собственных внутренних устройствах, в биоэлекгромагнитных структурах, которые связаны посредством Властелинов Солнца АХАУ КИНОВ с Солнцем. Человечество оказалось в яме материализма. Отрезанный от наставников пятого измерения, отрицающий существование даже четырехмерного светового тела - "души", - отождествляющий себя исключительно с трехмерным физическим носителем, человек материалистический слепо прокладывает себе неясный путь в сотворенной им самим тьме.

С позиции мифа, фаустовское развитие глобальной индустриализации представляет собой отход от света - нашего направляющего внутреннего "света души" - со стремлением достичь немедленной и всеобъемлющей власти, которое вызвано искушением кажущейся легкости технологического покорения мира с помощью материальных средств. В действительности, это стремление означает уступку силе тьмы, которую древние мексиканцы называли Тескатлипока [Tezcatlipoca] - Темный Владыка Времени. Именно Тескатлипока, коварный соперник Кетцалькоатля, в облике Кортеса прибыл в Мексику в 1519 году, чем ознаменовал наступление текущего 468-летнего "круга ада". Ободренное примером личностей вроде Кортеса, подстрекаемое и вдохновляемое грубой мощью, действенность которой показало технологическое превосходство, человечество попыталось выстроить целую цивилизацию, пребывая в полном неведении о принципах света и солнечного правления.

Примечательно, что одного из самых ярких монархов последних империй Европы, угасших под давлением промышленной революции, Луи XIV, называли "Королем-Солнце". К моменту смерти экстравагантного Луи XIV, на древнем острове короля Артура, туманном Альбионе, полным ходом шла уже промышленная добыча угля. Еще более показательным является тот факт, что, когда пришло время с полным размахом проявить поразительные власть и превосходство, которые фаустовское человечество обрело над природой, была проведена демонстрация искусственного высвобождения силы атома - "рукотворного Солнца"; так человечество само сотворило свой камень преткновения - атомную бомбу. Каковы же результаты? Хиросима, Нагасаки и Чернобыль являются немыми свидетельствами последствий того кризиса разума, на который обрекло человечество забвение Солнца и подлинных космических законов. И все же запасы атомного оружия продолжают непрерывно пополняться, и каждая боеголовка является смертельным отражением нашей слепоты к солнечному свету.

Однако, хотя вскоре наступит момент технологического преобразования и до вступления в последний 260-й катун 5200-тунового Луча синхронизации осталось всего лишь около пяти лет, у человечества еще есть время на то, чтобы проснуться и принять от Солнца его дары. В конце концов, 260-й катун Гармонического Модуля носит обозначение 13 AXAУ. Число 13 - движение, свойственное всему сущему, - является самой мощной галактической пульсацией-лучом. Возвышенность знака разума и сознания Солнца AXAУ, кульминации двенадцати предыдущих знаков, позволяет надеяться на то, что 260-й катун станет эпохой духовного возрождения, преддверием Золотого Века Земли. Несмотря на бесчеловечный материализм нашей эры, человечеству уже доступны понимание и знание момента - катуна 13 AXAУ, 1992-2012 гг., - подходящего для перехода к Новой Солнечной Эпохе, величие которой затмит периоды солнечного расцвета Египта и классических Майя, ибо грядущий Золотой Век будет всепланетным и станет эпохой сознательного присоединения Земли к Галактическому Сообществу. Будем надеяться на лучшее, на то, что Гармоническое Слияние, новый виток всеобщей спирали ДНК, разрушит устаревший Ментальный Дом и заложит фундамент нового. Какой будет новая эпоха? В чем заключается внетехнологический путь? Почему проявления AXAУ в нас и вокруг нас так тесно связаны с Солнцем? Попробуем создать новую картину мира, которая основана на реальных событиях прошлого, но рассматривает их в контексте влияния Солнца.

Согласно Майянскому Фактору, мы живем на дне электромагнитного океана - то, что мы называем физическим планом, представляет собой плоскость океанского дна, а мы, подобно моллюскам и другим полуслепым обитателям морских глубин, суетливо копошимся в песке, занимаясь своими мелкими делами и лишь смутно осознавая, что над нами простирается многомерный электромагнитный океан. Какими странными мы, должно быть, кажемся тем существам, которые свободно парят и играют течениями высоко над нашей головой, но что тогда сказать о тех, кто живет вне океана, за его поверхностью? Какими мы представляемся им?

Чтобы жить, чтобы выжить на жестком, но хрупком дне электромагнитного океана, мы должны обладать биоэлектромагнитной структурой. В действительности, утонченный сенсорный радар позволяет человеку достичь гораздо более широкого понимания и восприятия управляющих импульсов электромагнитного поля, но сейчас он используется в недостаточной мере. На практике, мы пожертвовали всеми своими электромагнитными способностями, пользуясь услугами частных компаний или скверно управляемых государственных учреждений, которым мы вынуждены платить за то, что даровано нам самой природой. Однако еще Никола Тесла и его сотрудники из лаборатории в Колорадо Спрингс показали, что человеческий организм способен вырабатывать резонансное электромагнитное поле невероятного потенциала, оставаясь при этом в нормальном состоянии.

Элементы единой цепи, связующей трехмерные физические структуры с четырехмерным световым телом, уже известны. Во-первых, существуют сенсорные рецепторы - пять органов чувств и "разум"; во-вторых, человеческое тело пронизано нервными каналами, переносящими электрические импульсы от органов чувств к центральному компьютеру, мозгу, для их обработки; наконец, существуют психофизические центры, тесно связанные с гормональной системой, - чакры и основанная на них сеть тонких энергопотоков. Эта цепь замыкается еще более тонкими потоками, проходящими в форме резонансных импульсов от системы чакр по галактическим волокнам Кушан Суум к основным течениям электромагнитного океана Вселенной, которые расходятся по плану Властелинов Солнца и высших наставников, то есть позволяют взаимодействовать с Солнцем и ядром Галактики, Хунаб Ку.

Информационные потоки высших - пятого, шестого и седьмого - измерений электромагнитного океана, исходящие и проникающие в человеческий организм в области солнечного сплетения, имеют также точки входа-выхода на макушке головы, в области горла, сердца, половых органов, на ладонях и ступнях. Таким образом, трехмерная оболочка физического тела, подобно скафандру, обладает точками связи, которые являются электромагнитными узлами четырехмерного светового тела, сосуществующего в человеке с физическим.

АХ КИНАМИ, "служителями-воинами Солнца", являются те люди, которые полностью осознали свое тонкое световое тело, обволакивающее физическое, и - с пониманием всей энергетической цепи человеческого организма - используют световое тело для навигации в электромагнитных волнах, которые мы называем Вселенной. Настроив свои сенсорные рецепторы и достигнув мастерства в использовании Кушан Суум - "галактической пуповины", исходящей из солнечного сплетения, - АХ КИНЫ, Осознавшие Прошлое и Будущее, способны стать межзвездными посредниками и направлять галактическую информацию непосредственно на нашу планету, ко дну бескрайнего электромагнитного океана. На этом пути они седлают потоки Зувуйя и поддерживают сокровенный отсчет. Обладая точно такой же структурой организма, каждый из нас может делать то же, на что способны легендарные АХ КИНЫ. Каждый из нас, вернувшись к пост исторической простоте, сможет непосредственно использовать различные галактические потоки в соответствии со своими потребностями.

Чтобы добиться этого, нам необходимо изменить свои представления о мире. Первично не физическое, но световое тело. Подвижный носитель, физическая оболочка, подобен листве дерева и отражает уровень наших внутренних возможностей. Подлинной основой физического организма является световое тело с его сенсорным восприятием, нервными каналами, центральным компьютером, чакрами, утонченной нервной системой и ослепительными светящимися волокнами. Деятельность нашего светового тела, работающего в том же 260-элементном ритме пульсаций, что и Солнце,- в ритме Гармонического Модуля Майя, - поразительно проста. Однако пренебрежение им обрекает нас на то, что мы привыкли именовать "животным состоянием".

При сопоставлении модели Цолькина со схемой светового тела, Ткацкий Станок Майя немедленно интерпретируется как электрические потоки, положительный и отрицательный, - такая полярность универсальна и свойственна любому электромагнитному полю. Используя физическое тело как биоэлектромагнитную батарею, универсальные электропотоки непрерывно пересекаются, порождая бесконечные пульсации. Этот процесс происходит на микроуровне как постоянные нервные разряды и синаптические переходы. Кстати, то, что мы называем информацией, является "ментальной" обработкой этих разрядов. Подобные явления происходят и на макроуровне, а весь физический организм можно рассматривать как единую биоэлектромагнитную батарею, в которой происходит мощное пересечение двух универсальных энергопотоков.

ЦОЛЬКИН КАК МОДЕЛЬ ЧЕЛОВЕЧЕСКОГО ТЕЛА С УКАЗАНИЕМ ПОЛОЖЕНИЯ 52 ЭНЕРГЕТИЧЕСКИХ ТОЧЕК

Тринадцать столбцов гармонической модели соответствуют тринадцати основным сочленениям тела, а также основным нервным каналам, идущим от ступней и рук к мозгу, соединяясь и взаимодействуя вдоль центрального столбца. Центральный столбец - мистический, седьмой столбец Цолькина - символизирует шею и позвоночный столб, на который нанизаны чакры. Ближайшая к центральному симметричная пара столбцов означает плечи, следующая пара - локти, затем запястья, бедра, колени и, наконец, ступни. Эти сочленения отмечают путь нервных каналов к ладоням рук и подошвам ног, ключевым точкам входа потоков тонкой энергии. Двадцать Священных Знаков связаны с естественными средствами счета человеческого тела - пальцами рук и ног.

Органы чувств также согласованы с тринадцатью столбцами матрицы. Их центром является срединный столбец - высший разум, открытый навстречу Вселенной, бескрайней, подвижной и многообразной. Пара прилегающих к мистическому столбцу колонок означают локальный разум, а затем, в порядке удаления, следуют зрение, слух, обоняние, вкус и осязание. Вдоль центрального канала, с обеих сторон от него, протягиваются десять элементов Ткацкого Станка Майя, которые являются нейро-церебральными рецепторами сигналов органов чувств. 26 точек галактической активации, расположенных в потоках Ткацкого Станка, представлены 52 гармонизирующими точками, которые используются в точечном массаже Дзин Шин Дзютсу. К сожалению, современные методики массажа и психического целительства не проникают достаточно глубоко в своем понимании и, следовательно, применении того, что правильнее было бы называть биоэлектромагнитной медициной.

Использование Гармонического Модуля как модели энергетической цепи светового тела и понимание светового тела как подлинной основы физической оболочки позволяет утверждать, что болезни и эпидемии, которые беспокоят человечество в наши дни - рак и СПИД, - по своей природе являются не клеточными нарушениями, но прямым результатом блокировки коллективного биоэлектромагнитного поля. Эта блокада вызвана нашей привязанностью и погруженностью в пагубные последствия вредоносной технологической окружающей среды. Таким образом, лечение болезней позднего промышленного века заключается не в химических методах или радиоактивном облучении, а в радикальном смещении общего подхода, сопровождаемом развитием подлинной биоэлектромагнетической медицины, опирающейся на силу разума, реальность светового тела и естественное, органическое восстановление внутреннего резонанса как ключевого фактора исцеления.

Инструментом, помогающим достичь этого уровня, является гармоническая таблица, 260-элементный Цолькин. Помимо того что Цолькин представляет собой слепок индивидуального светового тела, окутывающего каждого из нас, он описывает также структуру потока солнечной энергии и Разума Солнца, неиссякаемое течение творческой духовной энергии самой Вселенной. Оно известно АХ КИНАМ, Осознавшим, которые мастерски владеют искусствами целительства и резонансного творческого выражения - музыки и пения, цвета и формы - все эти гармоники управляются тонкими и повсеместными частотами Солнца или, по крайней мере, их посредством.

ЦОЛЬКИН КАК БИОЭЛЕКТРОМАГНИТНАЯ БАТАРЕЯ И МАТРИЦА ПОЛЯ ВОСПРИЯТИЯ

Действительно, поскольку все наши чувства наполнены электромагнитным полем, порожденным Солнцем, то в аромате можно обнаружить гелиотропные октавы, а в том, чем мы питаемся, - частоты солнечных пятен. Все сказанное следует понимать буквально, а не только метафорически, ибо биоэлектромагнитная батарея отдельного человеческого организма посредством органов чувств непосредственно подключена к планетарной и солнечной электромагнитным батареям.


Эта идея не нова. Величайшие умы нашей эпохи научного материализма настраивались на использование органов чувств и достигали осознания своего светового тела. В написанной в преддверии начала тринадцатого бактуна, в 1627 году, сверхутопической "Новой Атлантиде" Роджера Бэкона говорится о "рудокопах света"; в ней описывается мир, наполненный домами перспективы, домами звуков, домами запахов и домами вкуса, в которых люди синтезируют и многократно усиливают остроту своего чувственного восприятия. Стражи всех этих направлений развития именуются Торговцами Светом - в этой книге мы называем их АХ КИНАМИ. Заглядывая в будущее, за пределы промышленной стадии цивилизации, Роджер Бэкон утверждает единение чувств на основе благополучного и гармоничного мира - Новой Атлантиды, - управляемого Обществом Соломона.

О конце текущего индустриального ада говорит и Блейк, определяющий новую эпоху как "усовершенствование чувственного восприятия". В своем незабываемом труде "Небеса и преисподняя" Блейк пишет: "Во-первых, необходимо окончательно истребить мнение о том, что человек обладает телом, отделенным от его души". Именно эта убежденность в разделенности души и тела, воплотившаяся во мнении о том, что сам человек является чем-то исключительным и высшим по своей природе, стала первичной причиной возникновения блоков в коллективном световом теле в течение созидания современного Ментального Дома. В ней заключается основной источник болезней и фобий, терзающих человечество сегодня, от рака и СПИДа до страха внезапной смерти и ядерной зимы.

ЧЕЛОВЕК В СФЕРЕ ПСИХО-СЕНСОРНОГО РЕЗОНАНСА

Усовершенствование чувственного восприятия неотделимо от способности осознавать свой собственный электромагнитный потенциал. Используя электроцепь светового тела, мы способны непосредственно подключаться к солнечной энергетической станции. Электромагнитные пульсации, регистрируемые системой наших органов чувств, направляемые по нервным каналам, очищаемые системой чакр и осознаваемые с помощью высших планетарных наставников - хранителей архетипов, - представляют собой пульсации солнечного тела, Солнца, нашей ближайшей звезды.

Ключом к расцвету человека на этой завершающей стадии эволюционного цикла является простота резонансного бытия. Более того, благодаря пребыванию в резонансе поддерживаются солнечно-психические частоты, проходящие сквозь земную электромагнитную батарею, подпитывается световое тело, а у нас возникает возможность открыть знания и энергию, необходимые для индивидуального развития. Говорить о том, что мы стучимся в двери магии, означает признавать недостаток веры в то, на что мы способны на самом деле с помощью своего естественного инструмента - воспринимающего тела. То, что ранее демонстрировалось лишь шаманами и мудрецами, йогами и духовными учителями, является в конечном счете врожденными способностями каждого человека.

Однако мы - существа обусловленные, ограниченные собственным неведением. По этой причине новым ученым, "инженерам синэстетики", предстоит воздвигнуть дома перспективы и звуков, запахов и вкусов с тем, чтобы человеческий организм, который так долго пребывал в отрыве от естественных способностей своего поля восприятия, мог бы вновь научиться движению в электромагнитном океане, открыть в энергоцепи светового тела те законы левитации, которые позволяют преодолеть веру в падение, ставшую привычкой нервных окончаний, столь продолжительное время ограниченных материальными рамками закона тяготения. Закон левитации не менее реален, чем закон тяготения, и в полной мере проявляется при освобождении от привязанностей и чувства собственной важности. В конце концов, страдают лишь те, кто сможет подняться над самим собой и легко воспарить в бескрайнем сиянии, ибо узкая щель самозначимости не позволяет протиснуться в просторную пещеру обостренной нервной системы тела восприятия.

Важнейшим фактором этого процесса является контроль над разумом, поскольку именно разум порождает ошибочные выводы о непрерывном течении нашей естественной жизни. Ключом к процессу воспитания разума является мистический столбец, олицетворяющий высший разум. Это пустой, открытый канал, в котором ничто не препятствует движению. До тех пор пока индивидуальный разум, представленный двумя столбцами, граничащими с центральным мистическим столбцом, остается открытым, пустым и свободным, имеющим доступ к высшему разуму, в человеке сохраняется осознанность, и он действует с естественной непринужденностью, пребывая в безличностной области. Подобно детям, исполненным мудростью Вселенной, человек связывается с солнечно-галактическим наследием и обретает его.

Новая технология возникает именно из такого открытого и опустошенного состояния разума. Используя тело как электрическую батарею или камертон, возможно выстроить окружающую среду, пригодную для светового тела. Солнечные элементы, насыщенные и сфокусированные с помощью кристаллов, станут накапливать энергию электромагнитных полей, которая затем будет использоваться как источник тепла и движущей силы транспорта, а также воспитания богатого восприятия человека. Регуляция энергии будет проводиться с помощью настройки на различные психические частоты. Так воплотится в жизнь мечта Николы Теслы - "свободная энергия".

Как показали исследования Теслы, резонанс Земли подобен колебаниям огромной электромагнитной батареи. Основным свойством этой батареи является существование двух оболочек ионосферы - нижней, лунной, и верхней, солнечной, которые простираются, соответственно, на высоте 60 и 70 миль над поверхностью Земли, над дном электромагнитного океана. Именно энергетические потоки ионосферы, пребывающие в прямом резонансе с солнечным и лунным полями, управляют ветрами и атмосферными течениями нижних слоев электромагнитного океана. Ионосфера, которая колеблется с частотой примерно 7,8 тактов в секунду, резонирует с человеческим мозгом, который при такой частоте колебаний пребывает в состоянии самадхи, или полного погружения в медитацию. Эта общая частота нервной системы и ионосферы является первичным ключом, открывающим врата к новым технологиям.

Высоко над ионосферой расположены два следующих компонента электромагнитной батареи Земли, радиационные пояса - нижний, положительно заряженный, протонный, лунно-галактический пояс и верхний, отрицательно заряженный, электронный, солнечный пояс. Эти пояса подобны клеточной мембране и расположены между мощными электромагнитными потоками, связывающими Землю через Солнце и другие звездные системы с ядром Галактики, Хунаб Ку.

В полярном резонансе с внешним радиационным поясом существует оболочка памяти Земли: Пси-банк, глобальный разум, ноосфера, царство архетипов эволюционного цикла, мистическое Царство Шамбала. Соответствующие взаимодействию высшего коллективного разума, представленного знаком МЕН, и АХАУ, Разума Солнца, функции планетарного разума и поля памяти неотделимы от участия Земли в процессе обмена электромагнитной энергией с бесконечным галактическим океаном.

Когда человечество осознает, что энергия и информация представляют собой одно и то же, оно сделает огромный шаг вперед. Мощнейшие потоки космического излучения, обрушивающиеся на планетарное поле Земли, несут в себе самую разнообразную информацию. Сохраняемая в планетарном банке памяти и согласованная с многомерной структурой кристаллического ядра Земли, эта энергия может быть высвобождена посредством творческих ритуалов и экстатической мистической настройки. Сила, благодаря которой подобные ритуалы приносят человеку душевный подъем, - власть поэзии, танца и музыки - в буквальном смысле является той же силой, которая вызывает такие атмосферные явления, как радуга. Воистину, мы сотканы из звездной материи.

В земном поле происходят многочисленные "естественные выбросы" энергии из электромагнитной батареи; "северные сияния", порождаемые радиационными поясами у магнитных полюсов планеты, являются самыми величественными по своей красоте и энергетичности выбросами. Молнии, возникающие во взаимодействии ионосферы с течениями верхних слоев атмосферы и геомагнитными пульсациями, представляют собой еще одно проявление мощности электромагнитной батареи Земли. С этими явлениями тесно связаны сущности, сотканные из лучистой энергии, - наставники, ангелы и другие духовные существа.

Резонирующее в общей частоте с ионосферой, наше тело обладает "молнией в крови" и определяется двумя полярными течениями и двумя генераторами полярной энергии. Регулируемые половыми органами и шишковидной железой, эти два полюса, если они пребывают в резонансе, способны создавать энергетические разряды, которые можно уподобить "северным сияниям" человеческого организма. Когда эти выбросы сознательно, посредством солнечных элементов и кристаллов, приводятся в резонанс с электромагнитным полем, высвобождение энергии вызывает "озарение" окружающей нас среды. Направляя эти разряды для получения тепла и энергии передвижения, человечество способно превзойти потребность в механических устройствах и одновременно зарядить себя наслаждением восприятия, практически неизвестным нашей культуре. Таким образом, каждый может приступить к сотворению собственных домов восприятия, которые в то же время станут храмами солнечного тела в нас и вокруг нас. Как выразился сэр Томас Броун много лет назад, когда современная наука только училась ходить, "мы живем так, словно незримое Солнце пылает внутри нас".

ГАЛАКТИЧЕСКИЙ КОД, ПРОНИЗЫВАЮЩИЙ МАГНИТОСФЕРУ ЗЕМЛИ

Так, создавая свои дома восприятия, человек придет к пониманию того, что его высший разум и есть Солнце. Грядет заря новой солнечной эпохи. Рождается мировоззрение, основанное на непрерывном взаимопроникновении резонансных полей больших и малых мощностей. Понимание энергии и информации как взаимодействия и переноса галактических постоянных, протекающее в форме простых отношений волновых гармоник, позволит нам сотворить технологи и планетарного масштаба и индивидуального воздействия. Человечество, перешедшее к существованию в небольших группах, связанных искусными методиками слияния восприятия, постигнет средства навигации во Вселенной, измерения которой настолько же бесчисленны, насколько она многообразна в чувственном восприятии.

Когда человечество превратится в Новых Майя, откажется от своих косных представлений и преодолеет черту, отделяющую историю от пост истории, достигнув при этом всех признаков новой эпохи, не останется никого, кого необходимо будет обучать тому, как следует управлять и пользоваться своим световым телом, поскольку каждый человек будет знать, что использование электромагнитной батареи Земли возможно лишь при полном участии всех организмов нашей планеты.

По мере того как индивидуальное становится более коллективным, коллективное обретает все больше свойств индивидуальности. Чем больше личных сознаний сливается с электромагнитной батареей планеты, тем большему числу людей будет даровано солнечное знание и разум. Таким образом, процесс синхронизации, который является целью 5200-тунового Луча, будет завершен очень быстро, и к 2012 году, дню 13.0.0.0.0 будет достигнуто полное подключение к Галактическому Сообществу.

Необходимость сопереживающего объединения всех личностей в целостное биоэлекгромагнитное единство небольших групп, подключенных к электромагнитной батарее Земли, исходит от самого Солнца, АХАУ КИНИЧ, которое египтяне называли Ра, верховным божеством Солнца. Не будет ничего удивительного, если после 1992 года среди нас появятся эмиссары Солнца, новые биорегиональные АХ КИНЫ, помогающие основать Царство Небесное на Земле. Таким образом, происходит тщательная подготовка к окончанию 26000-тунового эволюционного периода, и, подобно тому как в начале Великого Цикла, менее объединил Верхний и Нижний Египет, триумфальное завершение Цикла будет отмечено электромагнитным единением северного и южного полюсов планеты.

Теперь, когда описаны общие научные аспекты новой Солнечной Эпохи, уместно рассмотреть духовный, творческий образ жизни, который возникнет вследствие использования технологии психо-солнечного резонансного поля. Действительно, без духовных и творческих основ новый Век Солнца будет шатким и превратится в еще одно искажение истины. К 1992 году жизнь людей будет проходить в группах, биоэлектромагнитных ячейках, которые будут напоминать скорее большие семейно-родовые группы доисторических времен, чем крохотные и разобщенные семьи позднеиндустриальной эры. Особое внимание индивидуальной целостности будет уравновешиваться личным и коллективным участием в сотворении новых полей с помощью домов восприятия. Каждая ячейка станет отражением отдельного организма, поскольку и личное, и групповое, и планетарное световое тело строится по одному и тому же закону и модели. Одной из задач новой науки станет помощь в точном размещении и настройке групповых ячеек согласно расположению узлов и линий планетарной решетки, что усилит резонанс единого целого планеты.

В центре каждого локального сообщества будет существовать храм Солнца - простое и изящное строение, предназначенное для созерцания и восстановления энергетического запаса. Рядом с храмом Солнца будут располагаться дома энергии и информации: светящиеся сооружения с солнечными кристаллами, окружающие компьютерный центр коммуникаций и образования; такие центры будут связывать отдельные биоэлектромагнитные ячейки со всеми остальными группами планеты. В глубине обширных садов, взращиваемых с использованием принципиально новых, световых методов земледелия, будут рассыпаны дома восприятия и, наконец, жилые дома, образующие правильные радиальные узоры.

Внешние очертания домов восприятия, отражающих в своем взаиморасположении радиальную форму светового тела, будут значительно варьироваться по своему стилю в зависимости от климата, оставаясь едиными по своему назначению. Дома восприятия будут предоставлять богатейшие сочетания чувственных образов, многократно превышающие возможности современных стереофонических систем и кинотеатров и обеспечивающие глубокое погружение, ритуальное соучастие и полную чувственную достоверность; дома восприятия станут основными узлами, позволяющими человеку подключаться к электромагнитной батарее планеты. Ежедневно, в девять утра, вместо того чтобы отправляться на работу, каждый будет готовиться к праздничной церемонии сенсорной настройки на солнечно-галактические пульсации. Посредством сенсорного слияния - единения всех чувств в синэстетическом восприятии - человек будет ощущать синэнергетическое распространение энергии и счастья.

Время для этих занятий будет естественным образом высвобождено после отказа от уже не нужной милитаристской экономики и производства излишних и в особенности вредных товаров потребления, несовместимых с реалиями светового тела. Питание людей будет простым, основанным на натуральном производстве, а все образовавшееся свободное время будет использоваться на исследования, образование и творческую деятельность, необходимые для создания здорового коллективного организма, пребывающего в резонансном согласовании с Солнцем и, через посредство нашей звезды, - с ядром Галактики, Хунаб Ку.

В дополнение к усовершенствованию сенсорного удовольствия, произойдет не меньшее усиление психических или, как мы их сейчас называем, паранормальных способностей. Каждый станет посредником, медиумом, и то, что ныне именуется психической связью, или контактерством, покажется лишь детской забавой по сравнению с подлинным потенциалом любого человека. Впрочем, эта медиумическая связь будет совсем непохожа на извлечение из прошлых жизней мрачных архетипов и вещание замогильным голосом; это будет прямой контакт со звездами.

Люди откроют, что их захватывающее путешествие представляет собой коллективные переходы из одного измерения в другое, которые помогают человечеству одновременно усиливать всеобщую синхронизацию планетарного светового тела. Обострение забытых и заброшенных полей восприятия для подпитывания светового тела поможет нам понять, что НЛО являются многомерными творениями самой Земли, запрограммированными Галактикой электромагнитными клетками, целью которых является помощь в нашем образовании.

Подобно нашим предкам, майянцам, мы постигнем, что путь к звездам открывается восприятием и что надлежащее использование разума как средства авторегуляции и самоконтроля позволяет осуществлять переходы на иные уровни и измерения бытия. Эти измерения, уровни бытия, которые сейчас открываются все чаще, порождая то, что мы называем НЛО, доступны из любого места Вселенной и являются, таким образом, местом встреч разумных существ со всех концов Галактики. Основой нашего "нового" галактического дома, подобного многоуровневому зданию, равно как и средством "перемещения" по измерениям электромагнитного океана, является великий и единый центральный канал, на который нанизаны все измерения бытия - отдельные личности, группы, планеты, звезды, звездные скопления, кодовая матрица и ядро Галактики.

ГАЛАКТИЧЕСКИЙ КАНАЛ: МОДЕЛЬ РЕЗОНАНСНОГО ПОЛЯ

По мере того как все больше и больше людей научится использованию галактической пуповины и виртуозному владению резонансными гармоническими частотами, человечество возвысится на новую ступень жизни. Прямое психо-сенсорное восприятие явлений намного более реальных и обширных, чем намеки на величие Вселенной, получаемые с помощью современных радиотелескопов, естественным образом разрушит ту систему ценностей, которая оружием страха привязывает человека наших дней к времени и месту. Человек получит возможность ощущать всю полноту значения жизни Вселенной, сверхличностное единение и сопереживание всему сущему. Превратившись в резонансных путешественников, мы сможем встретиться с великими героями своих мифов, и нас окутает время грез во всем его утонченном богатстве. Методики просветления, разработанные великими мистическими традициями, станут основными формами человеческой деятельности, и в тех вопросах, которые раньше избегались человеком из-за страха смерти, люди вернутся к осознанию бесконечности бытия, сотканного из целостного единства всех живых существ.

В движении к осознанию единого бытия невозможно недооценить значение и власть того, что мы называем музыкой, пением и гармоничным звучанием. Всеобщее пение в домах восприятия - радиосонических храмах - будет создавать коллективные гармоники, позволяющие человеку осознавать Царство Небесное на Земле. Понимание перемещения в электромагнитном океане как функции высшей гармоники, на которую люди будут настраиваться в коллективных церемониях, одновременно позволит им открыть глубочайшие тайники памяти. В качестве первичных структур резонанса, воспоминания будут познаны как радиальная модель, объединяющая все уровни бытия и сознания. Посредством этого знания, звучащего как звонкие тоны коллективной синхронизации, откроется Дворец Всеобщей Памяти. Звездные поля сольются воедино, и сознание человечества оросят волны космического созидания.

Живущее чувствами человечество, наконец, наяву воплотит коллективное время грез, которое так почитали древние народы. Оседлав волны пульсаций, прокатывающиеся по нашим нервным энергоцепям, люди вновь установят взаимопонимание с остальными царствами природы: минералами, растениями, животными и высшими существами электромагнитного океана. В условиях высшей природной иерархии жизнь человека станет неразрывным сочетанием тесной связи с окружающей средой, присущей шаманам, и пышности средневекового королевского двора, и все это будет пронизано и озарено внутренней биолюминесценцией, по сравнению с которой современный электрический свет тускл, как лучина. Человечество вновь станет Царством, миром правления Солнца, владением которого станет вся наша планета.

После того как краткое столкновение с последствиями индустриализации и ужасами ядерного развития стало нашей карой и подготовило нас к мудрости внетехнологического пути, характерной чертой Нового Царства станет всеобщее благородство. Демократическая ценность личности не будет утеряна; наоборот, возникнет новое понимание значения индивидуальности в галактической иерархии. Примеры воинов-шаманов, которые впервые пересекли границу между историей и пост историей, станут образцом жизни для всех людей. Повседневные коллективные церемонии сами собой превратятся в живое творение хроник лирической красоты и эпической соразмерности. На своеобразных рынках единственной платой за информацию и товары, приносимые Торговцами Светом, станут театральные представления, танцы и пение.

ПУЛЬСАЦИОННАЯ МАТРИЦА ПСИХО-СОЛНЕЧНОГО РЕЗОНАНСА

Предупреждая вопрос о том, как такой образ жизни будет регулироваться и поддерживаться, заметим, что не следует недооценивать роль единства чувств и интуиции людей, которые будут направляться и наполняться Солнечно-Планетарным Советом, обязанностью которого будет наблюдение за согласованностью электромагнитной батареи Земли с солнечными частотами и пульсациями высшего гармонического резонанса всей Галактики; таким образом, действия Совета будут естественным образом влиять на жизнь и деятельность всех представителей человечества.

Наряду с Высшим Солнечно-Планетарным Советом, на Земле будут организованы Совет Медиархов и Совет Геомантов. Задачей Совета Медиархов будет распространение информации и обучение с помощью видео-компьютерных сетей; Совет Геомантов будет заниматься гармоничным, творческим взаимодействием резонансных полей человечества и планеты. Объединенная деятельность этих советов позволит достичь высшего уровня синхронизации человеческой расы с единством Вселенной. Разветвленная сеть биорегиональных групп будет посылать своих представителей на конференции Солнечно-Планетарного Совета, в том числе ежегодные собрания, посвященные солнцестояниям и дням равноденствия. Главным же событием и фокусом всей деятельности человечества станут происходящие каждые полгода празднества Дня Солнца и Земли.


После 1992 года, в соответствии с основной задачей избавления человечества от власти старых военизированных образований и очищения планеты от вредных производств, экономика станет свободно регулируемой. По биорегиональным группам будут путешествовать экономические арбитры, или наблюдатели, подчиняющиеся Солнечно-Планетарному Совету и Совету Медиархов и собирающие данные, которые позволят уравновешивать всемирное производство и распределение всеобщего достояния - этим достоянием станет информация в форме информационных единиц, владельцами которых будут отдельные биорегиональные ячейки. Между представителями различных групп будут проводиться регулярные обмены информацией, что обеспечит культурное, информационное и экономическое "перекрестное опыление". Украшенные знаменем великого Солнечного Бытия команды экономических наблюдателей будут в своих путешествиях сопровождаться добровольцами - музыкантами-менестрелями и театральными труппами, с радостью помогающими делу все планетного обмена знаниями и культурой.

С преступлениями, включая воровство, грабежи, изнасилования и убийства, будет бороться Совет Творческой Реабилитации в сотрудничестве с Советом Всемирного Здравоохранения, которые будут направлять преступников в центры Творческой Реабилитации, где мастера геомантии, в соответствии с поставленным диагнозом, будут определять нарушителям общественного порядка задачи, требующие творческого решения и связанные с домами восприятия.

Когда прекратятся войны, а обитатели планеты пробудятся к своему высшему предназначению благодаря "Движению во благо Земли", облик всемирной цивилизации полностью изменится в течение лишь одного поколения. По мере приближения к 2012 году, на Земле возникнет настолько кипучая деятельность, какой наша планета не знала на протяжении всей своей истории. Последний пятилетний период, с 2007 по 2012 годы будет посвящен исключительно разделению на группы галактической синхронизации и их размещению согласно узлам решетки планетарного светового тела.

С использованием шаблонов гармонической информации, воедино связывающих личность, планету и Солнце и настроенных на галактические частоты, команды психо-солнечной навигации и группы синхронизации проследят за тем, чтобы ни один человек не остался вне единой настройки. В тюрьмах и больницах будут работать воспитательные команды и группы реабилитации. Группы биоэлектромагнитной медицины позаботятся о том, чтобы все до единой биорегиональные ячейки были согласованы с решеткой планетарного светового тела. Получающие сигналы от Галактического Сообщества передовые отряды Солнечно-Планетарного Совета будут передавать группам синхронизации последние указания.

Наконец, все будет готово и наступит уникальный момент, мгновение все планетной синхронизации, дата 13.0.0.0.0 - не только окончание Великого Цикла, но и прекращение существования промежуточного эволюционного звена, Homo Sapiens. В завершение праздничной подготовки и созерцания исполняющих благоговения галактических и солнечных знамений приближения решающего мига, род человеческий, в гармонии с царством животных и других форм жизни, сливается в единую энергетическую цепь, занимая должное положение в великом электромагнитном океане. Планетарное поле исполняется колебаниями солнечных и галактических приветствий. Итак, планета Земля готова к возникновению все планетной цивилизации.

Затем, словно где-то повернулся неведомый ключ, по синхронизированной и объединенной цепи человечества проносится волна невероятного энергетического разряда. Сама Земля словно освещается изнутри. Поток заряжает оба полюса и проносится в небесах, связывая "полярные сияния" в единую, всемирную ослепительную вспышку молний. Подобно невиданной радуге, переливающейся немыслимыми цветами, эта вспышка энергии, соединившая противоположные полюса планеты, становится для всех людей внешним признаком того, что свершилось единение коллективного разума человечества. В этот миг просветления люди одновременно преображаются и вступают в новую эпоху эволюции, о которой ранее невозможно было и помыслить.

ПРОРОЧЕСКИЙ КРИСТАЛЛ ПАКАЛЬ ВОТАНА

ВЕЛИКАЯ ПЕЧАТЬ ГАЛАКТИЧЕСКОГО СООБЩЕСТВА

И тогда мы все узнаем. Словно дети, впервые оказавшиеся на огромной площадке для игр, мы насладимся поразительными и наполняющими нас восторгом видениями. Наше предназначение предстанет перед нами во всей своей гениальной простоте. Повсюду начнут раздаваться слова Галактического Сообщества: Старейшин, Предков, Великих Боддхисаттв и Святых, возвратившихся Майя, наших глубочайших "Я", Космического Зеркала, Одеяния Пространства и Времени, Слитых Воедино. А затем в едином органе слуха человечества прозвучит единый голос: "Путешествие начинается!"

Многие читатели решат, что я сплетаю небылицы и рассказываю утопические сказки, что все описанное недостижимо в столь краткие сроки времени... Однако я вплел в свой узор лишь то, что оставили нам майянцы, и то, о чем говорят вечные учения о разуме, которые доступны каждому из нас. Согласно пророчествам Шамбалы, после окончательной победы духовных воителей над Тремя Владыками Материи, которая ознаменует завершение Цикла, на Земле на 500 лет воцарится Золотой Век. Пусть воины-шаманы раскрывают свои сердца по мере того, как человечество проходит на гребне фрактала последнего бактуна сквозь мрачную эпоху фаустовской развязки к все планетному освобождению от уз, в которые оно само себя заковало. Ибо будущее возвратится к нам во всем своем великолепии лишь сквозь врата открытого сердца.

Предназначая эту книгу как скромный дар детям Земли, я завершаю ее словами Кодекса Чести Майя:

ИН ЛАК'ЕШ - "Я - это другой Ты".

Окончено 1 Имиш, 12 Соц, 6 октября 1986 года, Год Востока 7 Мулук

Боулдер, Колорадо, Центральные Скалистые Горы, Северная Америка

СЛОВАРЬ РЕЗОНАНСНОЙ МОДЕЛИ

ГЛОССАРИЙ КЛЮЧЕВЫХ ПОНЯТИЙ И КОНЦЕПЦИЙ МАЙЯ

В мировоззрении Майя, которое часто характеризуется как одержимость временем, не существует даже слова "время", равно как и понятий "пространство" и "материя". По этой причине космология Майя представляет собой уникальную модель, основанную на резонансе и матричном представлении, в отличие от текущей научной атомистической парадигмы, неразрывно связанной с пространством, временем и материей.

Приведенный ниже глоссарий терминов, который во многом обязан своим появлением книге "Парапсихология Майя" Доминго Мартинеса Паредеса (1981), играет роль словаря резонансной модели. Его целью является обеспечение заинтересованного читателя основой для постижения взгляда на реальность, принципиально отличного от всеобщего современного подхода, но в то же время согласующегося с новейшими представлениями пост квантовой физики. Майянский подход к реальности базируется на волновых гармониках и резонансных полях. Термины глоссария расположены в таком порядке, который обеспечивает наиболее последовательное разъяснение этого динамического нематериалистического мировоззрения.

В конце глоссария приведены краткие описания Цолькина с точки зрения голономий - законов, управляющих системами в целом.

МАЙЯНСКИЙ ГЛОССАРИЙ

XУHAБ KУ [Hunab Ku]. "Единственный, Дарующий Движение и Меру". Принцип разумной энергии, пронизывающей всю Вселенную, одушевленную и неодушевленную.

ХУЙЮБ КААН (ХУРУКААН) [Huyub Caan (Hurucaan)]. Сердце Небес. Небесный строитель, принцип устройства космоса.

КИН [Kin]. Солнце. Главный посредник Хунаб Ку в нашей планетной системе. День. Основная гармоническая единица, или качество волны.

КИНАН [Kinan]. Сила Солнца. Высшая духовная энергия. Разум Солнца как всеобщее средство, позволяющее передавать высшую психическую энергию на нашу планету,

КИН ТИНАНТАХ [Kin Tinantah]. Качество передаваемой духовной энергии. Относящаяся к Солнцу высшая энергия, связанная с различными психическими и паранормальными явлениями.

КИНИЧ АХАУ [Kinich Ahau]. Властелин Солнца. Галактический наблюдатель, воплощенный разум Солнца, или разум света.

АХАВ КИН (АХ КИН) [Ahau Kin (Ah Kin)]. Один из Властелинов Солнца. Жрец Солнца. Прорицатель Гармонии, провидец, пророк.

БААШТЕН [Baaxten]. Способность испускать энергию, а также непосредственные последствия излучения энергии.

ПАШ [Pax]. Космический провал или разрыв, сила музыки.

ПИШАН [Pixan]. To, что проявляется в форме, "дух

ТИН УИЛА ЛУУН ТУЛЬ ПИШАН [Tin Uila Luun Tul Pixan]. Способность видеть душу, дух. Способность воспринимать непроявленное.

КУШАН СУУМ [Kuxan Suum]. "Дорога к Небесам, Ведущая к Пуповине Вселенной". Незримые жизненные нити, "система кровообращения" Галактики, одним из узлов которых является КИН - Солнце.

КААН [Caan]. Небеса.

КАН [Can]. Змей, энергия, четыре. Четыре функции волновой энергии: силы гравитации, электромагнитные силы, сильное и слабое ядерные взаимодействия (которые в сочетании образуют биопсихическое поле, "пси"-взаимодействие). В Ицзине этим функциям волновой энергии соответствуют Молодой Инь, Молодой Ян, Старый Инь, Старый Ян.

НАК [Nac]. ПротивоположностьКАН: ограниченность, принцип формы.

KAHHAK [Cannaс]. Принцип, заключающийся в том, что нет формы без духовного содержания, и наоборот. Взаимодополняемость энергии и формы. Также: то, что необходимо постичь.

TУMEH [Tumen]. Причина и следствие. Принцип причинной взаимосвязи.

КУШТАЛЬ [Cuxtal]. Процесс окисления - КАШУМСахum]. Жизнепорождающий принцип.

КАНИЛЬ КУШТАЛЬ [Canil Cuxtal]. Змей жизни. Энергия окисления или образование формы, заключающей энергию. Таким образом, означает страдание как первичное качество существования.

ВИНКЛИЛЬ [Winclil]. Человеческое существо. ВИНК - "клубень, корень", ЛИЛЬ - "вибрации". Таким образом, означает человека как космический вибрирующий корень, или резонатор.

СИСИН [Ci'zin]. Излучение, луч, душа. Отдельный выброс энергии, индивидуальность.

ЭТ ПИС [Et P'iz]. Мерило. Закон кармы, воздаяния.

КОЧИЛЬ [K'ochil]. To, с чем мы рождаемся, то, с чем умираем. Кармические наработки, изменяющие существование индивидуальности.

Я КУНАХ [Yacunah]. Любовь и одновременно страдание. Неизбежная мучительность существования.

ИН ЛАК'ЕШ [In lak'ech]. "Я - это другой ты". Принцип всеобщей любви и сострадания.

ЧАН [Chan]. Свойство разумности. Разум.

ЧАН [Chan]. Один из первых детей Солнца. Посланец Галактики.

ЧИКЧАН [Chicchan]. Рептилия. Инстинктивный ум. Первичный разум.

ИЦА [Itza]. Один из первых детей воды. Атлант.

ХОБ, ХООЛЬ [Hob, Hool]. Мозг, ум. Разум, или ментальные способности.

НЕНХООЛЬ [Nenhool]. Отражение разума. Все является отражением самого себя. Принцип НАГУАЛЬ [Naguali, духовный двойник светового тела.

ПАНЧЕ БЕ [Panche Be]. Поиски корней истины. Естественный путь существования.

МЕН [Men]. "Верить, создавать, совершать". Сила высшего разума, выражающего ПИШАН, духовную энергию, передаваемую посредством КИНАН, высшего Разума Солнца.

X'MEH [H'men]. Mar, волшебник, целитель. Овладевший МЕН.

Х'ПУЛЬЯХ [H'pulyah]. Воители зла. Злоупотребляющие энергией.

ДЗАК [Dzac]. Лекарство, яд.

ОЛЬ, ОЛАЛЬ [Ol, Olal]. Одушевленность. Воля, качество духа (ПИШАН) как одушевленной формы выражения.

ОЛЬ ВОЛАХ [Ol Uolah]. Сила воли, развиваемая в соответствии с законом причины (TУMEH) и следствия (ЭТ ПИС).

AУKAH TУMEH KAH [Luk'an Tumen Can]. Носители змея. Посвященные.

TУKУT [Tucu't]. "Думать, почитать".

ТХАН [Than]. Капля воды. Сила слова.

ХЕЛЬ, ГЕЛЬ [Hel, Gel]. Яйцо, ноль, основа преобразования.

КАНХЕЛЬ [Canhel]. Самопреобразующаяся змея. Дракон. Полнота четырех проявлений энергии как самопреобразующей энергетической сущности.

ЧЕ, ТЕ [Сhе,Те]. Дерево.

ТЕОТЛЬ [Те-Otl]. Дух дерева. Божественная энергия.

ЯШ [Yax]. Зеленый, Сила обновления.

ЯШКИН [Yaxkin]. Центр. Источник, не имеющий первоисточника. Место обновления.

ЯШЧЕ [Yaxche]. Первичное дерево. Ось Вселенной. Мистический столбец. Человеческое существо как энергетический канал.

БААЛЬ ЧЕ [Baal Che]. Возникшее из дерева, то есть животное, сила животного.

ТОКСАХ [Tok'zah]. Акупунктура, точечный массаж.

ХУП КИИШ [Hup Kiix]. Иглоукалывание.

ШИЧ [Xich]. Нерв. Электрическая сеть.

ЗУВУЙЯ, ЗУЮЙЯ [Zuvuya,, Zuyuya]. Круговой цикл, в котором все возвращается к самому себе. Тринадцатое, высшее небо. Планетарная точка входа. Язык КАТУНОВ, грамматика гармонии.

ЦОЛЬКИН [Tzolkin]. "Отсчет дней". Священный Календарь, космическая матрица. Универсальный гармонический модуль, описывающий все возможные перестановки ХУНАБ KУ - "Единственного, Дарующего Движение и Меру".

Движение - жизнетворный принцип энергии - символизируется числом 13, ОШЛАУН [Oxiahun]. Каждое число от 1 до 13 считается пульсацией-лучом энергии особого качества, приносящим явлениям бытия определенную структуру и значение. Включающее предыдущие двенадцать чисел, число 13 олицетворяет силу, присущую всему сущему, число высшего неба, информационный первоисточник Галактики.

Мера - формообразующий принцип энергии - символизируется числом 4, KAH [Can]. С этим числом связаны четыре первичные функции волн: гравитационная - притяжение, электромагнитная - излучение, сильное ядерное взаимодействие - (психическая) передача информации, слабое ядерное взаимодействие - (психическое) восприятие информации.

Произведение числа 4, соответствующего Мере, и числа 5, описывающего первичную структуру матрицы (центр и четыре главные позиции), равно 20. ЦОЛЬКИН, Универсальный Гармонический Модуль, представляет собой матрицу, образуемую перестановками двух ключевых чисел, тринадцати и двадцати (= 4 ґ 5). Таким образом, матрица пульсаций Цолькин состоит из 260 элементов-перестановок.

Тринадцать вертикальных столбцов Цолькина означают принцип движения; двадцать горизонтальных строк определяют принцип меры, символически представляемый в виде пяти сцепленных и вращающихся зубчатых передач, каждая из которых проходит по четырем стадиям, или положениям матрицы.

Хотя обычно Цолькин рассматривается как 260-дневный Священный Календарь, в котором даты от 1 до 13 проходят по двадцати Священным Знакам месяцев, на самом деле он представляет собой нечто намного большее. Будучи Универсальной Гармонической Матрицей, он является также носителем ПСИ-БАНКА, поля памяти планеты. Пси-банк образуют восемь блоков Цолькина (по четыре блока на каждое из двух полярных полей - здесь четверка вновь означает число принципа меры). Если его рассматривать как средство отсчета дней, то шестнадцать циклов Цолькина соответствуют 11,3 года, средней продолжительности периода активности двойных солнечных пятен от начала их движения до изменения направления движения на противоположное. Произведение 11,3 и 23, полного цикла активности солнечных пятен, составляет 260, число элементов Цолькина, Универсального Гармонического Модуля.

Как "вечный календарь", Цолькин описывает ВЕЛИКИЙ МАЙЯНСКИЙ ЦИКЛ, или Голограмму Времени. Цикл соответствует 5125 земным годам и продолжается с 3113 года до н. э. до 2012 года н. э. Он состоит из тринадцати бактунов, каждый из которых включает двадцать катунов и составляет 394 обычных года. С другой стороны, Цикл состоит из двадцати Циклов AXAУ, каждый из которых имеет продолжительность в тринадцать катунов, то есть 256 земных лет.

Понятие Великого Цикла требует осторожного обращения с понятием "календарь". С точки зрения Майянского Фактора, Голограмма Времени представляет собой нечто большее. Точно так же, как Цолькин является Универсальным Гармоническим Модулем, описывающим все возможные перестановки движения и меры, Великий Цикл следует понимать как голограмму возможностей развития цивилизации, обеспечивающую гармоническое согласование, взаимосвязь процесса земной эволюции с галактической программой развития. Смыслом Голограммы Времени является тот факт, что проявленный разум выстраивает мистическое тело планеты. Мистическое Тело Планеты имеет 52 -элементную конфигурацию бинарного триплета, или Ткацкого Станка Майя, вписанного в Цолькин и образующего структуру этого Универсального Гармонического Модуля.

Поскольку Голограмма Времени, 5125-летний Великий Цикл представляет собой не что иное, как ключевую модель планетарного поля памяти, Пси-банка, он может рассматриваться как поле, в котором проявляются определенные всеобщие шаблоны памяти. Умелое обращение с этими шаблонами памяти приводит к образованию Мистического Тела Планеты, которое является аспектом КИНАН, Разума Солнца, или Силы Высшего Разума, объединяющегося с одним из своих порождений, в данном случае - с Землей.

Следует отметить, что с точки зрения Великого Цикла наша планета скоро вступит в 260-й катун (992 год), который является одновременно 52-ым катуном Мистического Тела, катуном проявления тринадцати пульсаций-лучей, управляемых двадцатым Знаком, AXAУ, символом Разума Солнца. Таким образом, решающим для завершения образования Мистического Тела и перехода к КИНАН, Силе Высшего Разума, является понимание Голограммы Времени, резонансных структур и шаблонов планетарной памяти.


Восприятие Голограммы Времени и резонансных структур в рамках Цолькина не так уж затруднительно. Универсальный Гармонический Модуль связан с нашим генетическим кодом и функциями человеческого организма, который представляет собой ВИНКЛИЛЬ - космический вибрационный корень.

Поскольку каждый из восьми блоков матрицы Пси-банка Цолькина можно разделить на восемь равных частей, то полная матрица Пси-банка включает 64 элемента, порождающие поле ДНК, планетарный банк генетической информации. Кроме того, 13, число движения, соответствует тринадцати основным сочленениям тела, в которые входят плечи, локти, запястья, бедра, колени, лодыжки и символизирующие мистический столбец шея и позвоночный столб. Четверке, числу меры, соответствуют конечности: две руки и две ноги, а двадцатке (4ґ5) - сумма пальцев на руках и ногах. 52 элемента конфигурации бинарного триплета соответствуют 52 меридиональным точкам.

Кодовая структура 64 кодонов ДНК совпадает с двоичным кодовым языком Ицзина, поэтому между восьмиблочным Цолькин-Пси-банком и Ицзином, определяющим код жизни, существует тесная взаимосвязь. Причиной такой связи является то, что Цолькин представляет собой самосущий Универсальный Гармонический Модуль, включающий, помимо прочего, матрицу ДНК-Ицзин. Все эти системы - Цолькин, ДНК и Ицзин - относятся к моделям памяти, код которых определяется простыми отношениями чисел. Постижение моделей памяти и их кода является основной задачей человечества на текущем этапе истории. Благодаря таким открытиям к 1992 году, началу 260-го катуна и тринадцатого луча, проявленного под Знаком АХАУ, человеческий разум сможет прийти к первому пониманию устройства Мистического Тела Планеты - КИНАН.

ГАРМОНИЧЕСКАЯ СИСТЕМА СЧИСЛЕНИЯ МАЙЯ

Майянская система счисления основана на экспоненциальной двоичной последовательности чисел с основанием степени 20. Вся последовательность записывается с использованием лишь трех условных обозначений: точки, означающей единицу; черты, равной пяти единицам; и стилизованной раковины, означающей нуль, позиционный разряд и завершенность. Эта последовательность двоична, поскольку 20 кратно 2. Именно оттого, что это двадцатиричная система, математика Майя имеет сходство с универсальным двоичным кодом. Таким образом, число, стоящее в первом разряде, имеет множитель 1, во втором разряде оно домножается на 20, в третьем - на 400 и так далее. Последовательность первых тринадцати членов ряда степеней 20 выглядит таким образом:

1

20

400

8.000

160.000

3.200.000

64.000.000

1.280.000.000

25.600.000.000

512.000.000.000

10.240.000.000.000

204.800.000.000.000

4.096.000.000.000.000

Хотя в эту последовательность включены завершающие наборы нулей, при работе с гармониками достаточно указывать основной делитель, соответствующий определенной частоте, которая может быть выражена в любом кратном из других октав. Сходство с универсальным двоичным кодом, присущее системе Майя, придает ей гармоническую силу степенного ряда, не свойственную привычной десятичной системе, в которой единица остается единицей независимо от того, сколько раз она умножена на самое себя, тогда как в двадцатиричной системе степени двойки порождают бесконечную двоичную последовательность различных чисел.

Считается, что майянцы использовали свою систему счисления лишь для отсчета периодов, или циклов времени. Однако, поскольку эта система основана на универсальной гармонической двоичной последовательности, записи могли соответствовать и бинарным волновым гармоникам, в форме которых явления проявляются в пространстве. Иными словами, и периодичность движения во времени, и периодичность проявления в пространстве управляются одними и теми же универсальными волновыми гармониками, развитие которых подчиняется универсальной двоичной последовательности. В конечном счете гармоники пространства никак не отличаются от гармоник времени.

Адаптируя эту систему к условиям Земли с целью вычисления основных циклов времени, Майянцы модифицировали ее таким образом, чтобы она наиболее точно соответствовала земному году, периоду обращения нашей планеты вокруг Солнца. В результате последовательность чисел, используемая для регистрации земного времени, приняла вид:

1 : 20 : 360 : 7.200 : 144.000 : 2.880.000 и так далее,

а основной ее единицей стал 1 день. Примечательно, что эта последовательность согласуется с набором гармоник света, в котором 144 - гармоника света, 72 - половина синусоидальной волны, а 288 - гармоника поляризованного света. Кроме того, 288 - световая гармоника Земли, а 144 - гармоника каждого из ее полюсов.

Поскольку видоизмененная система времяисчисления Майя, в третьей позиции которой вместо 400 введено 360, соответствует последовательности гармоник света. Так называемое календарное счисление Майя, пронизывающее большинство найденных майянских артефактов, принимает новое измерение. Это счисление представляет собой одновременно и календарь (с начальной датой 13 августа 3113 года до н. э. или 0.0.0.0.0 в специальной записи), и средство регистрации гармоник света.

Если универсальный двоичный код основан на числе 2, включая 8 - число октавы, то последовательность гармоник света включает также числа 3 и 9. Числа 8 и 9 являются основными множителями всех световых гармоник например, 72 = 8 ґ 9, 144 = 8ґ9ґ2. Число 360, количество градусов в полном круге, представляется в виде 40 (5 ґ 8) ґ 9.

Другим ключевым числом, помимо двадцати (4 ґ 5), - может быть, даже самым ключевым числом майянской гармонической системы, - является число 13; оно является главным коэффициентом, или константой гармонической системы Майя. Число 13 - основная единица, образующая структуру Священного Календаря Цолькина, который состоит из 260 элементов - это число является произведением двух главных чисел всей системы: 260 = 13 ґ 20. Основной временной цикл Земли состоит из тринадцати бактунов. Бактун представляет собой название пятого разряда календарной записи Майя и означает период времени, составляющий чуть меньше 400 лет; таким образом, тринадцатибактуновый цикл составляет почти 5200 лет. В модифицированной последовательности отсчета времени бактун соответствует значению 144.000, гармонике света. Современный цикл тринадцати гармоник света, или бактунов, начался в 3113 году до н. э. и завершается 21 декабря 2012 года н.э.

Особый интерес майянской системы гармонических последовательностей представляет тождественность световых гармоник и временных периодов. Время представляет собой непрерывно разворачивающееся проявление гармоник света. Временной промежуток, составляющий тринадцать таких гармоник, или Великий Цикл, разделяющийся на тринадцать бактунов, охватывает период, необходимый для того, чтобы одно проявление световых гармоник претерпело все возможные перестановки и перешло к новой октаве. Это означает, что скачок современной планетарной системы к новой октаве произойдет очень скоро, в начале следующего столетия. В шкале Солнечной системы, основанной на возрастающей последовательности волновых форм, соответствующих числам от 1 до 16, именно тринадцатый тон является тем единственным, который создает особую матрицу обертонов, или разрыв измерений. Число 13 является числом Солнца, или первичной волны световой информации, и представляет собой средство перемещения между различными измерениями.

Повторим основные принципы майянской математической системы: то, что называется математикой Майя, на самом деле представляет собой систему двоичных последовательностей, основанную на двадцатеричной системе счисления и используемую в двух вариантах. Исходная система представляет собой полную универсальную последовательность степеней двойки: 2 : 4 : 8 : 16 : 32 : 64 и так далее. Необходимо отметить, что в эту последовательность входят числа, символизирующие октавы (8), свойства симметрии кристаллов (32) и кодоны ДНК (64). Специальным видоизменением этой системы является относительная последовательность временных периодов Земли: 1 : 20 : 360 : 7.200 : 144.000 и так далее, используемая в календарных вычислениях и соответствующая последовательности световых гармоник.

Математика Майя была и остается наиболее четкой и эффективной системой, предназначенной для описания универсальных волновых гармоник, управляющих процессами проявлений всех пространственно-временных матриц. Эта система оперирует единым полем, выраженным в гармонической двоичной последовательности, которая описывает и единую пространственно-временную матрицу как резонансное поле. Поскольку двоичная последовательность определяет универсальные процессы, математическая система и система обозначений Майя также являются универсальными.

Даже если она появилась здесь, на нашей планете, майянская гармоническая система счисления могла возникнуть лишь благодаря глубокому резонансу разума со всеобщей упорядоченностью. Как чистая всеобщая гармоника, эта система описывает универсальный набор средств передачи информации посредством резонансных сил, распространяющихся по меньшей мере со скоростью света. Полное постижение волновых гармоник, описываемых майянской системой, открывает врата к порядку, царящему в реальности, представляющей собой чистый резонанс, и, следовательно, нематериальной в своей основе, ошеломляющая простота которой предельно далека от сложности текущей материалистической картины мира.

ШАМАН [Xaman]Севера

белый и чистый, как Луна в ее сияющей полноте

НООЛЬ [Nohol] Налево от Юга

желтый, как пылающий свет Солнца, озаряющий поля

ЛИКИН [Likin] От Востока, где поднимается Солнце

красный, как кровь, сильный, как великое единое море Земли

ЧИКИН [Chikin] От Запада, где опускается Солнце

черный, как мудрость, величественный, как ночь

ЯШКИН [Yaxkin] Центр небес, отверстие в зените Солнца

сквозь которое Всеобщее бытие опускает свой отвес

незримо и нереально единящий Землю внизу с Небесами вверху

ничто не исчезает

круг Земли был здесь еще до Земли

даже до того, как Солнце возникло из далекой запредельности

и круг говорил

говорит и сейчас языком света

ПРИЛОЖЕНИЯ

ПРИЛОЖЕНИЕ А

РАДИАЛЬНЫЕ И НАПРАВЛЕННЫЕ ЧИСЛА

Богатство радиально-обратных отношений тринадцати чисел еще более расширяется, если рассматривать числа ряда 1-13 (или 13-1) не просто последовательными, но и связанными с определенными направлениями. Пусть первому числу 1 соответствует Восток (В), числу 2 - Север (С), числу 3 - Запад (3), числу 4 - Юг (Ю), пятому - вновь Восток, и так далее. Тогда ряд 1 -13 можно записать с указанием направлений:

1-2-3-4-5-6-7-6-9-10-11-12-13

В-С-3-Ю-В-С-З-Ю-В-С-З-Ю-

Достигая числа 13, пульсация возвращается к 1, но указатели направлений продолжают сменяться в своем цикле:

1 -2-3-4-5-6-7-8-9-10-11-12-13

С-З-Ю-В-С-З-Ю-В-С-З-Ю-В-С

Для того чтобы 1 вновь совпало с В, необходимы 52 перестановки (произведение 13 чисел и 4 указателей направлений). Кроме того, можно считать, что собственный цикл указателей направлений состоит из 5 круговых оборотов, то есть для завершения такого цикла последовательность В-С-3-Ю должна повториться 5 раз, что составляет 20 позиций - здесь число 20 является не только произведением 4 ґ 5, но и суммой чисел 7 и 13, двух ключевых "мистических" чисел, входящих в ряд 1 -13.

В этом случае возникает матрица Цолькин, состоящая из всех 260 возможных перестановок, образуемых круговым вращением 13 чисел, проходящим через 20 позиций указателей направлений. Если каждое из тринадцати чисел связать с отдельным качеством тона, изменяющимся в соответствии с 20 позициями, то перестановки превращаются в описание всего богатства гармоник, а 260-элементная матрица становится многофазной клавиатурой, позволяющей исполнить галактическую симфонию!

ПРИЛОЖЕНИЕ Б

МНОЖИТЕЛИ И ФРАКТАЛЫ В СИСТЕМЕ МАЙЯ

Простыми словами, фрактал представляет собой постоянно сохраняющуюся пропорциональность. Например, 36-градусный сегмент круга всегда остается равным 36 градусам, независимо от изменений диаметра окружности. Кроме того, такой сегмент содержит информацию, достаточную, чтобы восстановить по нему всю окружность. Фрактальный принцип означает голографическую природу бытия: по доступной части чего-то целого можно воссоздать все целое.

Этот принцип справедлив и для обертонов. Точно так же, как тон одной октавы способен отражаться, находить отклик в других октавах, несмотря на то, что тоны различных октав звучат с разными частотами, так и делитель числа, или одно число из последовательности может "звучать" на многих уровнях, порождая сходные, пропорциональные обертоны. Интересно, что при звучании 16-тоновой гаммы, на нее откликается лишь единственный тон всей матрицы обертонов - тринадцатый.

Приведем примеры. 13 является фракталом 130 (= 13 ґ 10), 144 - фрактал 1.440 (= 144 ґ 10). Это означает, что с помощью числа 13 можно воссоздать 130, и наоборот, из 1.440 можно извлечь 144. Фракталы 13 и 144 образуют серию пропорций, которые остаются постоянными для всего бесконечного ряда кратных им чисел.

Таким образом, любое число образует бесконечный фрактальный тональный ряд, к примеру, 26, 260, 2.600, 26.000 или 52, 520, 5.200, 52.000. Важно то, что фрактальный ряд определяется не количественными характеристиками числа, но качеством основного фрактала, определяющего ряд - 13, 26, 52 и так далее - и создающего пропорциональный "тон" всего ряда. Количество нулей в числах фрактального ряда можно рассматривать как мерило высоты этих тонов, увеличения их частот.

С фракталами связаны множители - числа, на произведение которых раскладывается другое число. Например, 260 представляет собой результат произведения делителей 13 и 20. В то же время, 260 является членом фрактального ряда, основанного на 26, которое, в свою очередь, можно представить в виде 13ґ2. Все фракталы являются общими множителями чисел своего фрактального ряда и, одновременно, способны образовывать множество фрактальных рядов с различной сохраняемой пропорцией.

Внимательное рассмотрение позволяет выявлять взаимопроникновение различных чисел. Например, число 144 можно разложить на множители следующим обраюм: 12ґ12, 9х16, 18ґ8, 3ґ36 или 72 х 2, а число 52 представляется в виде 13ґ4 или 26ґ2. Практически, все ключевые фракталы майянской системы связаны с множителями 13, 4 и 9. Так, 260 = 13 ґ 20, 64 = 4 ґ16, а 144 = 9 ґ16. В результате, разнообразие делителей больших целых чисел является мерилом степени их гармоничности.


ПРИЛОЖЕНИЕ В

КАЛЕНДАРНЫЕ ГАРМОНИКИ

360-элементный "календарный" период под названием тун проставляет собой третий позиционный разряд майянской числовой последовательности, основанный на множителе 9. Эта последовательность, во всех остальных случаях образуемая множителем 20, бесконечна, но в практических целях используются ее первые девять членов, приведенные ниже с указанием майянских наименований соответствующих разрядных позиций и временной продолжительности:

9. Алавтун [Alautun] = 23.040.000.000 кинов (или 20 кинчильтунов); приблизительно 63.040.000 лет

8. Кинчильтун [Kinchiltun] = 1.152.000.000 кинов (или 20 калабтунов); приблизительно 3.152.000 лет

7. Калабтун [Calabtun] = 57.600.000 кинов (или 20 пиктунов); приблизительно 157.600 лет

6. Пикгун [Pictun] = 2.880.000 кинов (или 20 бактунов); приблизительно 7.900 лет

5. Бактун [Baktun] = 144.000 кинов (или 20 катунов); приблизительно 394 земных года

4. Катун [Katun] = 7.200 кинов (или 20 тунов); приблизительно 19 лет

3. Тун [Тиn] = 360 кинов (или 18 = 9ґ2 виналей); приблизительно 1 земной год

2. Виналь [Vinal] = 20 кинов (20 дней)

1. Кин [Kin] = 1 кин (1 день)

Если бы эта последовательность увеличивалась без "нарушения" в третьем разряде, тун равнялся бы 400 кинам. Однако при переходе от биналя к туну вводится множитель 9, и тун равен 18, а не 20 виналям, то есть 360 кинам, или дням. Далее последовательность вновь возвращается к стандартному закону увеличения в 20 раз, хотя и несет в себе "искажение", вызванное появлением множителя 9 между вторым и третьим разрядами.

Приведенные девять членов возрастающей последовательности представляют собой систему Майя, откорректированную ими специально для исчисления временных периодов на Земле, а число 9 связано с самой концепцией времени. В любом случае, этот ряд является отклонением от "чистого счета" Майя. Наша позиционная математика десятична, то есть основана на кратных числа 10, а майянский "чистый счет" двадцатиричен, основан на числе 20, и представляется следующими "круглыми" числами, или разрядами:

9 разряд: единица равна 25.600.000.000 (20 ґ 1.280.000.000)

8 разряд: единица равна 1.280.000.000 (20 ґ 64.000.000)

7 разряд: единица равна 64.000.000 (20 ґ 3.200.000)

6 разряд: единица равна 3.200.000 (20 ґ 160.000)

5 разряд: единица равна 160.000 (20 ґ 8.000)

4 разряд: единица равна 8.000 (20 ґ 400)

3 разряд: единица равна 400 (20 ґ 20)

2 разряд: единица равна 20 (20 ґ 1)

1 разряд: единица равна 1 (1 ґ 1)

Отметим, что фрактальные числа "чистого счета" Майя - 2, 4, 8, 16, 32, 64 и так далее - представляют собой последовательность степеней двойки, в которой каждый член является удвоенным предыдущим: 2 + 2 = 4, 4 + 4 = 8, 8 + 8 = 16 и так далее. Эта последовательность лежит в основе перестановочной математики ДНК и Ицзина.

Вернемся к "календарю" и его числам. Как уже отмечалось, 260- и 360-элементный "календари" основаны на ключевых числах 4, 9 и 13. Число 4 символизирует меру, 9 является числом периодичности, или завершенности; число 13 олицетворяет движение, свойственное всему сущему. ,Разумеется, разностью 13 и 9 является 4.

Число 7, расположенное посередине между 13, является мистическим числом, пронизывающим бытие, а число 5, разность 9 и 4, представляет собой число центра, то есть точку отсчета, от которой отмеривается все сущее, например: четыре направления, четыре времени года и так далее. Такое значение основано на том, что 5 есть сумма 4, числа меры, и 1, числа единства.

Значение каждого числа частично зависит от того, суммой каких чисел оно является. Число 2 (1+1) является числом выраженной полярности, в то время как 3 (2+1) означает принцип ритма. Число 6 (3 х 2 или 3+3) представляет собой число ритмической целостности, а 8 (4+4), то есть "удвоенная мера", является числом октавы, ключевым числом резонансной гармонии. 10 (9+1) олицетворяет принцип проявленности; 11 - принцип рассогласования; - принцип динамического покоя.

ПРИЛОЖЕНИЕ Г

ГАРМОНИЧЕСКИЕ ЧИСЛА

Принцип гармонических чисел, как упоминалось в Приложении Б, заключается в том, что степень гармоничности большого целого числа определяется по спектру фрактальных множителей, на которые это число разлагается. Рассмотрим пример числа 936.000, представляющего собой середину Великого Цикла. Дата 6.10.0.0.0, означающая истечение шести с половиной циклов по 144.000 кинов, или дней, относится к гармонике 936, поскольку от начала Цикла в 3113 году н, э. прошло 936.000 (6,5 ґ 144.000) кинов. Кроме того, ключевым фракталом числа 936.000 является 26: 936.000 = 2.600 тунов по 360 дней в каждом. С точки зрения нумерологии, дата 936.000 кинов имеет арифметический корень 9 (9 +3+6=18=1+8), как и все числа, кратные 9.

Величайшим гармоническим числом является число 1366560:

1366560/360 = 3796 тунов (тун = 360 кинов).

1366560/365 = 3744 Хааб ([Нааb], земной год = 365 кинов).

Разность между 3796 тунами и 3744 Хаабами равна 52 (13 х 4), а число 52 олицетворяет "календарный круг" с синхронизирован ной продолжительностью в 52 земных года и 73 цикла Священного Календаря, один цикл которого равен 260 дням.

1366560 / 72 = 18980, количество дней в 52-летнем "календарном круге", которое равно 52 ґ 365 и 260 ґ 73.

1366560 / 73 = 18720 = 52ґ360 = 260ґ72

1366560 / 9, число Властелинов Времени = 151840.

151840 киновm / 365 = 416 - неполный земной год, Хааб.

1366560 / 260 = 5256 Цолькинов, или циклов Священного Календаря.

1366560 / 584, число дней года Венеры = 2340 венерианских лет.

1366560 / 780, число дней года Марса = 1752 марсианских года.

1366560 / 2920 дней = 468 циклов совпадения венерианских и земных лет. 2920/365 = 8; 2920/584 = 5.

1366560 / 37960 = 36 циклов по 104 года. Период в 104 года соответствует полному соединению циклов обращения Венеры вокруг Солнца, циклов Священного Календаря и земных лет.

1366560/52 = 26280, или 72 неполных земных года.

1366560 /12 = 113880, или 312 неполных земных лет.

1366560 /13 = 105120, или 288 неполных земных лет.

1366560 / 8 = 170820, или 468 неполных земных лет.

Этих примеров вполне достаточно для того, чтобы оценить поразительные свойства гармоники 136656, совмещающей такое огромное число различных множителей и значений планетарных циклов.

Если отсчитать 1366560 дней от начальной точки, 3113 года до н. э., мы получим дату 9.9.16.0.0, или 631 год н. э. Эта дата соответствует 3796 тунам, по 360 дней в каждом, и 3744 Хаабам, 365-дневным земным годам. Разность между 3796-туновым и 3744-летним циклами составляет 52. Добавив 52 года, полный "календарный круг", к дате 9.9.16.0.0, 631 год н. э., получим дату 9.12.8.13.0, или 683 год н. э. Число дней, истекших с 3113 года до н. э., начала Великого Цикла, по 683 год н. э., равно 1385540, что эквивалентно 3796 неполным земным годам (под "неполным" понимается земной год без учета високосных поправок). Число 1385540 соответствует, кроме того, 73 52-летним циклам "календарного круга". Число 73 представляет собой количество 260-дневных циклов Цолькина, синхронизирующихся с 52 земными годами - это согласование и является "календарным кругом" (52 х 365 = 260 х 73). Таким образом, дата 683 года н. э. является фрактальным обертоном "календарного круга". С другой стороны, число 1366560 и соответствующая ему дата 631 года н. э. представляет собой 73-туновый цикл, по 52 х 360 элементов. Неудивительно, что возникший в 631 году и ушедший в 683 году н. э. Пакаль Вотан неразрывно связан с волшебным числом 1366560!

Наконец, число 1366560 означает завершение 36-го венериано-земного цикла протяженностью в 104 года (104ґ36 = 3744 земных года), прошедшего от исходной даты Великого Цикла в 3113 году н. э. Утренняя и вечерняя звезда, Венера тесно связана с Кетцалькоатлем-Кукульканом, поскольку Кетцалькоатль считался Владыкой Зари и Носителем Света - "Утренней Звездой" - и, одновременно, Проводником Мертвых и Хранителем Тайн Усопших - "Вечерней Звездой".

ПРИЛОЖЕНИЕ Д

52-ЛЕТНИЙ "КАЛЕНДАРНЫЙ КРУГ"

Цолькин как 260-элементный Священный Календарь в сочетании с 365-дневным неполным земным годом - Хаабом - образует 52-летний цикл синхронизации. Это означает, что совпадение дня Священного Календаря и дня обычного календарного года происходит один раз в 18980 дней, или в 52 года. В то время, как 260-дневные циклы неизменно сменяют друг друга, 365-дневный Хааб состоит из 18 виналей по 20 дней в каждом и добавочным 5-дневным периодом ВАЙЕБ [Vayeb], фазой очищения и подготовки к наступлению следующего года. Таким образом, традиционная Майянская форма записи дат включает и дату 260-дневного цикла, и дату Хааба, например: 2 ИК 13 СОЦ, 13 AXAУ 1 ПОП.

Число 52 (13 ґ4, 26 ґ2), составляющее 1/5 260-элементного Гармонического Модуля, очевидно, является одним из ключевых чисел системы Майя; интересно, что оно входит в Большую печать Соединенных Штатов Америки (13 стрел, 13 звезд, 13 полос, 13 оливковых ветвей). 52-летний цикл представляет собой фрактал - примерно, одну сотую - 5200-тунового Великого Цикла. В поздних Майя, и в особенности у ацтеков, 52-летние циклы приобрели огромнейшее значение. Во времена испанского завоевания эти 52-летние циклы отсчитывались от дня Се Акатль (1 Тростник) года Се Акатль (1 Тростник), один из которых совпал с днем прибытия в Мексику Кортеса. Эта дата завершила тринадцать 52-летних циклов, так называемый "период Небес", и ознаменовала начало периода в девять 52-летних циклов - "период Ада", который закончится 16 августа 1987 года.

ИЕРОГЛИФИЧЕСКИЕ СИМВОЛЫ ВОСЕМНАДЦАТИ ВИНАЛЕЙ И ПЕРИОДА ВАЙЕБ

Одна из сторон изящества 52-летнего цикла, согласовывающего 260-дневный Цолькин с 365-дневным Хаабом, заключается в том, что начальный день каждого из 52 неполных земных лет этого цикла может относиться лишь к одному из четырех Священных Знаков, причем смена этих Знаков подчи-няется вращению направлений, или сторон света против часовой стрелки: МУЛУК (Восток); ИШ (Север); КАВАК (Запад) и KAH (Юг). В текущем цикле

Одна из сторон изящества 52-летнего цикла, согласовывающего 260-дневный Цолькин с 365-дневным Хаабом, заключается в том, что начальный день каждого из 52 неполных земных лет этого цикла может относиться лишь к одному из четырех Священных Знаков, причем смена этих Знаков подчиняется вращению направлений, или сторон света против часовой стрелки: МУЛУК (Восток); ИШ (Север); КАВАК (Запад) и KAH (Юг). В текущем цикле майянский год начинается с одной и той же даты: 26 июля. 26 июля 1986 года является датой 7 МУЛУК; 26 июля 1987 года - 8 ИШ; 26 июля 1988 года - 9 КАВАК и так далее. В високосные годы период ВАЙЕБ состоит из шести, а не пяти дней, и за этим периодом следует дата 0 ПОП - это Новый Год Хааба, то есть в текущем цикле 26 июля всегда соответствует дате 0 ПОП (первый день Виналя имеет порядковый номер 0, а последний - 19).

Символы 18 виналей и периода ВАЙЕБ приведены выше . Используя эти данные, информацию четвертой главы, а также описанную далее схему совпадения дней-планет, нетрудно построить еженедневный календарь и использовать его для практических занятий "астрологией" Майя.

СООТВЕТСТВИЕ 20 СВЯЩЕННЫХ ЗНАКОВ И ПЛАНЕТ
ИМИШ [Imix] - Солнечный Нептун | ЧУЭН [Chuen] - Галактическая Венера
ИК [Ik] - Солнечный Уран | ЭБ [Eb] - Галактическая Земля
АКБАЛЬ [Akbal] - Солнечный Сатурн | БЕН [Ben] - Галактический Марс
КАН [Kan] - Солнечный Юпитер | ИШ [Ix] - Галактический Пояс Астероидов
ЧИКЧАН [Chicchan] - Солнечный Пояс Астероидов | МЕН [Men] - Галактический Юпитер
КИМИ [Cimi] - Солнечный Марс | КИБ [Cib] - Галактический Сатурн
МАНИ К [Manik] - Солнечная Земля | КАБАН [Caban] - Галактический Уран
ЛАМАТ [Lamat] - Солнечная Венера | ЭСАНАБ [Etznab] - Галактический Нептун
МУЛУК [Muluc] - Солнечный Меркурий | КАВАК [Cauac] - Галактический Плутон
OK [Ос] - Галактический Меркурий | AXAУ [Ahau] - Солнечный Плутон
ЗЕМНЫЕ ГОДА С 1986 ПО 2012
1986: 7 Мулук | 2000: 8 Кавак
1987: 8 Иш | 2001: 9 Кан
1988: 9 Кавак | 2002: 10 Мулук
1989: 10 Кан | 2003: 11 Иш
1990: 11 Мулук | 2004: 12 Кавак
1991: 12 Иш | 2005: 13 Кан
Катун: 13 AXAУ | 2006: 1 Мулук
1992: 13 Кавак | 2007: 2 Иш
1993: 1 Кан | 2008: 3 Кавак
1994: 2 Мулук | 2009: 4 Кан
1995: 3 Иш | 2010: 5 Мулук
1996: 4 Кавак | 2011: 6 Иш
1997: 5 Кан | 2012: 7 Кавак
1998: 6 Мулук | ГАЛАКТИЧЕСКАЯ СИНХРОНИЗАЦИЯ
1998: 6 Мулук |

ОБ АВТОРЕ

Художник, поэт, историк духовности и исследователь космической гармонии, доктор философии Хозе Аргуэльес является общепризнанным авторитетом в области пути пробужденного сознания Воина и роли искусства как динамического посредника планетарного преобразования.

Хозе Аргуэльес родился 24 января 1939 года в мексикано-американской семье и получил образование в Чикагском университете. После завершения курса обучения истории искусств в 1963 году он стал аспирантом Сэмюэла X. Кресса и провел 1965-66 годы в свободных исследованиях в Париже и других городах Европы, после чего занимался преподавательской деятельностью: Принстонский университет (1966-68), Калифорнийский университет в Дэвисе (1968-71); Государственный колледж Эвергрин (1971-73); Институт Наропы (1974-75,1980-83); Калифорнийский государственный университет в Сан-Франциско (1974-77); Институт искусств Сан-Франциско (1976-77); Колорадский университет в Денвере (1979-83) и "Юнион Грэдьюэйт Скул" (с 1977), в котором он возглавляет кафедру и занимает должность руководителя программы Творческих Искусств.

Как поэт, искусствовед и философ, Аргуэльес известен по многочисленным статьям в изданиях, посвященных искусству, философии и передовой мысли. Он является автором книг "Чарлз Генри и формирование психофизической эстетики" (1972), "Мандала и женское начало, бескрайние, как небеса" (в соавторстве с Мириам Т. Аргуэльес, 1972 и 1977 гг.); "Преображающее видение: Рассуждения о природе и истории форм творческого выражения" (1975) и "Земля Восходящая: Иллюстрированный трактат о законах Солнечной системы" (1984).

Картины Аргуэльеса многократно выставлялись в США, а их репродукции приводились во множестве книг и журналов. Его фресками украшен Калифорнийский университет в Дэвисе и Государственный колледж Эвергрин. В 1972 году Аргуэльес стал учеником тибетского мастера медитации и художника Чогьяма Трунгпа Ринпоче и помогал ему в создании Искусства Дхармы и работе над проектом "Искусство Дхармы" в Лос-Анжелесе (1980) и Сан-Франциско (1981). В 1970 году Аргуэльес организовал Первый Всемирный Фестиваль Земли в Дэвисе, штат Калифорния, а в 1983 году стал основателем Сети Планетарного Искусства как духовного инструмента глобальных художественных изменений. С 1983 года Аргуэльес и его жена Ллойдин путешествуют по всему миру, провозглашая "Искусство как основу Мира во всем мире".

Активно занимаясь общественной деятельностью в Сети трансформалистов, Аргуэльес продолжает свои исследования резонансных гармоник и принципов Космической Науки. В настоящее время он живет в Боулдере, штат Колорадо; у него пятеро детей, собака и два кота.


Содержание

Из раздела "Вселенная и человек"
http://www.koob.ru

Содержание

  • БЛАГОДАРНОСТИ
  • ПРЕДИСЛОВИЕ БРАЙАНА СВИММИ
  • ВВЕДЕНИЕ. ЗАГАДКА МАЙЯ: ЗА ПРЕДЕЛАМИ НАУКИ
  • ТРИДЦАТЬ ТРИ ГОДА В ПОИСКАХ МАЙЯ
  • МАЙЯ - ПРОРИЦАТЕЛИ ГАРМОНИИ
  • ГАЛАКТИЧЕСКИЕ НАСТАВНИКИ И ЧИСЛА СУДЬБЫ
  • ТКАЦКИЙ СТАНОК МАЙЯ: СЕКРЕТ ГАРМОНИЧЕСКОГО МОДУЛЯ
  • СТОРИЯ И СОЛНЕЧНАЯ СИСТЕМА: ВЗГЛЯД ИЗ ГАЛАКТИКИ
  • КОНЕЦ ЦИКЛА: СИНХРОНИЗАЦИЯ С ЗАПРЕДЕЛЬНЫМ
  • ТЕХНОЛОГИЯ И ПРЕОБРАЗОВАНИЕ
  • ГРЯДУЩАЯ СОЛНЕЧНАЯ ЭРА
  • СЛОВАРЬ РЕЗОНАНСНОЙ МОДЕЛИ
  • ГЛОССАРИЙ КЛЮЧЕВЫХ ПОНЯТИЙ И КОНЦЕПЦИЙ МАЙЯ
  • МАЙЯНСКИЙ ГЛОССАРИЙ
  • ГАРМОНИЧЕСКАЯ СИСТЕМА СЧИСЛЕНИЯ МАЙЯ
  • ПРИЛОЖЕНИЯ
  • ПРИЛОЖЕНИЕ А - РАДИАЛЬНЫЕ И НАПРАВЛЕННЫЕ ЧИСЛА
  • ПРИЛОЖЕНИЕ Б - МНОЖИТЕЛИ И ФРАКТАЛЫ В СИСТЕМЕ МАЙЯ
  • ПРИЛОЖЕНИЕ В - КАЛЕНДАРНЫЕ ГАРМОНИКИ
  • ПРИЛОЖЕНИЕ Г - ГАРМОНИЧЕСКИЕ ЧИСЛА
  • ПРИЛОЖЕНИЕ Д - 52-ЛЕТНИЙ "КАЛЕНДАРНЫЙ КРУГ"
  • ОБ АВТОРЕ